Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

SccS69

Utilisateur
  • Compteur de contenus

    133
  • Inscription

  • Dernière visite

À propos de SccS69

  • Rang
    Forumiste junior
  • Date de naissance 24/08/1984

Information de profil

  • Sexe
    Homme
  • Localisation
    Lyon
  • Marque et modèle
    S3 EVO Nogaro
  1. Idem que Julien, pas de lumière dans le coffre et l'ouverture de ma portière n'est pas signalée sur l'ODB, contacteur de portière a changé <_<
  2. Tenez au courant pour la date les amis, je pourrai peu etre faire un tour, enfin si vous acceptez les Lyonnais :bigthumbup:
  3. Ca fait rêver un cuir dans cet état :malelovies:
  4. SccS69

    audi s3 nogaro

    Salut :coucou: Bienvenu a toi, et pas mal cette Nogaro Par contre, volant usé a 100000km? ca craint… Manque les retros alu pour le look :malelovies: Plein de plaisir a son volant :coucou:
  5. Bienvenu :coucou: Une nogaro de plus :jap:
  6. Moi j'adore la photo de la vue arrière :malelovies: La largeur des jantes rendent son petit boule bestial :eldiablo:
  7. Au top Dan :bigthumbup: :coucou:
  8. Salut Dan, C'est moche ton histoire!!! Ils sont pas bien vieux pourtant tes amortos Courage pour la garantie
  9. Avant d'en déduire qu'il est mort, tu dois avoir des symptômes je suppose, l'huile dans le circuit d’échappement ou bruit de sifflement innormal. Y a tellement de périphériques dans le moulin qui peuvent te causer des pertes de puissance. As tu tout vraiment controlé? (un mec en section TT avait des pertes de puissance a cause de son alternateur)
  10. au top ces photos!!! :malelovies:
  11. Ca claque bien en 19" :malelovies:
  12. superbe ta S3 julien :malelovies:
  13. DAn appelle moi quand tu prendra RDV je t'accompagnerai :bigthumbup:
  14. Pour ma part, j'ai eu le mm souci que vous sur mon S3 AMK, apres changement des bobines, DV, durites de suralim, bougies, N75 enfin bref tout se qu'on peut changer en ayant cette panne, toujours les mêmes symptômes. Aucun défaut au VGAcom et pourtant une vrai merguez cette S3. Je me suis décidé a changer la lambda avant cata avec un RAZ du boitier et la miracle, la voiture a retrouvée toute sa vitalité. Je pense qu'une lambda même si elle n'est pas assez HS pour remonter un défaut le fait qu'elle ne soit plus dans les tolérances fout vraiment en vrac la voiture. Voila pour mon retour d’expérience :coucou:

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...