Aller au contenu

TGB425SL

Utilisateur
  • Compteur de contenus

    44
  • Inscription

  • Dernière visite

À propos de TGB425SL

  • Rang
    P'tit néophyte

Méthode de contact

  • Site internet (Personnel)

Information de profil

  • Sexe
    Homme
  • Prénom
    THIERRY
  • Localisation
    CLARAC
  • Marque et modèle
    audi s3 8p
  • Motorisation
    2 LITRES 272 HP
  1. Bonjour, oui elle est très propres , les sièges sont en trais bon état . volant méplat, commande au volant RNSE , GPS carte 2019 , tapis etc tout est en très bon état. parking assistance.avant arrière ., se gare seule !! aucune bidouille, strictement d'origine . dort dans garage sous ça couverture . voiture loisir ne roule que le week end et pour les vacances, a fait 2000kms en 2 ans !!! a vendre au printemps , mais pas pressé .non soumis taxe co2 . a+
  2. Bonjour, Quel est la fourchette de prix pour une AUDI S3 facelift septembre 2008 modèle 2009 60000 kms certifié. très bon état. rouge , full options sauf baquet recaro et bose. carnet AUDI sort de révision et courroie de distribution changé par précaution, pneus presque neuf. factures acheté a 5000 kms concessionnaire AUDI. VOITURE DE DIRECTION. D'avance merci.cordialement TGB 425SL
  3. non pas spécifie , surchauffe du boitier !! 10 lignes pour te dire de pas rouler alors que tu roule depuis 8 ans avec !! etc etc !!! et que la sécurité c'est leur priorité etc etc , on verra bien !! je vais l'amener pour la revision des 60 000 kms.
  4. Bonjour, J'ai reçu une lettre de rappel d'AUDI pour ma voiture de 2009 S3, pour reprogrammation du boitier Electronique qui risque de surchauffer !! la question que je me pose si ce n'est pas plutôt lié au problèmes du groupe VAG sur le contrôle technique !!. J'ai du mal a croire qu'une fois reprogrammer il chafera moins qu'avant si toute fois il chauffe . Ma voiture marche super bien , ras, mais il me demande de m'en servir le moins possible tant que je ne l'amène pas chez eux !!! quelqu'un a t'il des infos !! cordialement cucket
  5. bonjour, j'ai eu ce probleme sur ma s3, c'est le contacteur du demarreur a remplacé, on est plusieurs a avoir eu ce defaut , 100euros environs . des que j'activé le remonte votre ou tout autre conssomateur le poste s'eteind et la centralisation s'ouvre. a+
  6. Bonjour, problème résolu c'est bien le contacteur du démarreur qui est en cause 45 euros + pose A+
  7. Bonjour, si ton poste ne se coupe pas quand tu enlèves la clé ou alors quand tu actionnes un lève vitre il s'éteint, ou quand il y a une consommation de courant, c'est le contacteur du démarreur qui est en cause, j'ai ce défaut sur mon audi S3 et elle est chez le concessionnaire aujourd'hui . je t'en dirait plus la semaine prochaine, mais d'autre l'ont déjà eu sur des audi A3. A+
  8. bonjour Sur mon AUDI S3 8P 2009 Quand il fait une temperature superieure a 25°C dans la voiture, l'autoradio se coupe et en même temps la centralisation des portes s'ouvre, ensuite le poste redemarre et s'éteint plusieurs fois, si la temperature descend tout redeveint normal. J'ai remarqué aussi, dans cette config au dessus de 25°C si je fais un appel de phare le poste coupe aussi. Je sais que d'autre personne ont eu ce phénomène mais personne ne connait le capteur a remplacé . Si quelqu'un à l'info merci d'avance. a +
  9. TGB425SL

    telephone avec 193 C

    bonjour, après beaucoup de recherche sur AUDI US. le problème est résolu donc pour une audi S3 2009 avec volant multi et ipod et telephone bluetoof pour un RNS-E 193 C les codes sont : module 56 radio 0205757 module 77 telephone 0011433 module 16 004042 a+
  10. TGB425SL

    telephone avec 193 C

    Bonjour, Je viens d'acheter sur le net un RNS-E 193 C à led, je n'arrive pas a faire fonctionner le télephone. Avant j'avais installer un RNSE 192T et tout marcher bien, j'ai mis les mêmes codes sur le 193C et le télephone ne fonctionne pas. Est ce que la fonction existe dans le 193C car j'ai des doutes. Quelqu'un a t'il des infos. merci d'avance.
  11. bonjour, problème résolu. tout fonctionne.
  12. Bonjour, Voilà mon gros problème. Un ami a monté un attelage wesfalia mecanique sur une audi A6 avant 2006. Partie mécanique ok. Partie elec Nous avons bien intercalé les 5 fils dans le connecteur bleue comme indiqué dans la notice. Les 3 + et fusibles installé dans le support marron comme indiqué. Monté les 2 connecteurs dans le boitier wesfalia et connecter les masses. J'ai effectuer la programmation avec le wag-com comme indiqué dans le topic sur le forum. Mais gros problèmes: Aucun feux arrieres ne fonctionne, plus d'ouverture de coffre, et plus de vitre el
  13. TGB425SL

    Problème upgrade RNSE

    bonjour, mon RNSE vient de lituani est c'est exactement la même chose j'ai X -- d'amprès ce que j'ai compris c'est que le programme ne serait pas le bon !!!! a voir
  14. TGB425SL

    Commande vocale

    bonjour, j'ai une S3 aussi et je viens de remplacer mon poste un BNS 05 par un RNSE, et j'ai exactement le m^me problème. Connait tu ton codedans le module 56, le miens est 205751 mais je ne suis pa sur que se soit le bon. Avant aussi ma commande vocale était aléatoire !!!
  15. TGB425SL

    codage RNS-E

    Bonjour, Je viens de faire l'achat d'un RNS-E au près de MID 325 sur ebay, c'est un modèle fin 2008 boutons chromés. J'ai quelques soucis de programation au vag-com . Le module du téléphone n'étant pas reconnu. J'ai suivi un codage trouvé chez forum us. dans le MODULE 56 MON CODE EST 205151 que j'ai remplacé par 205751. cependant j'ai toujours un code erreur.module mal codé. J'ai aussi un autre soucis j'ai changé la page d'affichage pour mettre S3 comme ma voiture, la modification est bien pris en compte mais elle ne s'affaiche pas et quand je reviens dans le module 18, je suis repassé
×
×
  • Créer...