Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

scuderiadelbiscione

Utilisateur
  • Compteur de contenus

    217
  • Inscription

  • Dernière visite

À propos de scuderiadelbiscione

  • Rang
    Forumiste junior
  • Date de naissance 05/03/1970

Information de profil

  • Sexe
    Homme
  • Prénom
    Alain
  • Localisation
    Six Fours Les Plages
  • Marque et modèle
    A6 AVANT 2.5 V6 TDI
  • Motorisation
    2.5 180

Visiteurs récents du profil

326 visualisations du profil
  1. Oui je réside à Six Fours mais le 13 n'est pas loin de chez moi comme La Ciotat.
  2. Bonjour, résidant dans le 83 à la limite du 13 je souhaiterai pouvoir profiter du VCDS pour l'effacement du témoin Airbag sur une A4 avant de 2003, serait-il possible de se rencontrer prochainement ? Merci. Alain
  3. Une question... Mes feux de recul s'allument 1 fois sur 10 avec la fonction park distance control, cela peut-il venir également du calculateur de BVA ? ou plutôt une connectique brameuse ? Merci
  4. Merci beaucoup pour ton aide et ta disponibilité ! A bientôt.
  5. Bonsoir Scalpa88, pourrais-tu m'aider à trouver la doc sur ma BVA car je souhaite remplacer son calculateur et si tu as autre chose comme un RAZ ou diagnostic ?? Voici mon étiquette du VIN; Code moteur BDG Code boîte GJT Merci beaucoup pour tes infos précieuses. Bon week-end.
  6. D'après ce schéma le calculateur est derrière le carter de boite CVT ? https://fr.etka.me/Audi/CA/A6/2004/264/R/3/321/321061#35 Et d'après MACO decode j'aurai une boite CVT à 7 disques avec le trigramme "GJT"
  7. Merci pour tes PDF très explicatif ! D'autres part ce problème, j'ai aussi, quand j'enclenche la marche arrière, un fonctionnement aléatoire des feux de recul et du park distance control, crois-tu que cela vient du même contacteur ? ou cela peut-il venir d'un relais qui fonctionne en intermittent ? Cependant la marche AR fonctionne correctement malgré le non allumage des feux de recul... Merci pour tes recherches.
  8. Merci pour ton concours, mais ce capteur est sous la commande de boite ou sous la voiture avec la BVA ?
  9. Merci pour ta réponse, je rentre juste de vacances et toujours le même problème mais aucun souci de fonctionnement de boîte...
  10. Bonjour à tutti ! Suite à l'apparition des lettres PRNDS en clignotant au démarrage d'une A6 série 2 phase 2 Avant 2.5 V6 TDI de avril 2004 je décide de passer un coup de VAG-COM. Seuls 2 problèmes subsistent après effacement des codes défauts. Résultat: Adresse 02: Boite auto Labels: 01J-927-156.lbl No. pièce Log: 4B1 910 155 K Mat: 01J 927 156 HH Pièce: V30 01J 2.5lTDI RdW 3261 Révision: 00000004 No. de série: 00000000511346 Codage: 0000001 No. Atelier: WSC 06960 995 65341 VCID: 275D0D7595956726F53-5072 2 Codes défaut trouvés: 18201 - Transmetteur 2 de régime en sortie de boîte (G196) Absence de signal P1793 - 000 - Capture: Tr/min: 1280 /min Tr/min: 960 /min Tr/min: 80 /min (sans unité): 3.0 Couple: 140.0 Nm Température: 15.0°C Angle pap.: 34.0° Bits: 1010 0 0 17090 - Capteur de rapport (F125) Signal implausible P0706 - 000 - - Intermittent Capture: Pour info seules les lettres du TDB clignotent, les lettres du sélecteur de vitesse suivent bien le rapports engagé. Ensuite après avoir roulé quelques instant ou en ayant redémarré tout redevient normal. Et je n'ai aucun souci de BVA à signaler. D'après mes recherches c'est le TCM qui serait à remplacer. Existe t'il un reset sur Multitronic à essayer ? je connais la méthode sur Tiptronic qui fonctionne. Ou bien me conseillez vous une bonne vidange ? Merci pour vos réponses.
  11. Non, pas vraiment possible de photographier à cet endroit, 3 durites passent par là juste sur le haut et on y voit rien du tout et il faut l'extraire par le bas ! Le schéma montre bien la longueur infernale de cette vis ! http://www.partscats.info/audi/fr/?i=cat_vag_models&brand=au&number=1372&set=1381&ein=2001&f=257&hauptgr=1234567890&hg=9&grf=090380255&bf=90375&hgug=903&ug=03&parent_id=1075073
  12. Bon effectivement pas vraiment la bonne méthode ! Il faut absolument ouvrir la face avant en porte-feuille pour sortir la longue vis de l'alternateur ! Par la même, déposer pare-choc, phares et AB, débrancher durites de refroidissement pour pouvoir accéder, piger le galet tendeur et démonter la bête ! L'engin est accouché ! Roulements remplacés dans la journée. Remontage complet et essais le lendemain. Petite galère à la purge du LDR car beaucoup d'air doit-être expulsé pour remplissage total des 12 litres de liquide G12 ! Voilou ! Bon Noël à tous !
  13. Merci pour ton commentaire ahuit, mais pour mon souci, l'alternateur a les roulements HS, c'est pour cela que je le remplace. Aucune panne autrement de l'alternateur. Je ne pense pas que remplacer simplement les roulement est une bonne chose !
  14. La protection moteur n'est plus là depuis mon problème BVA ! Pas bête pour ta manip fabien, je regarde ça demain !

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...