Aller au contenu

blueskym08

Utilisateur
  • Compteur de contenus

    489
  • Inscription

  • Dernière visite

Tout ce qui a été posté par blueskym08

  1. Euh et c'est lequel celui de couettecouette ? (pourtant j'ai cherché dans le forum un moment !!) Par avance merci ! ;-)
  2. Ok, merci. J'ai contacté le vendeur, wireless Android Auto n'est pas dans ce boitier. Par contre celui-ci me dit que oui pour le wireless Android Auto https://www.ewaying.fr/products/multimedia-android-auto-carplay-interface-box-fur-audi-a3-q3-oem-bildschirm-upgrade-mmi-system-mirror-link?variant=30866069946449&currency=EUR&utm_campaign=gs-2019-03-18&utm_source=google&utm_medium=smart_campaign&gclid=EAIaIQobChMI79TV997y6AIVS0TTCh1j7QUJEAkYDiABEgKXb_D_BwE Des retours sur ce boitier ? Même principe de fonctionnement ? Merci
  3. Et personne pour me répondre pour Android Auto ? (sur la façon dont le boitier s'intègre avec le MMI... connexion BT, Wifi.... cf monpost plus haut) Et quid de la prise AUX finalement ? Dans quelle mesure est-elle impliquée dans l'intégration du boitier ? Merci.
  4. Donc avec ton iPhone, tu es connecté en wifi au boitier pour Carplay et sur l'écran du MMI tu vois alors (et entends dans les enceintes de la voiture) Waze en ayant préalablement appuyé 3 sec sur NAV évidemment, et par ailleurs tu restes connecté en BT normalement avec ton tel au MMI (donc en cas d'appel tu peux effectivement rebasculer sur le MMI pour prendre l'appel), c'est bien cela ? Ou alors es-tu connecté en BT (et non pas wifi) aussi au boitier ? (quand tu dis que les BT se "cumulent") Oui je suis preneur pour savoir si tu entends la musique. Désolé pour les questions peut-être évidentes pour vous, mais je découvre le système en lisant vos posts..... Merci.
  5. OK, merci. Par contre, en parcourant le fil du post, je n'arrive pas bien à savoir si Anrdoid Auto fonctionne (bien) en wireless avec un Galaxy S8 ? Aujourd'hui, j'utilise Waze sur mon tel, ce dernier est connecté en BT au MIB2 (MMI GPS Adanced), donc le son passe dans les enceintes de mon A3 lorsque j’utilise le média BT (et il se trouve également que j'écoute de la musique via le BT, donc tout le son - Waze + musique - passe dans le MMI). Avec un tel boitier d'interface Android Auto et une connexion filaire du telephone : comment cela se passe-til au niveau intégration avec le MMI ? Je vois qu'il faut utiliser l'entrée AUX peut-être aussi ? En filaire, faut-il utilisé le BT en plus également ? Et peut-on éventuellement utiliser un vieux tel (pour Waze), toujours branché en USB, et être en parallèle connecté en BT avec mon tel actuel (Galaxy S8) au MMI ? (en faisant la bascule au niveau entrée au besoin) Et sinon en wireless (avec mon Galaxy S8) , comment se passe l'intégration ? Le wifi et le BT du teléphone sont simultanément nécessaires ? (si le BT relie le boitier au tel, le tel ne peut plus être connecté au MMI alors en même temps ? ) Pouvez-vous m'éclairer sur l'intégration de du tel pour ces 2 types de connexions ? Merci.
  6. Bonjour, y-a-t-il une commande groupée qui se profile prochainement ? Merci.
  7. Bonjour, Constatez-vous comme moi que, au moins depuis aujourd'hui, la ligne "Google Earth" est grisée dans le menu de sélection du type de carte ? Quand bien même on la sélectionne, car on peut malgré tout, évidemment aucune image satellite Google Earth ne se charge. Ça sent la fin de Google Earth déjà annoncée via des rumeurs il y a qq mois. Merci de vos retours. Cordialement, PS : j'ai une A3 de fin 2013.
  8. Personne pour me confirmer ? (C'est peut être évident pour vous que le câble AMI permet de recharger mais pas forcément pour moi) Merci, Cordialement
  9. Bonjour, J'ai une A3 8V de fin 2013, avec à l'intérieur de l'accoudoir central avant une prise USB et une prise pour câble AMI. Ma prise USB est déjà prise. Et j'envisage d'utiliser la prise AMI pour charger un second smartphone (je ne souhaite pas splitter en 2, via par ex un adaptateur, la prise USB pour différentes raisons). Pouvez vous me confirmer que la prise AMI permet bien d'alimenter un device qui lui sera connecté (dans mon cas donc un ancien smartphone)? Merci. Cordialement,
  10. Vous avez de la chance, moi je le trouve un peu mou du genou parfois (je me retrouve parfois avec le pare-brise couvert de pluie sans que les essuie-glace ne se déclenchent, notamment lorsque il y a de grosses gouttes qui ne tombent pas de façon drue, obligé de les déclencher manuellement / par contre les jours passés, pour un crachin de trois fois rien, mes essuie-glace se déclenchaient effectivement avec quasi rien sur le pare-brise même en position mini)
  11. Je suis déjà Utilisateur Principal. Par ailleurs, cela n'explique pas selon moi, pourquoi on ne peut rien faire de l'app "MMI Connect" car je ne peux même avoir la page pour le logger ! Quant au site Internet myaudi, cela fait depuis Juillet que c'est comme cela. Les service Audi Connect sont listés, mais ce sont des coquilles vides.
  12. Vous pouvez faire qq ch avec la nouvelle version de "MMI Connect " ? Plus rien, plus de web radio, de destinations personnalisées.... Quant au site Internet myaudi, idem depuis des mois, plus de POI personnalisés, de Navigation pictures... C'est quoi ce foutoire ??? Vous êtes comme moi ?
  13. Oui j'ai ça aussi, on l'entend parfois lorsque la voiture est arrêtée, moteur tournant, le bruit cesse dès que le moteur se coupe avec le start&stop. Tu es Essence ou Diesel ? La concession t'a dit qu'on pouvait vivre avec ....? Merci.
  14. Sinon, connaissez vous d'autres sociétés en idf faisant de la reprogrammation de boite également ? Merci.
  15. et oui depuis fin 2017 : j'ai râlé par écrit auprès du Service Client, j'ai obtenu 250 Euros d'avoir valable 2 ans...alors qu'Audi te vantait dans leurs plaquettes au lancement de l'A3 Google Earth et Street View...et tout ça est dans la doc du véhicule aussi... Après nous avoir viré fb, il parait que Google Earth va aussi disparaître dans qq temps... Honteux....
  16. TVS = ? Moi je cherche l'agrément, et la Stronic est souvent en sous régime je trouve et ne descend pas jusqu'à la 1ere qd on roule au pas (il faut s'arrêter), et les reprises en 2nde au pas c'est pénible...
  17. Bonjour, Je voulais savoir si certains d'entre vous avaient fait ce genre de reprogrammation boite S-Tronic DQ200 : http://docteur-bva.com/reprogrammation-boites-dsg/1123-reprogrammation-docteur-dsg-dq200.html#/549-generation-generation_ii_2009_2013 Les avantages vantés sont les suivants : Le programme "Docteur BVA" pour DSG7/DQ200 intègre les modifications suivantes: Optimisation du mode D : augmentation du régime de passage et de rétrogradage des rapports améliorant ainsi l’agrément de conduite et limitant le nombre de rapports descendus lors des ré-accélérations Optimisation du mode S (Sport) : abaissement du régime auquel les rapports montent ou descendent. Ce mode devient plus adapté à une conduite en milieu urbain et péri-urbain et le véhicule est moins gourmand en carburant. Réactivation de la 1e vitesse : lorsque vous roulez à faible allure en traversant une intersection et que vous souhaitez accélérer, le moteur semble réagir de manière anormale créant des bruits sourds et des vibrations avant de passer la 1e tardivement. En effet, le couple en 2e n’est pas assez important pour réaccélérer normalement et le programme de boite « refuse » de repasser la 1e. Le point 3 m'intéresse particulièrement (d'autres types de reprogrammations dites "performance" sont disponibles , cependant moi je ne cherche pas à gagner en performance mais en agrément) : Le programme Docteur BVA vous apporte les bénéfices suivants : Gains en agrément : - Gestion du passage des rapports plus agréable - Moins de vibrations et bruits parasites: Notamment sur le 1er et 2nd rapport (défaut connu des DQ200) - Plus de réactivité en reprises - Mode Sport utilisable et moins gourmand en carburant - Diminution voire suppression des à-coups Gains en fiabilité : - Amélioration de la longévité de la boite J'ai une A3 1.2 TFSI de fin 2013. J'ai essayé une petite Polo de 2011 (même moteur 1.2L essence) et j'avais trouvé la boite DSG beaucoup plus agréable précisément sur les points 1 à 3 ci-dessus. Merci pour vos retours.
  18. C'est hallucinant, je n'ai plus du tout de trafic ONLINE depuis plusieurs jours ! Par contre la communication vers les autres services Audi Connect fonctionne, par ex les flux de news. On n'est que 2 à avoir ce pb ? Merci de vos retours (positifs ou négatifs)
  19. Moi je suis en TMC depuis 3 jours, les autres services connectés eux fonctionnent.... D'autres personnes comme moi, ou pas ? Merci
  20. Bonjour, Constatez-vous depuis plusieurs jours comme moi maintenant qu'il n'a plus de trafic ONLINE, et une déconnexion intempestive des autres services (météo, etc) concernant les services Audi Connect (mon A3 est de fin 2013). Le service client Audi (cellule Audi Connect) me dit qu'il y a effectivement des pb sur leurs serveurs... Vous idem? Merci de votre retour.
  21. Quelqu'un a t il essayé déjà cette prise ? Et lorsque une fois branchée pour désactiver le S&S, le voyant sur le bouton du tableau de bord est allumé ou reste eteint malgré tout ? (Ce serait chiant davoir ce bouton allumé tout le temps....)
  22. Confirmé par le Service Client Audi, j'attends un dédommagement pour mon A3...(bcp de clients se plaignent mont'ils dit...et pour cause....). Je trouve cela inadmissible.
  23. Ok ! Tant mieux ! (J'ai remarqué en ce qui me concerne que c'était très lié à l'humidité ambiante, pour peu malgré tout que les températures soient assez basses effectivement). Je vais tout de même pas changé mes amortisseurs à 44 000 km....d'ailleurs à 100 000 km pourquoi les changes-tu ? Pour ces bruits justement ? (à 100 000 normalement ils ne sont pas morts...)
  24. OK, tu me diras ce que ça donne dès que l'humidité revient et les températures à nouveau un peu plus basses
×
×
  • Créer...