Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

blueskym08

Forumistes
  • Compteur de contenus

    468
  • Inscription

  • Dernière visite

À propos de blueskym08

  • Rang
    Forumiste junior

Information de profil

  • Sexe
    Homme
  • Prénom
    C
  • Localisation
    Région parisienne
  • Marque et modèle
    A3 SB S-Tronic
  • Motorisation
    1.2 TFSI

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Quelqu'un a t il essayé déjà cette prise ? Et lorsque une fois branchée pour désactiver le S&S, le voyant sur le bouton du tableau de bord est allumé ou reste eteint malgré tout ? (Ce serait chiant davoir ce bouton allumé tout le temps....)
  2. blueskym08

    Street View non disponible

    Confirmé par le Service Client Audi, j'attends un dédommagement pour mon A3...(bcp de clients se plaignent mont'ils dit...et pour cause....). Je trouve cela inadmissible.
  3. Ok ! Tant mieux ! (J'ai remarqué en ce qui me concerne que c'était très lié à l'humidité ambiante, pour peu malgré tout que les températures soient assez basses effectivement). Je vais tout de même pas changé mes amortisseurs à 44 000 km....d'ailleurs à 100 000 km pourquoi les changes-tu ? Pour ces bruits justement ? (à 100 000 normalement ils ne sont pas morts...)
  4. OK, tu me diras ce que ça donne dès que l'humidité revient et les températures à nouveau un peu plus basses
  5. Moi non plus depuis hier après-midi (plus d'humidité, et températures qui ont remonté de qq degrés en idf) : tu les as changé qd ? (moi je sais que ce sont les silent blocs des triangles et barre de torsion qui font ce bruit en hiver et temps humides)
  6. On m'a déjà fait un devis à 800 Euros....du delire...pour un pb déjà pris en garantie et que bcp ont....il y a déjà un Topic sur le sujet ici...
  7. Idem....Triangles de suspension changés en garantie et graissage des silent blocs l'hiver dernier...et ça revient avec le froid et l'humidité (suis en idf et mon A3 de fin 2013 a 44 000 km...). Je ne sais pas si sur les plus récentes Audi a corrigé ce pb fort désagréable.
  8. blueskym08

    Google street view

    Oui mais à la fin de validité de ta licence Audi Connect, fini....
  9. blueskym08

    [TUTO] MAJ des "zones de danger" sur le GPS advanced

    Merci ! Bonne soirée
  10. blueskym08

    [TUTO] MAJ des "zones de danger" sur le GPS advanced

    Bonjour, Serait il possible de mettre les fichiers source (je veux dire les .ov2 par ex) en ligne également, j'aimerais en effet les utiliser en les combinant à d'autres pour mon A3 ? Merci !
  11. blueskym08

    GPS

    Sur A3, Fb a dégagé en 2015... Google Street View a dégagé en décembre 2017....et Google Earth va dégager à la fin de validité des licences Audi Connect... Je pense c'est général à tout Audi....Audi me l'a confirmé
  12. Pourquoi le paramètre tension batterie ne marche pas ? (Je m'intéresse moi aussi à la question du coup....)
  13. Bonjour, J'ai un souci depuis quelques temps sur mon A3 8V S-Tronic de Déc 2013. J'ai mis un peu de temps à le caractériser, je pensais initialement que le problème était lié à la S-Ttronic, il semble que non, mais au Start&Stop. Voilà : Start&Stop actif, moteur arrêté, lorsque je relâche le frein à pied (le moteur redémarre donc de suite), je mets dans la foulée un petit coup d'accélérateur pour repartir (la voiture avance) et je relâche quasi immédiatement alors l'accélérateur, et bien j'ai le régime moteur qui monte dans les tours tout seul à 2500/3000 tr/min comme si j'étais débrayé (et de manière non cohérente de la vitesse de la voiture), puis redescend à un régime normal cohérent de la vitesse, le tout en 2/3 sec (j'ai limpression que c'est au passage 1ere -> 2nde) La même chose Start&Stop désactivé, moteur tournant, petit coup d'accélérateur/ puis accélérateur de suite relâché selon la même procédure, et RAS, pas de montée en régime indésirable. Impossible de reproduire ce comportement indésirable malgré de nombreux essais. Start&Stop désactivé, tout est nominal et conforme à mes ressentis habituels depuis 4 ans (moteur et boite S-Tronic). Je n'avais pas ce comportement avant, et on s'en rend vite compte, car il arrive fréquemment, moteur arrêté par le Start&Stop, de redémarrer et de couper son élan juste après quelques mètres en fonction du trafic devant, et bien le moteur monte en régime tout seul et redescend et "pédale donc un cours instant tout seul dans la semoule". Avez-vous eu déjà un problème similaire ? Merci pour vos retours.
  14. blueskym08

    Google street view

    Appel du Service Clients Audi France ce jour : non seulement Google Street View va disparaitre à la fin de l'année, ils me l'ont confirmé à nouveau ce jour (c'est même d'ores et déjà le cas pour moi), mais Google Earth également !! (à la fin de validité de votre licence Audi Connect, ie à la fin des 3 ans initiaux, ou après le renouvellement de licence pour 3 ans ce qui est mon cas...mais j'attends de voir, pour peu que ça disparaisse avant je ne serai pas surpris....). Donc on achète Audi Connect : Facebook disparait, Google Street View disparait, Google Earth disparait....!!!!! Audi se paie notre tête !! Pour ce qui ont un A3 8V FL avec Virtual Cockpit, ça va faire tristounet à terme...
×