Aller au contenu

showmidnight

Utilisateur Novice
  • Compteur de contenus

    15
  • Inscription

  • Dernière visite

À propos de showmidnight

  • Rang
    P'tit néophyte
  • Date de naissance 22/10/1975

Information de profil

  • Sexe
    Homme
  • Prénom
    showmidnight
  • Localisation
    Angers
  • Marque et modèle
    A6 1.9 tdi, S4 B6
  • Motorisation
    diesel et essence

Visiteurs récents du profil

267 visualisations du profil
  1. Coucou les copains Help me .... lol J'ai remplacé un autoradio navigation plus rnsd par un rnse, et j'ai quelques soucis... Tout d'abord il fonctionne.... c'est déjà bien.... mais j'ai 3 points qui ne fonctionnent pas..... * les informations sur le tableau de bord ne s'affichent pas. * l'éclairage des touches ne fonctionne pas. * il se coupe vers 30 min.... Si quelqu'un a la solution ou bien se situe sur Angers (49) et ses alentours..... pour m'aider.... Bah je suis preneur.... Merci encore à vous tous.
  2. Bonjour Je dois changer une aile avant de mon s4 b6 et je voulais savoir si les ailes d'a4 b6 sont identiques... ou il en faut absolument d'une s4 b6? Merci pour vos réponses 😋
  3. Bonjour tout le monde, Après quelques années passées..... mon autoradio d'origine est en fin de vie...😔 Je recherche son remplaçant pour mon a4 de 2003..... C'est à dire un navigation plus rns-e.... Si vous avez ça dans vos cartons à prix communauté....😋
  4. Bonjour, je possèdes un coupé 2.3l 20v e de 90 de 125000kms et j'aimerai connaitre des éventuelles modifications (ex: kit d'admissions,....) au moteur que je pourrai apporter sans trop le déteriorer et sans trop rentrer dans les frais (style démonter le moteur,...)? Merci pour vos conseils. Cordialement.
  5. Bonsoir à tous, en ce qui concerne la jauge de température; elle monte mais lentement et pour mon compteur qui fonctionne 1 fois sur 4; je voulais savoir si c'etait géré par un cable ou l'electronique? (mon moteur est un 8957 a2).Autrement j'ai mon accumulateur de pression pour le freinage qui me semble fatigué (ça freine mais faut appuyer fort et le pédale est molle au debut)est ce dûe à l'accumulateur ou une autre pièce? Merci pour les infos.
  6. Bonsoir à tous et merçi pour vos commentaires. J'ai fais le choix de choisir le 2.3l 20v du fait que je connaisses sa robustesse. Le moteur me parait bon et j'ai quelques petits travaux à faire dessus (mais vu le prix que je l'ai acheté...) Justement dans les travaux à effectuer; j'ai le compteur qui commence à faire des siennes (comme la jauge de température et le compteur de vitesse et kilométrique)et tout fonctionnait avant. Est-ce juste un bon nettoyage au niveau des contacteurs ou le tableau de bord qu'il faut changer? Merci à nouveau pour votre aide.
  7. En fait c'est aussi niveau entretien du v6 qui me fait un peu peur, après je connais pas ces deux moteurs d'ou mes interrogations.
  8. Oui j'ai eu une Audi 90 2.2l , j'en ai été très content mais je souhaites changer et niveau conso.,entretien (du v6)j'aimerai en connaître plus entre les deux motorisations.
  9. Bonjour j'ai en projet d'acheter un coupé mais j'hésites entre un moteur 2.8l v6 et un 2.3 20v, vu qu'ils font à peu près la même puissance (174cv et 170cv). Si vous avez des conseils ou avis je serai ravi. Merci. Cordialement.
  10. Bonjour, donc je disais la solution à mon problème est que j'ai acheté chez audi un amplificateur d'antenne pour 15 euros et ca fonctionne. Merci encore pour les p'tites infos fournies. Sinon autre question qui n'a pas de rapport à la radio; je voulais savoir comment mettre une photo quand j'en enregistre une j'ai toujours pas d'image :(
  11. n'a pas encore défini son statut

  12. n'a pas encore défini son statut

  13. Bonjour, j'ai regardé les connections et à priori ce serai le poste qui fait masse quand je branche l'antenne de la voiture a celui-ci. Quand je connecte juste le fil + de l'antenne sur le poste j'ai la radio.Est ce que c'est due que le poste de marque 'kenwood' n'est pas compatible totalement avec audi? je ne sais pas. Donc il faut que je recherche à nouveau une meilleure solution. Mais si vous avez une idée à me soumettre je suis preneur ;-) Merci encore.
  14. Bonjour, j'ai changé mon poste audi concert pour un autoradio classique, j'ai donc installé l'adaptateur pour les connections et de ce fait j'ai le son à l'avant et à l'arrière.Le problème est que je n'arrive pas a capter la radio... et le fil d'antenne est pourtant bien branché à l'autoradio. Si vous avez une solution à me proposer c'est avec grand plaisir. Merci encore.
×
×
  • Créer...