Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

steeveone

Utilisateur
  • Compteur de contenus

    138
  • Inscription

  • Dernière visite

À propos de steeveone

  • Rang
    Forumiste junior
  • Date de naissance 18/10/1974

Méthode de contact

  • Site internet (Personnel)

Information de profil

  • Localisation
    Panda from Paris
  • Marque et modèle
    SBK TDI 140 AL Gris Volcan
  1. Hello à tous, Petite info le support pour le K750 devrait arriver d'ici la fin d'année selon monn concessionnaire. Sortie officielle fin second semestre 2005... Wait and see..
  2. le support n'est pas nécessaire pour utiliser le tel en bluetooth, il sert juste à recharger le tel. quasiment tous les tels bluetooth fonctionnent (j'ai K750)
  3. Salut, Ha ouf je suis "presque" content de voir que d'autres subissent le même problème. Suis passé en concession pour leur laisser la voiture et qu'ils fassent des essais. Evidemment, aucun résultat, pour eux ca marche bien, et le "petit" temps de décalage est noraml en sortie de sous sol... Ils ne veulent pas changer l'appareil...
  4. Il faut juste paramétrer ton téléphone, menu Bluetooth => Mains Libres => appel entrant Et hop ca marche
  5. non non pour moi aucun problème lors de la réception d'appel. Il suffit juste de définir dans le téléphone que la priorité est donnée au périphérique bluetooth (menu bluetooth, mains libres, appel entrant)
  6. Il est vrai que les pare-brise Audi diminuent fortement le signal (j'ai pas mal râlé au début) mais en arrivant très doucement, on entend finalement le bip salvateur juste avant la barrière.
  7. c'est Dension (importateur Ice>Link) qui était venu dans ma concession (St Honoré/St Ouen) pour l'installer avant la livraison...
  8. steeveone

    Bose System Concert

    Il n'y a pas d'equaliser avec le système Bose, c'est un réglage usine uniquement.
  9. Je viens de changer mon SonyEricsson T610 par le K750i (avis aux amateurs ). La liaison bluetooth fonctionne très bien. Aucune difficulté de connexion. Mais comme le support est incompatible avec ce nouveau téléphone, je ne peux pas charger le téléphone en même temps du coup. A tout hasard, si l'un d'entre vous sait si le support pour le pré-équipement téléphonique Audi est sorti ou non. Ma concession n'a pas su me répondre. Est ce qu'il s'agirait du même que pour le K700? (Réf 8P0 051 435 BF)?? [attachmentid=6222] PS : si quelqu'un est intéressé par le support T610 me contacter par MP ou voir les PA. Adaptateurs_bluetooth_Audi.pdf
  10. Bonsoir, Voila, mon RNS-E a des problèmes de repositionnement (cf mon post ICI) Mais il a aussi de problèmes de Basses quand je suis sur l'iPod via l'Ice>link. Les basses sont quasi inexistantes. Très clairement le sentiment que l'ampli des Basses Bose ne se met pas en marche. Le problème est aléatoire, des fois en coupant le contact et en redémarrant ca revient. Changer le réglage de l'équaliseur sur l'iPod ne fait pas grand chose. Je n'ai pas ce problème lorsque je suis en mode radio. Je pense que cela vient de la liaison Ice>Link / Bose. Si d'autres ont rencontré le meme problème merci de me faire signe. Suis passé en concession, on me propose de garder la voirture en essai... pour comparer à l'ouie avec une autre équipée de la même manière... L'empirisme... Merci de vos lumières
  11. Bonsoir à tous, Ca fait un moment que je ne suis pas venu ici.... mais depuis quelques temps un problème s'accentue... Le GPS met de plus en plus de temps pour se repositionner quand je sors la voiture du garage, des fois jusqu'à 10/15 min... et de plus en plus souvent. Sans compter que des fois il perd sa position en cours de route... Ce qui est pour le moins génant, d'autant que j'habite paris centre... Suis passé à la concession, il me disent que c'est normal parce que la voiture a besoin de temps pour recalculer quand elle sort d'un sous-terrain... Je ne trouve pas normal que ce soit aussi long. En les poussant un peu ils me demandent de laisser la voiture quelques jours pour qu'ils fassent des essais mais ne garantissent rien car la panne semble aléatoire... Avez vous une idée de début de solution? Sinon, la voiture est sous garantie, je vais leur demander de changer l'appareil. Merci
  12. Heu...on parle de moi alors comme ca? Ha les gouts et les couleurs... He beh... ca fait des siècles que j'etais un peu en retrait du forum, désolé les gars, le travail
  13. SportBack Gris Volcan avec Glastint Carbone Light
  14. Sportback en Gris Volcan avec Glastint Carbone Light:

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...