Aller au contenu

maic77_

Utilisateur Novice
  • Compteur de contenus

    38
  • Inscription

  • Dernière visite

À propos de maic77_

  • Rang
    P'tit néophyte

Information de profil

  • Sexe
    Homme
  • Prénom
    Maic
  • Localisation
    ile de france
  • Marque et modèle
    Audi A6 C7
  • Motorisation
    BITDI 313

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour, Utilisez vous le Strat&Stop sur vos biTDI ? Si oui, y'a t'il une réel différence sur la consommation ? Perso je l'ai désactivé via VCDS car j'ai un sentiment de maltraiter les composants de la caisse. Surtout lorsqu'il coupe le moteur à froid
  2. Etrange, moi c'est comme @Ridebywire, elle reprend la main que en palettes avec levier auto mais lorsque le levier est en M non.
  3. Ah oui bonne idée ! Je vais essayer alors
  4. @Ridebywire j'ai hate de voir le résultat ! Combien pour le kit RGB ?
  5. Oui le rendu ne sera pas comme une vrai led rouge. Il s'agit d'un liseret rouge transparent qui vient glisser devant le tube transparent d'origine donc si tu te baisse, tu verra le tube blanc. Une C7 d'origine (RS ou non) ne possède malheureusement pas d'éclairage d'ambiance RGB (uniquement en blanc).
  6. @1000gex38, top j'ai exactement fait la même chose sur le mien. J'ai essayé en bleu aussi mais le rendu n'est pas aussi top.
  7. @izno77, toujours pas Mais bizarrement, les feux de route fonctionne de nouveau ! J'ai toujours le moteur qui règles la hauteur et le positionnement droite/gauche du phare qui ne fonctionne pas. Je vais essayer de le démonter et nettoyer les branchements...
  8. @Rffv6902, Salut et merci pour ton message. Pour mon cas, je n'utilise pas le GPS. . . cette mise à jour est elle toujours intéressante ?
  9. Salut @Janik_92, Aucune idée pour ma part, je n'ai finalement pas fait l'étape de la mise à jour encore.
  10. @izno77, oui je te conseil de ne pas tarder pour refaire la jointure sinon tu sera vite dans mon cas
  11. @AL49, les deux cotés ont le même comportement actuellement mais si je supprime les erreurs via VCDS, pdt une longue période le coté droit fonctionnera comme à la normal. @lexos, merci pour ton message. Niveau branchement je n'ai rien touché. Les connecteurs pas sec cela m'étonnerai, cela fait plus de 2 semaines qu'il est garé dans un sous sol
×
×
  • Créer...