Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

HCl

Utilisateur
  • Compteur de contenus

    450
  • Inscription

  • Dernière visite

À propos de HCl

  • Rang
    Forumiste confirmé
  • Date de naissance 11/01/1983

Information de profil

  • Sexe
    Homme
  • Prénom
    Julien
  • Localisation
    Nice
  • Marque et modèle
    Audi A3 8V S Line
  • Motorisation
    1.4TFSI COD S Tronic
  1. Hello Sur berline je ne sais pas mais sur A3/A3SB Audi a installé une version 4G/LTE d'Audi Connect à partir de la semaine de production 45, soit les voitures produites depuis la fin novembre 2013. Au passage, l'introduction d'Audi Connect 4G a supprimé le protocole RSAP, je n'ai pas suivi s'ils l'ont remis depuis. Mais ça impose d'avoir 2 SIMs, une data par exemple dans le MMI et l'autre voix sur le mobile appairé en BT au MMI.
  2. Je viens de regarder sur une photo que j avais prise, c'est un peu moins de 2400 en fait a 130 :jap:
  3. J'ai mon A3 TFSI COD (Stronic 7) depuis un an et 17000km. C'est un moteur qui se conduit plutôt sur le couple, très discret, doux. La Stronic fait qu'il est tout le temps sous les 2000trm (d'ou le cote discret). A 130 il tourne a env. 2100trm, donc on ne l'entend pas non plus. A 90/110 stabilise le COD sera active. Pour ton cas & concernant le diesel : oui il sera plus bruyant et oui tu le rentabilisera assez rapidement. Pour l'essence, oui la conso est plus sensible au type de conduite mais il n'y a pas a avoir peur de la consommation si tu ne fais pas de circuit tous les jours. J'avais essaye le TDI 150 en concession, j'avais été assez agréablement étonné, c'est un bon choix de raison si tu comptes la garder longtemps. Je tourne en general entre 7 et 8l/100, très sensible au parcours : ca peut osciller entre 6.5 et 9.5 si je suis en mode doux ou en mode spéciale de montagne :-) En ce moment je suis a 7.5 sur un peu moins de 2000km avec pneus hiver, autoroute (voiture chargée et moi un peu pressé) et montagne. Pour finir et donner mon ressenti, je suis enchante de ce moteur. Faut juste garder a l'esprit que ce n'est qu'un 150cv (ce qui est valide aussi pour le TDI).
  4. Salut Je jongle avec plein de SIMs différentes pour Audi Connect et pas de soucis, après avoir vérifié la configuration APN. Par ex, je dois ajuster les APNs avec des SIMs Virgin Mobile (et Free de memoire), pas de pb avec SFR/Orange/BT. Tu as essaye avec l APN sl2sfr, plutôt que websfr ?
  5. Bah oui, ça reste un 140/150cv essence turbo :-) Après, la seule base de comparaison possible, c'est avec vos précédentes voitures sur trajets équivalents, on ne peut pas comparer les 6.4 de l'un avec les 8 de l'autre, il suffit de tellement peu de chose pour avoir ces différences... Si j'habitais juste au bord de mer plutôt qu'en "hauteur" (seulement 75m d'altitude), je gagnerai surement pas loin d'un litre :-) Perso je trouve la conso déjà très bonne, c'est (un peu) moins que mon ancienne Polo 75 à trajets équivalents... Pour de toutes autres prestations :-) Mon record s'établit à 6.94L/100 calculés (703km), en faisait globalement très attention en mode efficiency & en jouant avec le mode roue libre. En ville dans les bouchons ça passe aux alentours de 8, ce que je trouve toujours raisonnable vu mes précédentes experiences
  6. La côte des vieux diesel qui fument va vite monter :D
  7. Oui enfin ça fait 20 ans que c'est la même rengaine, oui l'A3 est plus chère qu'une Golf pour une même base technique, rien de nouveau! Et puis les 5000Eur d'écart à l'achat, on en retrouve une partie à la revente...
  8. Ah ouais j'ai ça aussi! En sortant du garage, les voisins reconnaissent bien quand je pars maintenant :P Ceci dit je l'ai aussi remarqué en arrivant chez moi, mais moins fort Et j'ai un bruit mais alors la je suis assez embêté (même si je n'ai jamais cherché plus que ça). J'ai l'impression qu'un cailloux est entré dans le conduit d'aération qui sort à l'AR au niveau des pieds (sous les sièges AV). Par moment (quand le cailloux doit se décoincer) j'entends un truc qui glisse sur une dizaine de de centimètre, puis un "ploc". Sauf que la géométrie de ce conduit d'aération fait que c'est assez chaud d'aller récupérer quelque chose à l'intérieur. Et surtout! Je ne comprends pas qu'il n'y au pas une petite grille pour empêcher les cochonneries d'y rentrer! J'essaierai de faire une photo ce WE.
  9. Essai avec iOS8.1 sur iPhone6 et ça semble marcher correctement (juste un appel sortant en vitesse, sans soucis).
  10. C'est un format mini-sim (en gros, la carte sim qu'on a toujours eu jusqu'à l'iPhone 4 qui a introduit la micro-sim), du coup il te faudra un adaptateur. Par contre tu as surement du avoir avec ta micro sim ce même adaptateur (souvent, ils ont fourni une sim au format mini sim mais qui se détache au format micro-sim)
  11. MMI Advanced / Audi Connect (La version de la semaine 45/2013 avec support 4G/LTE) + iPhone 6 Symptomes: appairage OK Appel depuis la voiture : composition du numéro mais rien ne se passe, puis au bout de quelques secondes, côté voiture (sur le MMI) ça raccroche alors que le téléphone continue d'appeler. Désappairage/réappairage du téléphone : le MMI se remet immédiatement en état "j'appelle le numéro" mais il ne se passe strictement rien. J'ai tout réinitialisé côté voiture, ça ne change rien, dès que le téléphone s'appaire, ça refait la composition du n° sans possibilité de raccrocher ni d'écouter de la musique. Si je reboote l'iphone, c'est "OK", jusqu'au prochain appel. Pas essayé dans l'autre sens (i.e. appel entrant) mais je suppose que j'aurai les mêmes problèmes que les autres. Bref, Apple a semble-t'il complètement fucked-up sa stack bluetooth ou Audi a fait des choses super crades :-)
  12. Et ben c'est bien la m....e chez moi! Ce matin, je démarre, je mets ma musique : pas de son. Je touche le bouton de volume, rien a faire, jusqu'a ce que je me rende compte que le MMI affichait "volume de la conversation" (!?!??) et que le volume était bloque a 12. Bien sur mon tel n'était pas du tout en communication... Je fais un truc (mode avion ou je ne sais quoi) et la musique reprend. C'est ultra penible Je vais essayer a midi de reinitialiser le module BT
  13. Ce n'est pas lié à iOS8, je n'avais aucun soucis avec les beta sur mon 5S. Je vais essayer ce matin
  14. Moi j'ai l'impression que ce n'est pas parfait... Je n'ai pas eu le temps de trop jouer avec, mais mon experience du jour : Mon iPhone a du réseau mais l'indicateur de réseau sur la voiture indique qu'il n'y en a pas. Echec d'appel depuis la voiture (ou alors ça a mis trop longtemps). Passage en mode avion, re-appairage : téléphone indique qu'il capte plein pot, la voiture qu'il capte très peu mais un appel passe, puis coupe sans raison sur la voiture au bout d'une vingtaine de secondes alors que sur l'iPhone c'est ok. Je ne comprends pas vraiment...
  15. C.f. ma signature pour ma conso du COD 140 :P

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...