fantomas1979

Utilisateur
  • Compteur de contenus

    95
  • Inscription

  • Dernière visite

1 abonné

À propos de fantomas1979

  • Rang
    Débutant
  • Date de naissance 14/01/1979

Information de profil

  • Sexe
    Homme
  • Prénom
    abdelaziz
  • Localisation
    ile de france
  • Marque et modèle
    audi a8
  • Motorisation
    4.2 essence mpi

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonsoir à tous J'ai mon capteur de luminosité qui ne fonctionne plus, au début j'ai changé le bouton des phares cela n'as rien changé. Lorsque j'ai demandé à ma copine Elsaw.. je n'ai pas trouvé de relais ou fusible alimentant cela ce sont les modèles après 2003 qui ont un fusible. Et au vcds rien d'indiqué concernant ce capteur hs ? Auriez vous une idée et aussi savoir comment démonté ce capteur qui et collé sur le pare brise. Je précise que je n'ai pas de capteur de pluie. Merci à vous
  2. Bonsoir Pascal Tu as eu le temps de regarder ?
  3. Bonsoir Si ça peut t'aider Barrette de connecteurs (vissée sous la boîte de vitesses) 1 - Connecteur à 3 raccords du transmetteur de régime-moteur -G28- 2 - Connecteur à 4 raccords de la sonde lambda en aval du catalyseur -G130- et du chauffage de sonde lambda 1 en aval du catalyseur -Z29-, banc 1 3 - Connecteur à 4 raccords de la sonde lambda 2 en aval du catalyseur -G131- et du chauffage de sonde lambda 2 en aval du catalyseur -Z30-, banc 2
  4. Bonsoir à tous Pour le désactiver vous allez dans le menu du mmi tout simplement pas besoin de vcds
  5. Bonsoir Franc, J'ai un testeur batterie et alternateur pas de problème apparemment et oui j'ai fais le modif dans le calculateur plusieurs fois, je vais bien recharger la batterie et allez voir le vendeur de celle ci car elle à 1 an et est encore garantie il me diras si c 'est la batterie avant de chercher ailleurs merci à toi
  6. Bonjour Merci Dominique on voit l'expert En fait j'avais déja identifié le fil non alimenté au multimètre comme tu dis il me faudrais le shéma électrique pour voir si cela pourrez venir d'un relais ou fil car cela doit être sous le volant il y a des fusibles et relais car les autres endroits ou il y en a cote passager et conducteur ainsi que coffre gauche et droite cela ne correspond pas avec le transmetteur. Si une ame charitable pourrez voir sur son elsawin je lui en serais reconnaissant
  7. Bonjour à tous J'ai un soucis avec mon capteur d'acceleration gauche sur les 2 fils +, un seul est alimenté pas l'autre du coup ça me met en défaut le transmetteur avec voyant suspension et dureté de celle ci Comment puis je voir le soucis je peux suivre un peu le fil mais pas plus. Ce qui est étrange c'est qu'avec le voltmetre j'arrive à avoir une valeur en mettant les pinces + et - sur les 2 + mais sur le transmetteur droit qui lui est bien alimenté en mettant les pinces sur les 2 + rien ne se passe ? Merci à vous
  8. Bonjour à tous J'ai un soucis les aiguilles de compteur reste allumé meme voiture vérouillée cela n'est pas normal. Lorsque j'ai changé l'écran de mon compteur l'année dernière je pensais avoir touché à un truc car je ne m'en suis pas rendu compte tout suite donc j'ai démonté le compteur il y a quelque jours fais des tests et en éteignant la voiture les aiguilles s'éteignées mais là c'est revenu. Je ne comprends pas le soucis ? Merci à vous et faite attention à vous et à vos proches en cette période.
  9. Bonsoir à tous me revoila Cette fois c'est un soucis que je n'ai pas souvent sachant que ma batterie n'a pas un an , au mmi ma batterie est quasiment à 5%. Je me dis que soit la batterie est de mauvaise qualité (pas une varta), soit le régulateur de batterie montre des signes de faiblesse ou quelque chose pompe la batterie mais comme dis cela arrive en roulant quasiment tout les jours 1 fois par semaine environ. Merci à vous Adresse 61: Régul. batterie Labels: 4E0-910-181.lbl No. pièce Log: 4E0 910 181 C Mat: 4E0 915 181 C Pièce: J0644 BEM H12 0550 Révision: 00000000 No. de série: 00000000004207 No. Atelier: WSC 00011 888 06946 VCID: 204F5681F3C3E44AF5-8074 Sous-système 1 - No. pièce: 4E0 915 105 A Pièce: von VA0 2702180775 Codage: 344530393135313035412056413032373032313830373735 No. Atelier: WSC 00011 888 06946 5 Codes défaut trouvés: 02277 - Courant de repos Vitesse 6 000 - - - Intermittent Capture: Etat du défaut: 00100000 Priorité du défaut: 7 Fréquence du défaut: 2 Compteur de RAZ: 255 Kilométrage: 194636 km Heure: 0 Date: 2020.02.28 Temps: 18:44:27 02272 - Courant de repos Vitesse 1 000 - - - Intermittent Capture: Etat du défaut: 00100000 Priorité du défaut: 7 Fréquence du défaut: 10 Compteur de RAZ: 255 Kilométrage: 194636 km Heure: 0 Date: 2020.02.28 Temps: 18:29:46 02273 - Courant de repos Vitesse 2 000 - - - Intermittent Capture: Etat du défaut: 00100000 Priorité du défaut: 7 Fréquence du défaut: 2 Compteur de RAZ: 255 Kilométrage: 194636 km Heure: 0 Date: 2020.02.28 Temps: 18:43:56 02276 - Courant de repos Vitesse 5 000 - - - Intermittent Capture: Etat du défaut: 00100000 Priorité du défaut: 7 Fréquence du défaut: 2 Compteur de RAZ: 255 Kilométrage: 194636 km Heure: 0 Date: 2020.02.28 Temps: 18:44:07 02256 - Courant de repos 001 - Valeur limite supérieure dépassée - Intermittent Capture: Etat du défaut: 00110001 Priorité du défaut: 7 Fréquence du défaut: 6 Compteur de RAZ: 186 Kilométrage: 194681 km Heure: 0 Date: 2020.03.02 Temps: 01:45:00
  10. Salut Non etrange pas de voyant abs ou esp et pas de defaut dans le calculateur abs
  11. oui oui il reviens direct et le voyant de suspension orange toujours allumé mais réglages suspension possible mais dur en confort
  12. salut Sam Non présenté le 16 mars 2019 et ma voiture le 9 avril 2019.
  13. Bonsoir à tous J'ai un soucis de voyant de suspension orange qui reste en permanence mais les réglages sont possible lift, comfort... J'ai passé au vcd et j'ai eu ceci : Adresse 34: Correct. assiette Labels: 4E0-910-553.clb No. pièce Log: 4E0 910 553 D Mat: 4E0 907 553 D Pièce: LUFTFDR.-CDC H03 6230 Codage: 0015500 No. Atelier: WSC 00011 888 06946 VCID: 24475A91E7DBF86A91-8070 1 Code défaut trouvé: 00147 - Tension d´alimentation du transmetteur d´accélération AV G / AR D 007 - c.c. à la masse Capture: Etat du défaut: 11100111 Priorité du défaut: 3 Fréquence du défaut: 1 Compteur de RAZ: 133 Kilométrage: 194618 km Heure: 0 Date: 2020.02.27 Temps: 20:49:42 Je suppose que soit un fil est coupé ou hs savez vous où ce trouve ce capteur qui apparement fais avant gauche et arriere droit ? Merci à vous et bonne soirée !
  14. Bonsoir à tous Etant passé à l'éthanol depuis plusieurs mois , j'ai ma pompe de droite qui fais des siennes. J'ai démonté le couvercle du haut et j'ai eu accés au bloc , j'ai bien déclipsé au deux endroits mais le bloc contenant la pompe ne veut pas sortir, il bouge bien et tourne un peu mais ne veut pas s'enlever et j'ai essayé pendant près de 2 heures Y'aurais t il autre chose qui empécherais cela je vois un vis au fond ? Merci de votre aide je suis désespéré
  15. Bonjour Ta batterie à combien d'année ?