Aller au contenu

_oliv_

Utilisateur
  • Compteur de contenus

    124
  • Inscription

  • Dernière visite

À propos de _oliv_

  • Rang
    Forumiste junior
  • Date de naissance 29/06/1979

Méthode de contact

  • Site internet (Personnel)

Information de profil

  • Sexe
    Homme
  • Localisation
    28
  1. OUF, je viens enfin de lire les 93 :blink: pages de ce merveilleux topic. Je tiens à te féliciter Murci pour cette sublime "optimisation". Cela envoi du bois mais cela reste totalement discret et ca j'adore. Ce fût un réel plaisir et même captivant, comme un bon bouquin, que de lire les évolutions et la passion qui vous, nous, animent tous. Bon le retour à la réalité va être dur lorsque je vais retourner dans mon V6 TDI de seulement 150 ch :( Vivement que je rembourse mon appart car cela me donne trop envi de m'en acheter un, même si je n'irais jamais aussi loin que toi da
  2. _oliv_

    changement catalyseur

    Hello, Je déterre un peu le topic car je voudrais arriver à sortir le mien, V6 TDI de 1999. A priori cela semblerait facile avec un pont mais je n'en ai pas et pas non plus à dispo. Est-ce que je peux aussi le sortir par le haut ? et si oui en démontant quelles pièces ? Merci d'avance
  3. Hello, Moi aussi j'ai depuis quelques jours la clim qui ne fait plus du tout de frais. En fait elle ne fait plus grand chose. J'ai regarder les codes d'erreurs, 9.5 11.5 et 15.5, et il semble que cela soit le module de clim lui-même qui a un problème.J'ai trouvé un post dans la section Electricité avec les mêmes soucis que moi. Tu peux aussi regarder de ce côté là. Il faut que je trouve maintenant comment démonté le module de clim pour voir si un composant à griller. Sinon tu n'as peut-être pas de chance comme moi il y a environ 2 ans où je n'avais plus de frais non plus. On rega
  4. J'ai plus de valves verte d'abord :). Moi au moins j'ai eu la décence de la prendre en noir. Comme quoi le WAF pousse à faire des choses étranges quelque fois.
  5. petit cachotier, tu m'avais pas dis parlé de ta futur acquisition. Perso je l'aurais pas pris en rouge, un peu garçon coiffeur :), mais je sais que tu n'as pas toujours bon gout :P A bientot pour un petit essai Bibi
  6. J'ai également des DS 2500 sur mon A4 V6 TDI. C'est plutôt pas mal, après 50 000 kms elles sont encore largement en vie. Par contre mes brembo max son quasiment mort. En gros il faut choisir, plaquete ou disque :). Remarquez c'est presque le même prix.
  7. Elle est trop jolie :malelovies: . Ca doit être super sympa le S4 Bi. C'est un intérieur noir que tu as? Si je devais mettre des 17" je mettrais les même que toi, je les adore celle là.
  8. Ok on peut juste changer le filtre. Je me posais la question et à vrai dire le gars aussi. C'est pour cela qu'il ma filer le prix complet. Bonne nouvelle en tout cas. Pour la ref j'essaierais de la trouver car je pense qu'ils seront chiant pour me la trouver chez ausi vu que je n'ai qu'un 150. Je pense que le turbo est ok, peut-etre un petit peu encrassé (j'imagine). Je pense que la cata va y passer. Le plus simple serait de trouver dans une casse un vieux cata pour le vider et garder le mien au cas où. Mais si tu me dis que c'est bon pour le CT je vais pas m'embêter. :bien: k
  9. J'ai démonté ca matin la tubulure principale, celle connecté à l'étouffeur, et bien elle était très propre. Juste un peu l'huile dessus mais sinon rien à signaler. J'ai jeter un coup d'oeil aux autres tubulures et ca avait l'air propre donc en gros je n'ai pas fait grand chose à part nettoyer un tout petit peu la tubulue principale et nettoyer l'étouffeur. Je pense que le fait d'avoir fait "désactiver" (ou reduit au minimum l'action) l'EGR assez tôt (environ 80000 kms) doit y être pour quelque chose. Je ne sais pas trop alors 'où vient mon sentiment de perte de puissance par rapport à avan
  10. C'est vrai que j'y pensais aussi au nettoyer haute pression :P C'est une très bonne idée ramirez. Je sens que je vais gagner du temps. Pour démonter l'EGR regarde sur la première page du thread car j'ai mis un lien vers le post de VWSeb qui explique la procédure.
  11. :bien: kikounet Bon plein de boulot en perspective à ce que je vois :P . Je sens que le WE va être trop court. J'avais pensé aussi au goupillon. Va falloir que je trouve le matos maintenant. Je vais passer au magasin de bricolage du coin et voir ce qui pourrait faire l'affaire. Pour l'EGR je l'avais fait désactiver par Audi. Va falloir que je vois pour la faire réactiver si on gagne plus de couple.
  12. :coucou: C'est vrai que c'est une bonne question. Moi elle est seulement désactivée par VAG-Com mais à l'époque je n'avais pas vu de différence, à part sûrement un encrassement plus lent. Je ne sais pas vraiment s'il vaut mieux bien la nettoyer et la réactiver. C'est ce que semble dire kikounet qui lui a senti une différence entre avant et après. Même si je crois qu'il a tout fait en même temps. En tout cas moi je vais tout nettoyer, la laisser désactiver et je verrais après.
  13. ;) s.quattro Où est-ce que je peux trouver du diluant? N'importe quel centre auto? Auto-distribution? Sinon pour frotter un peu tu utilise quoi? J'essaye d'avoir le plus d'info pour pouvoir faire ca samedi s'il fait pas trop mauvais.
  14. :coucou: Je reviens vers vous, et surtout vers toi kikounet, pour l'histoire du catalyseur. J'ai regardé comme c'était fait et je me demande comment tu as fait. Pour le vider il y a quand même un peu de distance entre le bout du tube et le catalyseur. Ensuite une fois vidé, est-ce que tu as réussi a tout enlever et est-ce que tu as eu des bruits parasites par la suite? Pour enlever la ligne avec le cata tu avais un pont ou pas? Car a priori il faut la lever assez haut pour que cela soit plus facile. Quels produits pour nettoyer l'EGR, je la réactiverais peut-être? Dernière
  15. :bien: kikounet Pour une fois c'est pas une pièce hors de prix :) Sinon ca marche fort ton S4?
×
×
  • Créer...