Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

tophebboy

Utilisateur
  • Compteur de contenus

    244
  • Inscription

  • Dernière visite

1 abonné

À propos de tophebboy

  • Rang
    Forumiste junior
  • Date de naissance 22/01/1979

Méthode de contact

Information de profil

  • Sexe
    Homme
  • Prénom
    Christophe
  • Localisation
    Yvelines (SQY)
  • Marque et modèle
    Q5 & Porsche 997 S
  • Motorisation
    2.0 TFSI

Visiteurs récents du profil

324 visualisations du profil
  1. Bah Coyote te donne ta vitesse et la limitation à l'endroit où tu es. Pour la vitesse courante j'ai la bonne. Mais pour la limitation ça m'affiche toujours 10. Envoyé de mon LG-H870 en utilisant Tapatalk
  2. Hello ! Je suis en vacances dans le Sud et j'ai tenté hier gmaps + coyote et ce dernier considère en permanence une limitation à 10 km/h : -/ Vous avez déjà eu ce comportement?? Envoyé de mon LG-H870 en utilisant Tapatalk
  3. Rhoo tout s'explique ! Merciii ! Envoyé de mon LG-H870 en utilisant Tapatalk
  4. Mouais surement une connerie d'impédance pas clean sur le support de plaque qui fait que le calculateur pense qu'une ampoule est HS...
  5. Salut à tous! Je pars en vacances dans environ 3 heures. Cette année on descend en amenant nos 3 vélos, donc pose du porte vélo sur l'attelage et j'ai également mis un support de plaque Mottez. Quand je le branche et que je démarre le Q5, j'ai un message "Défaut feu arrière gauche remorque", pourtant tout fonctionne parfaitement. Quand je débranche le faisceau , je n'ai plus de défaut. J'ai ce support de plaque: https://www.amazon.fr/gp/product/B0064MLT62/ref=ppx_yo_dt_b_asin_title_o03_s00?ie=UTF8&psc=1 Et j'ai du acheter un adaptateur car le brochage n'était pas le bon: https://www.amazon.fr/gp/product/B07CNHKHFY/ref=ppx_yo_dt_b_asin_title_o01_s00?ie=UTF8&psc=1 Je m'en fout un peu de faire la route avec un warning au tableau de bord, mais je voudrais juste être sûr que ça ne va pas me foutre la grouille dans mon électronique. Vos avis? S'il y a le moindre risque, je déconnecte le faisceau et je descend comme ça... Merci d'avance!!!
  6. En ce qui me concerne, j'ai pris ce récepteur DAB+, mais je ne l'ai pas encore testé: https://www.ebay.fr/itm/Car-USB-DAB-Receiver-Adapter-Antenna-For-Android-Dongle-Stereo-Anti-noise-t-Lc/293037282330?ssPageName=STRK%3AMEBIDX%3AIT&_trksid=p2060353.m2749.l2649
  7. Bon, il y a du avoir un délai pour l'activation de la SIM. Maintenant, ça marche comme par magie lol
  8. Bizarre, j'ai passé 20 min à toucher partout dans l'espace sous la grille, et je n'ai trouvé aucun passage Sinon, j'ai enfin reçu ma SIM 4G+ chez Orange, quand je la mets dedans , ça m'affiche bien une connection 3G (alors qu'avec mon mobile, je suis en 4G+) et quand je veux aller sur le web, ça m'affiche que je n'ai aucune connexion Internet. Etrange. Il y a quelque chose à activer dans le système?
  9. Oui j'ai pris, mais je ne l'ai pas montée, ça m'emmerdait de faire passer un câble partout pour coller le bidule au pare brise sachant que je n'ai aucun passage au niveau de la grille centrale qui est chez moi occupée par un HP. Par contre, si ça peut le faire de mettre l'antenne dans la boite à gant (ou derrière la boite à gant), je vais peut être tenter.
  10. Merci Pour l'aérateur, j'avais laissé l'entourage autour mais la prise pour le retirer était moins frange et je commençais à marquer le plastique moussé autour (et j'ai de plutôt bons outils de dégarnissage pourtant). Du coup quand j'ai vu que l'entourage lachait avant et me laissait plus de prise avec moins d'impact sur la plastique moussé, j'ai opté pour cette solution.
  11. Merci J'ai réussi à me débrouiller. J'ai mis la réso originale de l'écran sur 2 et l'entrée de menu correspondant aux port auxiliaire sur 2 aussi. Par contre, j'ai vu qu'il y avait une option "activate 360 ° camera". Sachant que ce genre de solution peut être purement software (dans le passé, j'ai été chef de projet de développement de systèmes multimédia pour des constructeurs autos et on a fait ça), je me demandais si quelqu'un avait essayé et si le système émulait une bird view à partir de ce qu'il voit sur la Rear View Camera. J'ai un peu la flippe d'activer le menu et de foutre la grouille dans mon système lol. Quelqu'un a testé???
  12. Dernières étapes! Pose de feutrines et de mousses autour des câbles et connecteurs: En positionnant le support métallique, j'ai vu que le connecteur des aérateurs pouvait aussi générer des rossignols, donc j'ai aussi mis de la feutrine ici: Et voici le résultat final (désolé pour le pare-soleil moche, mais l'auto était en plein soleil) après un petit coup d'APC et de Valet Pro Classic Protectant là où les manipulations ont un peu sali les plastiques: Merci à tous pour votre aide!!!
  13. Some news: depuis mes dernières manips hier soir, impossible de revenir sur le MMI. Dès que j'essayais, la tablette se bloquait et m'affichait l'erreur "ts3561 is not responding". Ce matin j'ai joué un peu avec pas mal d'options avant que ça ne plante jusqu'à trouver je pense la bonne entrée pour la partie "original MMI resolution" et du coup ça n'a plus planté (au moins pendant le temps de mes manips lol). Du coup je crois avoir trouvé la config qui marche car j'ai du son qui sort de Spotify installé sur la tablette, et le passage de la marche arrière m'a bien affiché la caméra! Youhouuuu! Du coup, je peux re-monter proprement , positionner des mousses pour les rossignols, tout ça...Je pense pouvoir finir ça aujourd'hui! Une petite remarque: dans la grille en haut du tableau de bord, j'ai un vrai HP déjà présent et il n'y a aucun moyen de faire passer un cable nulle part, zéro passage. Dans mon cas, le splitter pour le signal GPS marche bien (en tous cas, hier, ça me disait bien capter le signal) donc pas génant, mais typiquement je n'ai pas trouvé d'endroit pour mettre la trumpet donc j'ai abandonné. Trois questions: Est-ce qu'il y a moyen de faire un hard reboot? Je n'ai pas vu de bouton physique...Et en cas de gros blocage ça peut être pas mal de pouvoir le faire... Pour où avez-vous fait passer le faisceau? Moi je suis passé sur le côté droit, en me servant du fait que la boite à gant était démontée. Passer en direct sans ouvrir la boite à gant, je ne vois vraiment pas comment on peut faire... Pour le moment je n'ai pas branché mon antenne DAB+ et j'ai juste fait corrir les 2 cables USB dans la boite à gants. Si je veux absolument la mettre, ça le fait de la laisser dans la boite à gant ou faut-il absolument qu'elle soit contre le pare-brise ? Merci d'avaaaance
  14. Alors je viens de passer 1h à essayer de sélectionner toutes les entrées possibles et rien...J'ai une prise AMI, donc j'ai bien branché le jack avec le connecteur dessus. Mais j'ai eu beau lancer spotify sur la tablette, la lecture ne donne rien. Par contre, j'ai réussi à un moment à afficher le MMI et à mettre la radio et là, nickel. Mais impossible de rebasculer sur l'écran de la tablette. Comment on fait pour reprendre le son sur la tablette? Il y a une action spécifique à faire où si on remet le focus sur une appli Android (e.g Spotify), le son est censé revenir?? Par ailleurs, j'ai bien configuré la Rear View Camera sur "OEM", mais quand je passe la marche arrière, je n'ai rien qui s'affiche Merci d'avannnnce

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...