Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

darrenkellum

Utilisateur Novice
  • Compteur de contenus

    2
  • Inscription

  • Dernière visite

À propos de darrenkellum

  • Rang
    P'tit néophyte

Information de profil

  • Sexe
    Homme
  • Prénom
    Darren
  • Localisation
    LONDON
  • Marque et modèle
    S4 Cabriolet
  • Motorisation
    4

Visiteurs récents du profil

151 visualisations du profil
  1. J'ai un 2012 s4 berline B8. La sirène ne sonne pas, seuls les feux de détresse clignotent. J'ai changé la sirène et cela ne fonctionne toujours pas. Est-ce que quelqu'un a déjà eu ça? et que chercher ensuite? J'ai ouvert l'ancienne sirène et vérifié si les piles fuyaient, mais tout va bien et la tension sur les piles était bonne aussi. Mon erreur obdeleven Module Comfort System System description: BCM2 2.0 Software number: 8K0907064CQ Software version: 0435 Hardware number: 8K0907064CQ Hardware version: H05 Serial number: 0162437474 Long coding: 013F0E2220B90C958030023280000000 Subsystems: System description: DWA-Sensor Software number: 8K0951177 Software version: 0040 Hardware version: H02 System description: J245 PS150 Software number: 8K0959591B Software version: 0043 Hardware version: H08 System description: J394 PS240 Software number: 8K0959591B Software version: 0043 Hardware version: H08 Trouble codes: 01134 - Alarm horn No signal/communication Active Priority: 2 Frequency counter: 1 Driving cycle: 89 Mileage: 141517 km Date: 2019-07-06 07:13:33
  2. Je suis en Angleterre et j'ai un S4 b7 cabriolet. J'ai suivi les guides pour installer les sièges de mémoire mais ça ne fonctionne pas encore. Ma voiture a des miroirs pliants et des sièges électriques. Voici ce que j'ai connecté jusqu'ici. Memory Switch T10 T32 (regulateur de fenetre) 1-----------------------------19 2-----------------------------15 3-----------------------------Marron(lock) 4-----------------------------17 5-----------------------------18 6-----------------------------Bleu/Marron (lock) 7-----------------------------16 8-----------------------------31 9-----------------------------14 10----------------------------30 T10 rouge sous le siege T20 A-Pillar 6(or/vert)-------------------------20 7(or/marron)-------------------------3 10(vert/noir)------------------------4------------------------to pin 10 (T10 de regulateur de fenetre) Je n'avais pas de fil vert / noir continuant de l'autre côté du connecteur T20 A-Pillar (broche 4 ci-dessus) au régulateur de la fenêtre de la porte, j'ai ajouté un fil de réparation de la broche T20 4 à travers le soufflet de charnière de porte, à la broche 10 du T10 noir du régulateur de fenêtre. Mes boutons de commutateur de mémoire s'allument, mais ils ne déplacent plus les sièges. Questions que j'ai 1) Mon T10 rouge sous le siège n'a actuellement pas de fil de connexion dans le haut de la fiche (Pin 10). Il est juste vide. Quelqu'un a-t-il des informations sur la question de savoir s'il y a un fil d'un fil? Je présume qu'il devrait y en avoir un (peut-être sur un connecteur sous le siège) sinon le fil vert / noir qui se déplace vers la broche A-Pillar T20 4 n'a pas de signal à transporter. 2) Est-ce que quelqu'un connaît d'autres raisons pour lesquelles cela ne fonctionnerait pas maintenant? D'autres connexions à faire? VCDS à coder? Schéma de fil également sur ce site (page 6/16) - montre le T10 rouge (broche 10) vers le T20 A-Pillar (broche 10) au lieu de la broche 4 selon mon autre schéma. J'ai vérifié mon T20 A-Pillar et j'ai définitivement le fil arrivant dans la broche 4 et pas la broche 10. Merci Diagramme de fil également sur ce site (page 6/16) - montre de façon intéressante le T10 rouge (broche 10) allant au poteau T20 A (broche 10) et non à la broche 4 selon mon autre schéma. J'ai vérifié mon T20 A-Pillar et j'ai définitivement le fil arrivant dans la broche 4 et pas la broche 10. Tout le reste semble être le même.

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...