stefengalère

Utilisateur
  • Compteur de contenus

    28
  • Inscription

  • Dernière visite

À propos de stefengalère

  • Rang
    P'tit néophyte
  • Date de naissance 10/04/1975

Information de profil

  • Sexe
    Homme
  • Localisation
    PARIS
  • Marque et modèle
    A4 AVANT 2.0 TDI 140 S LIN B7
  1. BAH justement non CUNI10...pour une fois j'ai pas sauver avant de faire les modif mais les seuls modif que j'ai fais sont d'aller dans le module 01 et attendre que tous les chiffres reviennent à zéro et ensuite j'ai enregistrer et fermer et seulement après ca à merder....
  2. Et quand je regarde le site ROSS-TECH il disent de rentrer un code NIV pour demarrer une processus d'apprentissage du vehicule mais comme je sais pas à quoi correspond cette phrase (et que j'ai déjà fait assez de dégâts!!!) j'ai peur de rentrer ce code.....
  3. Merci de ta réponse MZ-BORZ13 j' irais voir ce fameux volet en démontant la boite à gant!! Mais je pense qu'il y a plus une reprogrammation à faire avec le VCDS (j'ai du faire n'importe quoi!!!!) car encore aujourd'hui elle décorne dans tout les sens....Quand j'appuie sur OFF elle continue à tourner (il faut que je j'appuie une nouvelle fois sur OFF pour la rallumer et une nouvelle fois pour la l'éteindre et la... ca se coupe)....elle donne plus de froid en mettant sur LO des deux cotées etc.... Ils faudrait que je sache les codes a reprogrammer afin de soi la réinitialiser en sortie d'usine ou soi lui redonner les bons codes pour fonctionner normalement :reflexion:
  4. Bonjour le forum Voilà je vais essayer d'expliquer mon problème sur mon A4 B7 J'ai passé mon VCDS sur ma voiture et il m'a détecté un défaut de volet G143 bloqué.... Après avoir regardé sur les forums j'ai été sur le module climotronic 08 réglage de base 04 bloc 01 et j'ai attendu que tous les chiffres reviennent à zéro et j'ai enregistré et j'ai tout fermé.... J'ai donc refait un scan et là nouveau défaut (que j'arrive pas à résoudre!!!!!) 00735 Potentiomètre dans le servomoteur de volet d'air recyclé (G143) 09-00-limite d'adaptation dépassée Pourriez vous m'aider sur ce sujet pour savoir si c'est un paramétrage avec mon VCDS 12.1 à faire ou une pièce à changer et ce dernier est auriez vous des images ou photo pour savoir ou se situe t elle exactement pour la changer!!!! En vous remerciant par avance des infos qui pourront m'être utile.....
  5. Salut TOF 65 J'avais mon volet bloqué aussi et j'ai passé mon VCDS....après l'avoir passé apparemment mon volet c'est débloqué mais après un re scan il me signal un nouveau défaut sur le potentiomètre "limite d'adaptation dépassé....comme je vois sur le forum tu a réussi a tout remettre dans l'ordre mais j'ai pas bien compris comment tu a fait.... il y aurais moyen de le re paramétrer ou il faut démonter pour changer une pièce???? Je te précise que j'ai une A4 B7 avec un VCDS 12.1 si il faut démonter le servomoteur peut tu m'expliquer exactement ou il se trouve?? coter conducteur ou coter passager??? faut il démonter la boite a gants??? bref peut tu réexpliquer pour une personne nul comme moi stp??
  6. Merci MIKE 83340 de ta réponse c'est e que je craignais....je sent encore les éraflures sur les mains PFFFF!! :mur: :mur: Et merci MAZZAK mais j'ai effectivement nettoyer avec de l'Ajax vitres et passer un coup de vcds et c'est repartis mais je sais pas jusqu'à quand....j'ai l'impression que c'est assez sensible quand même pour une AUDI!!!!
  7. suite à des problèmes de BIPS de recule j'ai passé mon VCDS et voilà les codes erreurs qui sont sortis..... Au NIVEAU MODULE CONFORT : 01366 - Ouverture par signal de collision 35-00 - - MAIS AUSSI!!!!!!! CLIMATRONIC 00716 - Servomoteur de volet d'air recycler (V113) 41-00 - Bloque ou n'est pas sous tension J'ai été voir sur plusieurs forums mais aucuns ne parle de ces derniers ne parlent où se trouvent le servomoteur de volet d'air recycler sur une A4 B7 SLIN AVANT du 15/01/2008 et est ce possible de changer cette pièce soi-même????? AU NIVEAU MODULE CONFORT!!!!!!!! EST CE QUE QUELQU'UN peut m'expliquer à quoi correspond ce code et éventuellement y remédier??? je tiens à préciser que le radar de recul déconne par intermittence mais avec mon VCDS j'ai réussi à le supprimer même si je pense que ce problème va revenir tant que je n'aurais pas régler cette panne... Avec mes remerciement j'attend vos suggestions...
  8. T'embête pas avec le câble, va chez AUDI change les deux capteurs des pédales les deux 41E TTC, je l'ai fait sur la mienne et c'est reparti....et ca ressort pas en câble se défaut....
  9. En faite j'ai acheté 2 cartes NON HC sur Amazon de 2 Gigas, ce qui me permet de renouveler les musiques au fur et à mesure...car entendre "libérée, délivrée" :mur: :mur: pendant deux heures....ca va :MdrDevil: :MdrDevil:
  10. Encore une fois merci WAUZZZ!!! Je viens de regarder les liens que tu m'a envoyé et crois tu que c'est vrai un moteur de A4 2l TDI??? :nanana: :nanana: Sinon en regardant d'autres forums il y en a un qui eu les cou.... de la changer en coupant les fils du neuf et une fois en place son père à ressoudé les fils dans une gaine thermique....moi je suis pas assez outillé pour ça et surtout je flippe un peu de faire une connerie au niveau de la distri... Un autre dis qu'il a été chez AUDI BAUER à NANTERRE et ca lui à couter 505e...130E de pièce et le reste en MO....je crois que je vais pas avoir le choix.... :mur: :mur: :mur: MERCI encore WAUZZZ!!!!
  11. Merci de ta réponse WAUZZ, voilà une chose qui me met bien dans la panade....effectivement la distri et la pompe à eau ont été changer à 108000 km chez AUDI et aujourd'hui elle a 113000km et il va falloir quand même que je la renvoie chez eux car c'est un truc que je peux pas faire moi même....alors que la pièce vaut dans les 50e, ils vont me prendre un bras car il faut redémonter la distri pour accéder a cette fameuse pièce....comme si Ils auraient pas pu la changer en même temps pffff...mais en même temps c'est peut être pas une pièce qui lâche lorsqu'ils changent ceci...Pas de bol :mur: :mur: :mur:
  12. Bonjour, Une nouvelle fois j'aurais besoin de lumière... Après avoir passer ma valise vag-com il me signale que mon capteur d'arbre a came est sans réponse donc HS....Mais le problème est que je ne sais pas où il se trouve pour le changer....effectivement après avoir regarder les forums mon problème de démarrage à chaud pourrais certainement venir de là car à froid elle démarre au quart.... Est ce que quelqu'un pourrais m'aiguiller sur ce problème et voir même (si possible!!!!) m'envoyer une photo ou un schéma.... je rappelle que mon véhicule est Audi A4 B7 du 7/01/2008 SLINE AVANT 2L 140ch.... Je voudrais savoir aussi si une âme charitable pouvais aussi m'aider à entrer par codes les modifications que je peux faire pour le confort avec mon câble VAG-COM 12.12.1 car je n'ose pas faire n'importe quoi (affichage GPS sur compteur, réglage sonorité bip de recul etc...)pour une poste RNSE Audi navigation plus
  13. Bonjour, Alors pour répondre à ma propre question (et si ca peut servir à certaines personnes...) la monte d'ampoules de feux de croisement venant d'un centre commercial s'adaptent parfaitement sans défauts à l'odb et sans démonter le PC étant données que j'ai une Sline...Par contre il faut pas des mains de maçon....mais ca passe quand même sans trop de soucis..... Cordialement
  14. Tiens LEON_399 voilà une photo du devant de mon sline qu'en pense tu pour les antibrouillard???