Aller au contenu

McElroy86

Utilisateur
  • Compteur de contenus

    66
  • Inscription

  • Dernière visite

Tout ce qui a été posté par McElroy86

  1. Salut, je te conseille ce super site si tu veux trouver facilement la référence de toutes les pièces, même les plus improbables https://audi.7zap.com/en/mex/audi+a8+s8+quattro/a8q/2009-635/
  2. Merci pour vos réponses. Ca ne peut être que ça, je me demande même comment j'ai fait à ne pas y penser avant
  3. Mouais, pas impossible en soit. Dans ce genre de situation il est quand même plus probable qu'il soit au courant et qu'il mente plutot qu'il ne soit au courant de rien D'autant que le bruit de crécelle est bien perceptible ! Mais bon sans preuve il aura le bénéfice du doute.
  4. Salut à tous ! Je créé ce topic pour que vous m’aidiez à résoudre une question dont je ne trouve pas la réponse malgré mes recherches, ceux qui ont des S8 bien optionnées pourront y répondre. C’est une histoire d’options et de stores. Voilà les tableaux de bord de trois S8 que j’ai trouvées en annonce S8 n°1 équipée du store sur la lunette arrière et pas sur les portes arrière : https://www.casimages.com/i/210226023333291523.jpg.html S8 n°2 équipée des 3 stores https://www.casimages.com/i/210226023333138090.jpg.html https://www.casimages.com/i/210226023333549695.jpg.html S8 n°3 équipée des 3 stores aussi https://www.casimages.com/i/210226023333887795.jpg.html https://www.casimages.com/i/210226023334146052.jpg.html On voit que qu’entre la 2ème et la 3ème le bouton du store est remplacé par un bouton pour orienter la ventilation, c’est bizarre… Pourquoi pour les mêmes équipements on a un coup un bouton pour orienter la ventilation un coup un bouton pour le store ?? Est-ce que ce bouton du siège avec les 3 flèches correspond à une option supplémentaire en plus des stores qui n’est pas sur les S8 n°1 et 2 ? Quelque chose m’échappe forcément. Je sais pas si j'ai été clair J'ai essayé de mettre des liens BB code pour afficher directement les photos mais ça ne fonctionne pas, le forum doit bugguer Merci d’avance
  5. Oui celle la : ou celle la : Son incroyable pour les deux !
  6. J'arrive avec deux mois de retard mais je confirme les soupçons de mes collègues possesseurs de S8 D3 comme moi. Le bruit n'est absolument pas normal, et je pense qu'effectivement ça vient des clapets d'admission. Quel type malhonnête ce vendeur
  7. Pas de soucis ! Parce que je suis un puriste et un ingénieur de formation, donc de manière générale j'aime bien que les choses fonctionnent comme elle sont sensé fonctionner Mais de toute façon à l'avenir tout cela dégagera car je pense faire mettre une autre ligne d’échappement avec un meilleure sonorité, mais dans très longtemps car c'est surement la dernière des choses que je ferai faire sur cette voiture, avant j'ai les jantes à changer, la carrosserie à faire reprendre...
  8. C'est clair que pour 25 000€ euros environ il n'y a aucune voiture qui lui arrive à la cheville, une Jaguar XJ V8 de la fin des années 2000 éventuellement ou une série 7. Mais c'est plus cher et moins désirable selon moi. La seule voiture qui me plait presque autant que la S8 c'est la Maserati quattroporte phase 2 et son V8 à la sonorité exceptionnelle, le meilleur V8 de tous les temps selon moi, mais c'est un peu plus cher qu'un S8 (32 000€ une belle phase 2 d'occaz). Si j'en ai les moyens et si ça sera encore permis par les écolos j'essayerai d'en acheter une un jour, en plus de la S8 bien évidemment, pas question de m'en séparer Salut ! Bon courage pour ta recherche de S8, si tu as besoin de conseils n’hésite pas à lancer un topic ou tu expliques ce que tu recherches exactement, ton budget etc... On se fera un plaisir de t'aider ! Vu ce que ça m'a couté j'espère aussi qu'elle est repartie pour un bout de temps ^^ Normalement oui. Et oui le moteur est super lourd, vu les G qu'il prends c'est pas étonnant qu'un silent bloc finisse pas péter. Ces silent bloc ne sont pas juste un bloc de caoutchouc, il y a une sorte de fluide hydraulique dedans, un des miens était éventré et le fluide s'en était échappé. Je viens de passer les 108 000km. Je préfère aussi le design de mes sièges, c'était d'ailleurs un de mes critères lorsque je recherchais ma S8. Je trouve qu'ils maintiennent très bien latéralement même lorsque l'on roule fort, et le confort est top, d'autant que les miens sont chauffant, massants, ventilés. Pour info j'ai un gabarit moyen : 1m70 75kg
  9. Voila 1 an passé en S8, une année bien vite passée ! Si je devais résumer cette année en S8 je dirais : aucun regrets, que du bonheur. C'est toujours un plaisir à conduire, à regarder et je sens que je m'en lasserai jamais. Je suis bien parti pour la garder toute ma vie et ne jamais la vendre, elle fait partie de la famille maintenant, la vendre serait un déchirement, mais bon il ne faut jamais dire jamais... Je n'ai pas énormément avancé dans mon projet de la rendre à l'état concours et de rajouter les quelques options stylées qui lui manquent. Mais voila quand même tout ce que j'ai fait depuis que je l'ai : -nettoyer au détail et mettre en valeur l'intérieur, j'ai changé les tapis, une garniture de siège qui était abimée et acheté plein de goodies officiels Audi pour décorer comme des stylos, parapluie, porte clé, housse de ceinture, lumière des seuils de porte etc... -j'ai fait toutes les démarches pour l'immatriculer, car j'ai je l'ai récupérée avec une immat en WW valable quelques mois seulement, j'ai refusé que le mandataire fasse les démarches car il prenait trop cher à mon gout, du coup je m'en suis chargé et que dire... une vraie galère C'était la première fois que j'immatriculais une voiture importée, j'ai eu énormément de mal à me procurer ce put...ain de quitus fiscal, j'ai du aller aux impôts plein de fois sur mes heures de boulot pour me procurer ce papier. M'enfin l'essentiel est que j'ai réussi et que j'ai économisé un beau paquet en le faisant moi même. -Changer les supports de plaque avant et arrière, à l'arrière parce qu'il était moche et à l'avant parce qu'il était cassé. -Changer le câble de déverrouillage du capot avant qui s'est cassé - Remplacement des 2 électro vanne contrôlant l'ouverture des clapets d'échappement - Acheter l'ensemble du ciel de toit en alcantara ainsi que le store arrière électrique en vue d'ajouter ces options qui manquent sur ma voiture - et récemment grosses réparations chez un garage indépendant mais spécialisé Audi, j'y étais allé car j'avais remarqué que la courroie d'accessoires était en piteux état et il a trouvé plein d'autres petits défauts dont voici la liste : Ce n'est pas mentionné dans ce devis mais il a aussi fait une vidange et un remplacement du filtre à huile. Je lui demandé de tout réparer, ça a couté une blinde (facture à 4 chiffres) mais je pense que c'était indispensable pour une voiture comme ça, les pièces représentent quasiment les 4/5 du prix total, j'ai pris que du officiel Audi. J'ai demandé au garagiste si j'avais acheté une merguez au kilométrage trafiqué et selon lui pas du tout, il dit que c'est une bonne voiture qui a les défauts d'une voiture de 10 ans que l'ont conduit de manière énergique, ce qui est somme toute rassurant Voila la S8 avec la face avant démontée : Il reste encore du chemin à faire : faire repeindre la carrosserie qui est rayée par endroits et faire appliquer un traitement céramique, la calandre est aussi abimée et sera surement à changer complètement, la poignée de porte du conducteur est à moitié pétée et tiens mal en place, je dois aussi changer les jantes car celles que j'ai ne me plaisent pas, faire monter tout mon ciel de toit en alcantara et le store arrière ce qui est super compliqué apparemment (le store surtout car il faut toucher à l'électronique) et j'en oublie surement... J'ai mis la priorité sur les réparations mécaniques au détriment de la carrosserie. Voila quelques photos, désolé elle ne sont pas exceptionnelles, je ne pense jamais à faire Je pense que ce genre de feedback est important pour ceux qui souhaiteraient en acheter une, qu'ils sachent un peu à quoi s'attendre dans la durée.
  10. Salut à tous ! Je débarque sur ce vieux topic car j'ai moi aussi une petite fuite d'essence sur ma pompe haute pression Je m'en suis rendu compte à l'odeur d'abord, le compartiment moteur sentait légèrement l'essence, en inspectant un peu j'ai remarqué exactement la meme chose que sopher Inutile de prendre une photo sur ma voiture, elle serait identique à celle ci, j'ai une fuite exactement au même endroit. D'après ce que j'ai compris pour régler ce problème il n'y a pas d'autre solution que de changer la pompe entièrement ? J'ai RDV en septembre chez un garagiste (Romain Magnat à Saint Ouen l'Aumone qui est très réputé) pour faire changer ma courroie d'accessoires qui est morte, je vais lui demander d'ajouter ça la liste des réparations ! Je pense que ça peut être dangereux de laisser ça en l'état, la fuite peut s'aggraver dans le temps et l'essence couler sur une pièce brulante, un incendie pourrait alors se déclarer
  11. Salut et merci pour les infos ! Bon je crois que maintenant j'ai toutes les billes pour faire ce changement de batterie, je vais surement acheter un vag com dans les prochain jour ainsi que la batterie varta. Je vais essayer de me familiariser avec le vag com et de faire le changement tout seul, avec le tuto ça devrait aller, mais si j'ai besoin d'aide je vous ferai signe !
  12. Salut et merci pour ta réponse. Grace au tuto j'ai bien compris la marche à suivre pour remplacer la batterie, seulement je n'ai pas de VAG com, est-ce que ça vaut le coup de m'en acheter un pour mon changement de batterie ? Sachant que j'en aurait peut être besoin plus tard pour autre chose. Je ne sais même pas exactement quel est le software/hardware du vagcom, c'est un cable pour la prise ODB + un logiciel que je peux installer sur mon PC portable perso ? Ou c'est un boitier all in one avec écran ? Et sinon est-ce que vous pensez que norauto est capable de me faire ça ? Je ne leur confierais pas l'entretien moteur mais le changement de batterie pourquoi s'il sont formés et que c'est simple.
  13. Salut à tous ! Je viens faire appel à votre aide une fois de plus. Il se trouve la batterie de ma S8 commence à faiblir, elle a refusé de démarrer une fois après seulement deux petites semaines sans rouler et j'ai aussi remarqué qu'au bout de seulement quelques jours le coffre électrique refuse de s'ouvrir, je crois que c'est parce que la voiture passe en mode économie d'énergie et que certaines fonctions non essentielles comme l'ouverture du coffre sont alors désactivées. Je veux donc changer la batterie mais je sais que je ne peux pas faire comme si c'était une 4L, apparemment on ne peut pas mettre une batterie neuve d'un modèle différent de l'ancienne batterie sans en informer le système de gestion d'énergie de la voiture, chose que seul un garagiste peut faire il parait. Le seul moyen de se passer de cette "mise à jour" de la batterie dans l'ODB est de remettre exactement la même batterie qu'avant (même fabricant, même modèle). Le problème c'est que je ne trouve pas dans le commerce la même batterie BOSCH que celle que j'ai actuellement, le seul endroit ou je l'aie trouvé c'est sur amazon https://www.amazon.fr/Bosch-S5015-Batterie-Voiture-110A-h-920A/dp/B005XVTSHW/ref=cm_cr_arp_d_product_top?ie=UTF8 L'unique magasin ou j'ai trouvé une batterie compatible c'est norauto mais ce n'est pas une BOSH c'est une Varta https://www.norauto.fr/p/batterie-varta-i1-silver-dynamic-110-ah-920-a-376223.html?CatalogID=48111&CatalogCategoryName=48126 Je préfèrerais l'acheter en magasin et aller la chercher moi même car en cas de problème je peux me la faire reprendre beaucoup plus facilement que sur Amazon, sans parler de la livraison d'un machin de 26Kg qui va être compliquée, je plains le dos du livreur ! Je me demande donc quoi faire, acheter la batterie varta chez norauto et prendre le risque de la monter comme ça sans en informer l'ODB? Ou acheter la batterie sur Amazon ? Pour info voici ce que dit le manuel de la voiture à propos du changement de batterie :
  14. J'ignorais ces détails techniques, je pensais que ces clapets c'était uniquement pour le bruit et rien d'autre. En tout cas j'ai changé les deux électro vannes Pierburg samedi et ça a réglé le problème, je m'en suis rendu compte immédiatement car le bruit avait changé (en mieux) en mettant des coups d'accélérateur, et pour être sur j'ai refait le test de la boule de mouchoirs dans l'échappement et tout a été expulsé. Ça fait un problème de plus de réglé, c'était pas compliqué en fait !
  15. Salut ! Je ne crois pas que les clapets de la S8 fonctionnent ainsi, il y en a que sur deux des 4 échappements et ils n'ont pas de réelle utilité autre que de faire un joli bruit lorsqu'on monte dans les tours. Même s'ils se bloquaient en position fermée le moteur continuerais de fonctionner normalement en expulsant les gaz sur les deux autres échappements qui n'ont pas de clapets. Donc je ne crois pas qu'il y ait une sécurité pour qu'ils restent ouverts en cas de défaillance. D'ailleurs sur ma voiture le clapet défaillant restait bien fermé. Non il n'y a pas de problème de grippage sur mes clapets, je me suis glissé sous la voiture et je les ait actionné manuellement, RAS ils s'ouvrent sans résistance. Je n'en savais rien ! Il faut dire que je ne suis jamais allé la bas. Rien à voir avec mon histoire de clapets mais très belle A310 il y a la même en exposition dans la concession Renault à coté de la ou je travaille.
  16. Hey ! Je reviens aux nouvelles. Je suis presque certain d'avoir trouvé la source du problème, et la voici : Il s'agit tout bêtement d'une vanne d'inversion (Pierburg rèf. 7.28098.04.0 si besoin). J'ai fait un premier test en fourrant dans chacun des deux échappements ou se situent les valves une boule de mouchoirs froissés (une petite boule très facile à enlever j'ai pas mis tout le paquet), après ça plusieurs bon coups d'accélérateur et comme je m'y attendais la boule située dans l'échappement de gauche a été expulsée et pas l'autre. Pour voir si le problème venait de la vanne j'ai tout simplement inversé les deux, ce n'est pas très compliqué en soit car seul deux tuyaux et une connectique y sont raccordés, par contre j'ai galéré à accéder aux vis torx qui tiennent la vanne et qui sont planquées entre le pare-choc, l'échappement et la protection thermique, il faut avoir des doigts de fée pour y arriver facilement mais je me sous débrouillé quand même. Puis j'ai refait le test de la boule de mouchoir et la surprise ! J'ai trouvé le résultat inverse, la boule de mouchoirs située dans l'échappement ou la valve était auparavant bloqué a été expulsée et l'autre boule n'a pas bougé malgré plusieurs gros coups d'accélérateur. J'en déduis donc que le problème vient de la vanne qui est morte. Il faut dire que cette pièce est pas mal exposée aux éléments, en cas de grosse pluie elle doit prendre la flotte et sur les routes déneigées elle doit prendre le sel, d'autant que ma voiture vient d'Allemagne donc le sel elle a du en voir passer... Bref, du coup je ne me suis pas pris la tête, j'ai acheté deux nouvelles vannes pour environ 100€ fdp inclus, je devrais les recevoir dans la semaine. Comme je sais maintenant exactement comment les changer et que peut être que la vanne qui fonctionne est en fin de vie j'ai préféré ne pas faire l'économie d'une vanne et en acheter deux, pas envie de me coller de nouveau au problème dans 3 ans Voila tout, je ferai un retour lorsque j'aurai installé ces deux vannes neuves
  17. Salut ! Merci pour les infos Je reviens aux nouvelles. La voiture vient d'Allemagne donc elle surement connu les routes salées, par contre depuis que je l'ai je roule assez peu et jamais sur des routes salées. Pas de choc à l'arrière à ma connaissance, si c'est le cas le vendeur ne m'en a pas parlé, mais je pense pas car le pare choc arrière a la même "patine" que le reste de la voiture, il a des petites marques par ci par la et il a exactement la même teinte que le reste de la carrosserie, donc à mon avis il est d'origine. Sinon j'ai demandé à quelqu'un de donner des coups d'accélérateur en neutral alors que j'observais la valve avec une lampe, sur l'échappement gauche la valve s'ouvre bien quand on atteint un certain régime moteur. Sur la valve de droite rien ne se passe elle reste parfaitement immobile même lorsque l'on accélère franchement jusqu'au rupteur. Plus de doute cette satanée valve à un problème. Si j'ai bien compris il y a trois causes possibles : soit c'est un soucis mécanique dans la tringlerie, soit c'est un soucis pneumatique (perte d’étanchéité quelque part dans le circuit) ou bien c'est électronique. Je pense pas que ça vienne de la tringlerie, j'ai pu l'actionner facilement à la main et j'ai eu exactement le même ressenti que lorsque j'actionne la tringlerie de l'autre valve qui fonctionne, la perte d’étanchéité je pense pas non plus car la valve ne bouge absolument pas, je me dis que si un joint fuyais la valve aurait des difficultés à s'ouvrir mais elle devrait quand même bouger un peu à moins que la fuite soit très grosse. Je pense donc qu'il s'agit d'un problème électronique. Je vais essayer de regarder encore un peu moi même, de démonter les durites et de voir si l'un d'elles est bouchée mais je pense que c'est sans grand espoir. Je vais certainement me diriger vers un garage pour régler ce problème, si c'est électronique il verrons surement d’où vient le problème avec la valise diagnostic. Je vous tiens au jus
  18. Merci pour vos nombreuses réponses rapides ! J'en ai appris un peu plus grâce à vous, avant aujourd'hui je prenais les valves pour des capteurs, je savais qu'il y en avait des valves sur la ligne mais j'ignorais que c'était ces petits cylindres métalliques en bout d'échappement. J'ai actionné les valves à la main et elle s'ouvrent, même la valve située à l'échappement propre s'ouvre sans forcer, elle n'est pas grippée apparemment et le tube n'a pas l'air bouché j'ai juste observé un peu de corrosion. Ensuite j'ai démarré 3 min le moteur pour voir ce qu'il se passait et les deux valves sont restées fermées, logiquement les gaz ne s'échappaient que des deux sorties extérieures. Le "test" que j'ai fait tout à l'heure confirme ce que tu dis, les deux valves sont restées fermées au démarrage et dans les minutes qui ont suivi. C'est bizarre car j'ai parfaitement souvenir qu'une fois je suis descendu de ma voiture moteur tournant et avoir vu les gaz sortir des 3 sorties d'échappement sauf de celle qui clean. Comment c'est possible ? J'ai rêvé ? J'espère qu'en la manipulant manuellement je l'ai débloquée, je vais toutes les renettoyer et je verrais dans quelques kilomètres si la salissure est la même partout. Vous avez une autre idée pour tester la valve en question ? L'idéal serait d’accrocher une go pro, mais je n'en ai pas. Je me suis un peu renseigné et d'après ce que j'ai compris c'est un système pneumatique fonctionnant avec des surpressions/dépressions pour ouvrir ou fermer les clapets. J'espère que rien n'est foutu à ce niveau la. Est-il possible de changer facilement la valve ? Tout à l'air soudé la dessous, je vois pas comment faire ça Cadeau, la belle au sortant d'un lavage nocturne
  19. Superbe S8 Félicitations pour ton acquisition ! Je ne suis plus le bleu de forum, désormais c'est toi le dernier acquéreur du bolide ! Config originale avec ce beige, et surtout quasiment full options, de ce que j'ai vu sur les photos il ne te manque sur les détecteurs d'angle mort sur les rétros. Le pack full cuir les portes est super beau, la planche de bord en cuir est une option super rare est très belle aussi. Le réglage des lombaires pour la banquette arrière est rare également. Le premier acheteur a vraiment mis le paquet !
  20. Bonjour Tico, Je ne peux malheureusement pas t'aider à résoudre ton problème, mes connaissances en mécniques étant limitées As tu réussi à régler ton problème ? Ça me fait toujours mal au cœur de savoir qu'une S8 V10 est en panne
  21. Salut à tous ! En lavant ma S8 D3 j'ai repéré un truc bizarre sur mon échappement, en nettoyant la suie noire en bas des sorties d'échappement j'ai remarqué qu'une des 4 sorties était nickel chrome alors les 3 autres étaient sales, complètement recouvertes de suie sur la partie basse. Avec une lampe j'ai alors observé mon échappement lors d'un démarrage à froid ou l'on voit bien les gaz d'échappement sortir, et effectivement aucun gaz ne s'échappe de la sortie qui est constamment propre Le problème (si c'en est un) dure depuis un moment je pense, en effet sur la photo ci dessous que j'ai prise il y a 7 mois lorsque j'avais la voiture depuis 3 jours et que je ne l'avais pas encore lavée il semble que la sortie d'échappement en question était déjà propre alors que les autres sont sales. Je fais appel à vos connaissances sur la S8 D3 afin de comprendre le pourquoi de cette anomalie, je vois pas bien ce qui peut causer cela. Encrassement ? Valve ou clapet bloqué dans une position ? Ma voiture a 107000 km, ça me parait peu pour encrasser l'échappement au point de bloquer une des sorties. J'espère que ce n'est un problème grave, en tout cas tout semble fonctionner normalement, le bruit à l'échappement est normal et celui du moteur aussi, j'ai même fait un trajet de 900km récemment. Merci de m'avoir lu, j'attends vos lumières
  22. FDO et mairie prévenues aujourd'hui, aucune nouvelles du propriétaire pour l'instant, on va bien voir ce que ça donne.
  23. Bonjour, Je lance ce topic car j'ai trouvé les clés d'une Audi aujourd'hui le 15/03 vers 17h 30 dans le bois Clamart dans le 92, moi et d'autres personnes avons cherché le propriétaire sur les parkings pendant longtemps mais sans succès, le bois est grand . Si vous êtes le propriétaire merci de me contacter par MP ou de répondre directement au topic. Je sais pas quoi faire si personne ne se manifeste, j'ai pensé à contacter Audi mais il n'y a aucun indice sur la clé, pas de numéro de série, d'adresse ou de nom de concessionnaire. Vous pensez qu'il faut que je contacte Audi malgré tout et qu'ils pourront remonter au propriétaire ? Le/la pauvre propriétaire doit être en panique, j'aimerais vraiment les lui rendre
  24. Je viens aux nouvelles. Je m'y suis collé à 19h et j'ai terminé à minuit, je me suis seulement arrêté 1h 30 pour manger, j'ai eu du mal mais j'ai réussi ! Je suis soulagé J'ai juste eu besoin de démonter la boite à fusible en plus de ce que j'avais déjà démonté. J'ai réussi à utiliser l'ancienne gaine pour tirer la nouvelle , ça a super bien marché ! J'ai attaché très solidement les deux gaines avec le gaffer gris surpuissant et j'ai huilé les deux gaines avec de la WD40 pour que ça glisse le mieux possible en particulier au niveau du joint en caoutchouc qui a tendance à accrocher à sec. Quelques petites galères ensuite pour remonter le reste de la tringlerie mais en réfléchissant et en s'y prenant méticuleusement j'y suis arrivé. Aucun soucis pour remonter l’accastillage, j'en ai même profité pour faire la poussière dans les endroits habituellement inaccessibles. Ça t'es arrivé à toi aussi cagoule ? Qu'est ce qui avait cassé ? Ça arrive souvent sur les A8/S8 D3 ou bien on a la poisse ? En tout cas merci à tous pour votre aide ! Si quelqu'un d'autre est confronté à ce problème je serai ravi de l'aider en lui donnant plus de détails sur la manière dont je m'y suis pris.
  25. Ok, je vais quand meme essayer d'enfiler le nouveau en l'attachant à l'ancien, je vais bien voir ce que ça donne, j'ai acheté le ducktape aujourd'hui. Le bas du tableau de bord c'est fait, la boite à fusible je ne l'aie pas démontée mais ça ne m'a pas l'air compliqué, par contre je ne vois pas trop de quel cache du veux parler ? J'ai plus l'impression que ce qui gène dans le compartiment moteur c'est le vase d'expansion de liquide de refroidissement. Je vous fait un retour demain soir, j'espère que j'y arriverai sans démonter davantage de trucs, ça me stresse de démonter cet intérieur, un dommage est si vite arrivé !
×
×
  • Créer...