Aller au contenu

Ballast

Utilisateur
  • Compteur de contenus

    44
  • Inscription

  • Dernière visite

À propos de Ballast

  • Date de naissance 17/10/1989

Information de profil

  • Sexe
    Homme
  • Prénom
    Bastien
  • Localisation
    Belgique
  • Marque et modèle
    A8 D3,RS6 C5 ,Q7
  • Motorisation
    3.0tdi,V8, V12 TDi

Visiteurs récents du profil

441 visualisations du profil
  1. Salut , as tu du nouveau pour ton Q7 car j ai un V12 TDi qui a des merdes aussi , il peine à démarrer et ne tien pas le ralentit , j ai eu une panne calculateurs qui a maintenu le véhicule a l'arrêt plus de 1 an et depuis qu il reprend vie j'ai des coupures de contact qd je met un coup de gaz et il ne veut pas tenir le ralentit ,et met souvent une plombe a démarrer ,de + soucis j entend les les injecteurs claquer par moment comme si il se désamorcait qq un a t'il connu problème similaire sur un bi calculateur ?? Moi capteur pmh G28 neuf , pompe réservoirs x2 neuves Filtre gasoil ,gasoil neuf .... Merci à tous
  2. Bonjour à toutes et à tous , Je possède un Q7 V12 TDi depuis presque 2 ans et il est en panne depuis plus d'un an suite a une entrée d'eau dans un des calculateurs moteur . Bref , il a réussi à reprendre vie après une épopée fantastique ,mais il y a un petit hic .... Il tourne très bien mais lorsque je met des coups de gaz il me fait de manière aléatoire des micro coupures de contact d'une fraction de seconde ,comme si on coupait et remettait le contact très rapidement ...de plus parfois il démarre de suite et parfois non ,on entend bien les relais qui travaillent et qui déclenchent lors des fameuses coupures . Aucunes erreurs détectées au pc avec odis vas 6154 donc bon si problème il y a ...il le voit ... Donc ma réflexion se pose sur le fait il ne considère pas ces micro coupures comme un soucis d'un organe du véhicule .... Est ce que qq'un d'entre vous a déjà eu un problème de contacteur de clé sur Q7 4L ou A6 C6 ? Je précise que tout est ok niveau alimentation gasoil ,débit ,pressions, vannes etc ...on sèchent ... Merci d'avance
  3. Woa j ai commencé à lire c'est excellent
  4. Wooow pépite ça merci 😃un de meilleur ami travaille chez Audi et c'est avec une pince ampèremétrique qu il m'a conseillé de travailler,mtn bon ben je ne voyais rien de spécial vu que c'est moi qui avait fait l'erreur ,pour moi c'est ton gestionnaire qui est foutu
  5. J ai odis moi VAS5054 , ne pense que ton gestionnaire de batterie est naze c'est courant ,c'est le petit boîtier situé au dessus de la batterie ou le câble de masse viens de visser Je ne connais pas bien le vcds
  6. Oui c'est mon poste , car je devenait fou haha , Ok d'accord , est ce que ton gestionnaire de batterie est en forme ? As tu des erreurs au niveau de ce boitier ? Est ce que tu as des messages du genre décharge batterie vitesse 1 ou 2 3 4 ....?
  7. Parfait ,j'ai déja lu à de nombreuses reprises que le Solar Roof avait une tendance à décharger la batterie si la voiture est remisée 1 voir 2 semaines . Maintenant il faudrait que tu vois dans ton menu caché de ton mmi ,dans l onglet mmi si la minuterie appelée Stanby mmi' est bien sur 15 minutes et non à zéro ,si elle est à zéro remontés là ,car cette satanée minuterie dicte à ta voiture après combien de temps elle soit se mettre au repos . Si à zéro ,elle ne 'dors' jamais et en une nuit ta batterie se décharge presque entièrement . J ai eu le cas sur la mienne ,j ai cherché partout comme un fou pendant 6 mois ,et j avais juste fait une mauvaise manipulation 😉
  8. Salut amigo , est ce que ta voiture a le toit ouvrant solaire ? Sinon as tu le menu caché du mmi activé ? Bien à toi
  9. Voilà j ai retrouvé la version qu il faut passer pour la mise à jour du mmi ,c'est la version 5570 😊 Ta batterie est bien codée tomclear ?
  10. Ballast

    Huile dans LDR

    Salut nicopiz ,j ai eu le soucis sur ma 3l tdi et c'était mon cher échangeur d'hier moteur qui était fendu en interne .c'est galère à changer . Vérifiez que ton huile est bien de l huile moteur et pas de l'huile de boîte ,l odeur est très différente. Attention tu risques d avoir un autre pépins à cause de l huile dans le circuit de refroidissement ,l'huile fait gonfler les joints du bloc de régulation de chauffage et tu vas te retrouver sans chauffage ,j ai eu le cas aussi . Le bloc vannes de régulation coûte 1200 ,mais tu peux en trouver d occasion . Si tu as d autres questions n'hésites pas ..
  11. Bonjour les amis ,je voudrais vous demander si vous avez déjà fait une modification de mode de suspensions. Je sais faire avec l'ordinateur et odis un léger rabaissement ça pas de soucis mais , ma mère a une de 2008 avec le châssis sport . Il n'y a pas photos ,c'est identiquement les mêmes châssis et amortisseurs ,juste un mode de suspensions différents ,qui fait que la voiture est très basses. Comment puis-je faire pour faire repasser la voiture dans un mode de suspensions normal ,j'ai essayé avec la méthode normale en entrant le codage dans le bloc 34 (10010) au lieu du (15510) initial .de plus le changement de valeurs pour châssis normal et châssis sport (416_396) et (396_378) ,mais impossible de réussir la manuvre j'ai un message d erreur .... Merci d'avance 😉
  12. Salut les amis , Avez vous déjà eu le problème d avoir du chauffage jusqu'à 70 km /h puis ça refroidit plus haut ..... J ai un très mauvais chauffage dans ma D3 je ne comprend pas ....
  13. Salut mes chers amis Audistes , Ma chère a8 D3 3.0 tdi ,à un dernier pépin à régler . J'avais un problème de thermostat donc j ai immédiatement changé ce saligot. Évidemment j'en ai profité pour changer la.pompe à eau ,les galets , courroie d'accessoires et de pompe d'injection avec Galet bien entendu. Toit s'est passé à merveille ,une pure routine compte tenu des nombreux travaux que j ai effectué sur ma belle flambette . Mais voilà car il y a un mais , malgré le nouveau thermostat la température de ldr ne monte pas plus que 70 degrés et mon chauffage est aléatoire dans l'habitacle ,et redescend lorsque le moteur n'est pas sollicité comme le symptôme initial. Ma purge du système est parfaite .... Avez vous déjà eu ce cas ?? Thermostat défectueux ? Encore un petit mystère à régler donc ....
  14. De rien 😉 ,houla ça c'est une colle ici je pense que c'est un truc du genre 5052 si tu n'as pas ça il faut mettre le mmi à jour 😉 je ne me souviens vraiment plus du chiffre de départ désolé
  15. Oui elle est restée 15 jours dans mon garage et pas de décharge ,alors qu'elle se déchargeait en quelques heures
×
×
  • Créer...