Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Jean-No

Forumiste
  • Compteur de contenus

    387
  • Inscription

  • Dernière visite

À propos de Jean-No

  • Rang
    Forumiste junior
  • Date de naissance 15/04/1981

Information de profil

  • Sexe
    Homme
  • Prénom
    Jean-Noel
  • Localisation
    Var
  • Marque et modèle
    AUDI, A6 C5 de 1998
  • Motorisation
    2.8 V6 de 193Cv

Visiteurs récents du profil

482 visualisations du profil
  1. Ok, merci de l’info. Effectivement c’est très con d’avoir nommé ça de la sorte .... @vladi6: oui ça fait très plaisir de récupérer ma caisse, j’en avais marre de la Kangoo 85cv de ma femme [emoji51] @Bap33: non, pas de S&S, je suis même pas sûr que la technologie existait à l’époque, la mienne aura 20 ans dans 2 mois [emoji16] @mkl75: a qui le dit tu; la voiture avait déjà passée qlqs moi à l’arrêt suite à mon accident cet hiver, tout heureux de la ressortir puis de nouveaux en « panne » quelques jours plus tard ... @frankr171: perso pas trop de plaisir à bosser sous le volant avec mon gabarit, pas d’embonpoint du tout mais une taille au dessus de la normal et ça devient vite chiant. Sous la voiture c’est guère mieux, très souvent obligé de rajouter des cales aux chandelles ... M’enfin, grâce à vous elle roule, me reste plus qu’à chopper la référence de ce clapet d’aération. Encore que j’ai jamais roulé au régulateur, je l’ai toujours cru en panne, et il semblerait que ça venait de mon soucis de contacteur de pedale de frein. Encore merci à vous Envoyé de mon iPad en utilisant Tapatalk
  2. 5cv Je suis déjà dehors [emoji51] Envoyé de mon iPad en utilisant Tapatalk
  3. Alors un grand merci à@frankr171 [email protected] J’ai enfin pu remonter ce satané contacteur (10€), et faut vraiment des mains fines pour y arriver, je me suis carrément tailladé les veines à cause du support du cache sous le volant. Hier soir en partant à l’entraînement j’ai pu tester la voiture et RAS, tout re fonctionne comme avant. Ça fait plaisir Au passage,@DoloresBishop, aurait tu la procédure pour changer le contacteur du régulateur de vitesse (le truc noir sous le contacteur de feu stop sur ma photo), j’ai pété le tchitchou blanc qui fait contact avec la pédale. Merci Envoyé de mon iPad en utilisant Tapatalk
  4. Jean-No

    mon A6 Avant

    Très belles photos Envoyé de mon iPad en utilisant Tapatalk
  5. Jean-No

    clim qui ne fonctionne pas

    Ils sont surtout très vieux [emoji51] Envoyé de mon iPhone en utilisant Tapatalk
  6. J’ai enfin réussi à démonter se contacteur grâce à mon frère plus fin que moi qui a pu se contorsionner pour le démonter. La pièce est commandé, y’a plus qu’à attendre. Pour le calculo de la BVA, il est pour ainsi dire neuf, bien protégé dans sa boîte sous le tapis de sol. J’y ai quand même passé un coup de nettoyant contact au cas ou ... J’espère vraiment que le changement de contact sera suffisant, parce que 550/650 le remplacement/réparation du calculo ça fait mal au c** Envoyé de mon iPad en utilisant Tapatalk
  7. Merci bien. Mais du coup peut être qu’en tournant ce fameux commutateur je peux déjà remettre la «a » correctement dans un premier temps Envoyé de mon iPad en utilisant Tapatalk
  8. Merci. Pour pas faire de connerie je te donne ma plaque identification Envoyé de mon iPad en utilisant Tapatalk
  9. Oui j’ai essayé avec une pince à bec long mais sans résultat. Démonter le,pédalier j’ai pas essayé, mais vu la poisse que j’accumule en ce moment je me tâte à aller chez le garagiste .... Envoyé de mon iPad en utilisant Tapatalk
  10. J’ai quand même voulu vérifier cette histoire de régulateur de vitesse. J’ai donc ce contacteur noir avec ce gros câble qui part dans le moteur ainsi que le commodo. J’ai regardé sur ma notice, et censément c’est le fusible 11 qui gère le régulateur pour boîte auto, sauf que même si j’ai l’emplacement, il est vide, et impossible d’y mettre un fusible, il ne tient pas comme s’il ce n’était pas câblé. J’ai donc regardé sur la liste présente sur le cache, et tout est en allemand, et d’après Google trad le 11 correspond à « Transmission automatique GRA / boîte de vitesse 30 » Envoyé de mon iPad en utilisant Tapatalk
  11. Ola. Bon ben j’ai quelques difficultés. J’ai enfin le temps de Me pencher sur le contact ut de feu stop, j’ai donc viré le cache qui se trouve sous le volant pour y avoir accès et me voilà devant 2 contacteur. En réfléchissant un peu (oui ça m’arrive) je pense que celui du dessous en noir concerne le régulateur de vitesse et donc celui qui m’intéresse est le blanc en haut. Mais soucis, impossible de l’enlever, il tourne dans le vide. En me contorsionnant pour voir ce qui ne va pas, je vois que la fixation est différente des tutos que j’ai lu, il y a une simple bague qui fait que je tourne dans le vide; j’ai tiré dessus mais rien à faire. Du coup je ne sais pas quoi faire et j’ai pas tirer plus de peur de tout peter. Je vous joint 2 photos, au cas où vous auriez une idée. Du coup j’ai mis du nettoyant contact dans un premier temps mais sans succès Merci de votre aide Envoyé de mon iPhone en utilisant Tapatalk
  12. Ah oui ok, c’est modifié. J’aurais jamais pensé à regarder dans la prise remorque ... Merci Envoyé de mon iPad en utilisant Tapatalk
  13. Ben mon profil est à jour normalement. C’est un break C5 de 1998, le V6 de 2,8l Envoyé de mon iPad en utilisant Tapatalk
  14. J’arrive pas trouver la référence de la pièce sur 7zap. Quelqu’un a ça sous la main svp ? Envoyé de mon iPad en utilisant Tapatalk
  15. Jean-No

    A sauver ou pas...

    Le site c’est www.ecu.fr Vraiment très pro et sympa, contact par téléphone avec une personne bilingue. Avec les fdp ça m’était revenu à environ 200€ Envoyé de mon iPad en utilisant Tapatalk
×