Aller au contenu

Darkvador1978

Utilisateur
  • Compteur de contenus

    35
  • Inscription

  • Dernière visite

À propos de Darkvador1978

  • Rang
    P'tit néophyte

Méthode de contact

Information de profil

  • Sexe
    Homme
  • Prénom
    Lamine
  • Localisation
    Marseille
  • Marque et modèle
    Audi A7 Avus
  • Motorisation
    3.0 bitdi

Visiteurs récents du profil

285 visualisations du profil
  1. Salut, je l avais acheté sur eBay j essaye de retrouver le lien si ça peux t aider à régler ton problème
  2. Salut à toi l ami J ai un souci de caméra avant qui elle fonctionne mais la lentille a été fissuré ( comment ??) Du coup j en ai commandé une sur eBay C est du plug and play Normalement ça fonctionne direct Si ton problème n est pas réglé Je mis en vente ma caméra qui pourrait régler Ton problème juste en disposant le contenu de ta ma caméra dans ton boîtier Envoyé de mon iPhone en utilisant Tapatalk
  3. Voilà l ami Envoyé de mon iPhone en utilisant Tapatalk
  4. Salut les amis Donc en fouillant sur le net j ai trouvé une caméra qui a l air de correspondre En Allemagne A droite celle d origine à gauche celle commande La référence est bien la même , Mais les références suivante sont différentes Y a t il besoin de passer par Vcds pour l encoder ? Car une fois raccordé j ai une caméra bleu barré à l écran Envoyé de mon iPhone en utilisant Tapatalk
  5. Merci tout le monde après Renseignements il faut effectivement changer la caméra Je vais voir vos différentes sources Une fois commandé et installé je metterais des photo Si jamais l’un d entre nous rencontre les mêmes problèmes Envoyé de mon iPhone en utilisant Tapatalk
  6. Salut la communauté J ai remarqué avec surprise un matin Sur ma Audi A7 bitdi 4g de 2012 Que la lentille de la caméra avant été fissurée La caméra fonctionne toujours , mais c est comme si elle voyait flou Et ,étant donné que les cameras avant latérale Son flou aussi , j en ai déduis que la camera avant faisait office de fisheye Ma question été y a t il moyen de changer que la lentille ( a mon avis non [emoji36]) Et donc si il faut remplacer la caméra Es une opération compliqué Merci d avance Envoyé de mon iPhone en utilisant Tapatalk
  7. C est bon problème réglé fallait juste que j active Aux via le menu caché [emoji4] Envoyé de mon iPhone en utilisant Tapatalk
  8. Oui je suis connecté en wifi et Bluetooth Il faut que je sélectionne la source auxiliaire Directement du MMi ou via le menu caché ? Envoyé de mon iPhone en utilisant Tapatalk
  9. Salut tout le monde Je vous rejoins enfin avec ce fabuleux boîtier carplay sur ma A7 bitdi de 2012 Cependant j avais une question.. C est normal quand je suis en mode CarPlay q le son ne sorte pas, et que je soit obligé de passer par mon iPhone de me connecter au mmi pour avoir de la musique [emoji848] Merci d avance Envoyé de mon iPhone en utilisant Tapatalk
  10. Bonjour la communauté juste pour vous informer que mon problème a été résolu c été un boîtier qui été défectueux dans boucle optique selon le mec de Audi Du coup changé par un ami qui boss chez Audi Merci de votre soutien des fotos arrivent bientôt Envoyé de mon iPhone en utilisant Tapatalk
  11. Bonjour à tous ce sujet m intéresse j ai remarqué sur ma A7 quand mon iPhone est connecté à la voiture et donc partage de ma connexion quand je scan d un autre appareil le réseau Audixxxx apparaît et me demande un code ou je peux trouver ce dernier ? Merci d avance
  12. D accord vrollland merci pour l info Maintenant question fatidique ta une idée de ce que ça me coutera [emoji28] Envoyé de mon iPhone en utilisant Tapatalk
  13. Ton lien ne marche pas [emoji29] Mais ça j ai déjà effectué en maintenant les 3 bouton ensemble En navigant dans le menu à tout hasard en cochant ou décochant certaines options ça pu avoir une incidence ? Oui j ai la clé noir et avec ce numéro je peux te int ? Envoyé de mon iPhone en utilisant Tapatalk
  14. Je pense aussi hélas Du coup avant de faire de nouvelles bêtises Quelle est la procédure pour tout remettre à zéro ? Merci d avance Envoyé de mon iPhone en utilisant Tapatalk
×
×
  • Créer...