Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

francois31

Utilisateur
  • Compteur de contenus

    27
  • Inscription

  • Dernière visite

À propos de francois31

  • Rang
    P'tit néophyte
  • Date de naissance 24/08/1985

Information de profil

  • Sexe
    Homme
  • Prénom
    François
  • Localisation
    TOULOUSE
  • Marque et modèle
    A4 B8 Ambition Luxe
  • Motorisation
    3.0 TDI 240 Cv

Visiteurs récents du profil

120 visualisations du profil
  1. je te confirme hotsauce car la mise à jour est passé ( il est noté 55.7 ) mais rien n'a changé ! Elle est censé changer quoi au fait?
  2. J'ai pas de vagcom donc je suis un peu bloqué apres j'ai reessayé de passer la maj.… appremment c'est passé mais sans aucun effet sur rien Retour donc au point de départ! J'étais allé chez un cc qui m'on gentiment dit qu'il ne savait pas et qu'il falliat faire un diag et y laisser un petit billet de 200€ rien que pour voir ce qu'il se passait !
  3. Suite à divers problèmes sur mon MMI 2G ( des menus ont disparus dans CAR comme le niveau d’huile et la réinitialisation de la pression des pneus "car.jpg") j’ai commandé une mise vers la 55.7 ( actuellement en 51.7 ) le problème est que pendant la procédure j’ai un message d’erreur : Metainfo2.txt non trouvée ! (mmi_error.jpg). Si je fais Try again il charge il me propose différents item à séléctionner pour la mise à jour mais rien n'est sélectionnable…. Bref je tourne en rond !
  4. Suite à divers problèmes sur mon MMI 2G ( des menus ont disparus dans CAR comme le niveau d’huile et la réinitialisation de la pression des pneus ) j’ai commandé une mise vers la 55.7 ( actuellement en 51.7 ) le problème est que pendant la procédure j’ai un message d’erreur : Metainfo2.txt non trouvée ! . Si je fais Try again il charge il me propose différents item à séléctionner pour la mise à jour mais rien ne se sélectionne…. Bref je tourne en rond !
  5. Suite à divers problèmes sur mon MMI 2G ( des menus ont disparus dans CAR comme le niveau d’huile et la réinitialisation de la pression des pneus "car.jpg") j’ai commandé une mise vers la 55.7 ( actuellement en 51.7 ) le problème est que pendant la procédure j’ai un message d’erreur : Metainfo2.txt non trouvée ! (mmi_error.jpg). Si je fais Try again il charge il me propose différents item à séléctionner pour la mise à jour mais rien n'est sélectionnable…. Bref je tourne en rond !
  6. Bonjour à toutes et à tous. Je rencontre des dysfonctionnements avec mon MMI 2g sur une A4 b8 de 2008 en effet des menus on disparus dans Car ???? Je n'ai plus acces à la Réinitialisation des pneus et au niveau d'huile ( assez embêtant ! ). J'ai vu sur le forum qu'il y a eu un cas similaire ( https://forums.audipassion.com/topic/141774-niveau-dhuile-via-mmi-qui-a-disparu/ ). J'ai lu aussi qu'il faudrait faire la maj du mmi ( actuellement en 51.7 ) ou passer par le vag com pour afficher les menus cachés ??? Qu'en pensez-vous ? En sachant que je suis allé chez Audi et il m'ont dit : "on ne voit pas se qu'il se passe , prenez rendez vous pour un diag qui vous coutera 200€....." Merci de vos réponses et bonne journée ;-)
  7. Bonjour à tous, Voila j'ai un ami qui vient de s'acheter une S4 B7 mais n'a pas le manuel en français si quelqu'un l'aurait en pdf ça serait super ! Merci et bonne journée.
  8. Bonjour à tous forumaudiste ! Je viens vers vous car j'ai un petit problème avec mon autoradio ( MMI 2G de 2008 ). Voila j'ai souvent le MMI qui ne fonctionne pas , l'ecran ne s'allume pas et les boutons de la console ( a coté de la commande de boite ) qui ne sont pas allumés et ne fonctionne pas . Des fois en roulant POF ça se rallume et ça fonctionne.... La commande de reinitialisation du mmi ne marche pas. Du coup je suis aller voir un pote d'un pote qui avait la valise audi et qui m'a dit que l'unité de commande lui apparaissait en défaut et impossible d'y pénétrer. Avez-vous des retour là dessus et je souhaiterais également savoir qu'elle est la référence exacte du machin car on m'a dit qu'il fallait exactement le meme modele! Pour rappel c'est une A4 B8 de 2008 avec MMI 2G. Merci d'avance ;-)
  9. Bonjour à tous forumaudiste ! Je viens vers vous car j'ai un petit problème avec mon autoradio ( MMI 2G de 2008 ). Voila j'ai souvent le MMI qui ne fonctionne pas , l'ecran ne s'allume pas et les boutons de la console ( a coté de la commande de boite ) qui ne sont pas allumés et ne fonctionne pas . Des fois en roulant POF ça se rallume et ça fonctionne.... La commande de reinitialisation du mmi ne marche pas. Du coup je suis aller voir un pote d'un pote qui avait la valise audi et qui m'a dit que l'unité de commande lui apparaissait en défaut et impossible d'y pénétrer. Avez-vous des retour là dessus et je souhaiterais également savoir qu'elle est la référence exacte du machin car on m'a dit qu'il fallait exactement le meme modele! Pour rappel c'est une A4 B8 de 2008 avec MMI 2G. Merci d'avance ;-)
  10. OK thanks. Par contre j'ai remarqué une choses, certainement pas lié, mais quand j'ai le pied sur le frein même assez doux et que je passe sur une plaque d'egout ou un trou le bruit n'y est plus alors que quand je roule normalement le bruit se fait.... bizarre bizarre
  11. En gros ça va me couter encore un bras cette histoire.... dejà que plaquette + disque c'est pas donnée heureusement que j'ai la main d'oeuvre gratuite! En tout cas merci pour vos infos
  12. OK merci , du coup faut que je verifie quoi sur les coupelles???? Bizarrement le bruit se fait à droite et à gauche enfin j'ai l'impression.... et des fois c'est plus "intense" ( ou bruyant et des fois non?!
  13. Bonjour à tous, Voilà je viens vers vous car depuis 2 semaines j'ai comme un bruit de claquement métallique sur le train avant cela se produit lors de petit trou ou imperfection de la route mais pas sur des dos d'ane et c' est de plus en plus récurrent J'ai l'impression que le bruit se fait comme s'il y avait un jeu quelque part mais c'est mon avis, j'ai regarder mais j'ai rien vu de suspect. J'avais fait changer les plaquettes et les disques 2-3 semaines avant le bruit. Après pas de gêne particulière quand je roule à part ce bruit de casserolles ! ça m'inquiete un peu ! Pour rappel : A4 B8 - 2008 - 3.0 tdi - env.146 000km Merci d'avance pour vos conseils. Bonne route !
  14. Salut, bienvenu à toi ! Pour ton annonce de ce que j'ai vu et ce que je pense : - la finition m'a l'air d'être une attraction ou une business line. - concernant la motorisation pour une 2.0 TDI c'est vrai que ce n'est pas évident de savoir, une solution rapide et efficace et de demander à voir la CG pour voir le nombre de CV. - pour le mmi m'a l'air d'être un 2g voir peut etre un 3g mais pas plus, je vois que tu as la facade pour les SD après faut voir dans la boite à gant pour les cd... ensuite concernant le bluetooth sauf avoir adaptateur il ne permet pas de passer la musique juste de telephoner. - pour les siege de ce que je vois au niveau des comodos de ventilation il y a bien les boutons pour les sièges chauffants. Concernant la faibilité, ça reste une courroie de distri, donc a changer mais vu le km tu as encore le temps. Le prix me semble assez correcte, après il faut connaitre l'historique du véhicule pour ne pas se retrouvé avec des soucis. En tout cas m'a l'air bien sympathique ;-) Bonne journée

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...