guillaume02

Utilisateur
  • Compteur de contenus

    621
  • Inscription

  • Dernière visite

À propos de guillaume02

  • Rang
    Forumiste sénior
  • Date de naissance 26/02/1982

Information de profil

  • Sexe
    Homme
  • Localisation
    aisne
  • Marque et modèle
    audi a4 avant b7 v6 3.0 tdi 204 dpf s-line audi S4 B5 v6 biturbo
  1. Je l' ai fait sans pont, couché avec marteau burin, méthode qui peu paraître barbare, mais c' est des petits points de soudure et ça va très bien apres quelques coups bien placés. Avec la meuleuse tu n' auras pas beaucoup d' accès. J' ai vu aussi les retours d' échappement en chou fleur lol j' ai prefere éviter...
  2. Salut Mazak, les sorties coudées sont soudées, il faut déjà faire sauter 3 petits points de soudure et ensuite tu tombes sur le tube droit du silencieux que j' avais raccourci en peu en le coupant à l' époque. Trois fois que je passe mon annonce sur le coin coin et qu'il me la refuse... je vais peter un câble!
  3. Je pense que ca à etait fait... et elle tourne comme une patate avant de caler. Je ne suis pas chez moi mais la batterie est en charge, je ne pourrais pas essayé moi même avant fin de semaine. Je ferais un scan et effacerais les défauts à ce moment la. Bonne journée à tous
  4. Sur les quattro je permute en milieu de vie on va dire, apparement c' est bien tous les 10 000 Kms de le faire. Sur traction je passe mes pneus arriere à l' avant et met les neufs à l' arrière, ca évite de se retrouver avec des pneus qui prennent de l' âge et prennent du craquèlement ou autre. C' est clair que ça s' use pas vite des pneus arriere de traction si ils ne sont pas malmenés. Sur propulsion je partirais comme un quattro car les roues avant restent directrices malgré le fait qu' elle ne sont pas entraînées et donc s' usent aussi.
  5. Oui mais la y'a un S5 qui vient d' arriver à la maison et la deuxième voiture pour ma femme bientot. Donc plus trop à investir, je suis pas aux abois. On dira que ça me fera des sous de côté en cas de gros entretien ou soucis sur la S.
  6. Je suis en good year efficient grip, j' ai eu aussi à 125 euros le pneu et en suis à 25000 Kms a eu près, avec encore une bonne marge avant témoin. Très bonne tenue sur sec comme mouillé, la neige ca va aussi mais il y a les pneus hiver pour ça... Je suis étonné de la durée de vie de ces pneus, je les ai intervertis il y a 3-4000 Kms c' est pour dire!
  7. Salut mike ce qui m' est arrivé est noté au dessus, je ne peux etre plus précis sur les indices de panne, ainsi que le passage au vagcom et ce n' est pas le turbo... le soucis est interne, c' est moi qui n' ai pas voulu entreprendre plus de démontage sachant que je n' aurais pas fait les frais au vu qu' une autre voiture arrive. Je pense aussi Germane76, mais je vais partir sur 4000 ferme. Pas le temps de négocier et repondre à toutes sortes de mail.
  8. Je m' attend à ca comme tarif oui, mais à 3000 elle partira pas, j' en tirerais plus en pièce détachées sinon. Le soucis c' est que je dois la faire amener par plateau et ne connaît personne et pas envie de débourser dans le vent à chaque fois... Je verrais bien au bout d' une semaine à quinze jours en annonce ce que ça donne
  9. Je sais que je vais y perdre c' est sur, mais je me dit qu' elle a un minimum de valeur quand même... quand je vois les prix où elles se vendent encore! Je ne pars pas dans les travaux car je réceptionne bientôt la voiture de ma femme, on va dire que cette panne tombe vraiment au mauvais moment... et l' acheteur d' une voiture en panne sera surement bricoleur je lui fournirais les codes défaut du vagcom. Voilà je vais passer l' annonce et wait and see...
  10. Salut les gars, je viens seulement de récupérer la voiture au garage, ca coinçait avec mes horaires de taf. Bref, le turbo n' est pas en cause , pas de jeu ni rien mais un démontage plus poussé serait nécessaire pour vraiment voir d' où ca pourrait venir. Je n' ai pas voulu aller plus loin car on comptait' d' ici peu, changer de voiture pour ma femme et ne veux pas partir dans des frais dont j' ignore le montant sur une voiture de 12 ans... Notre aventure avec cette Audi s' arrête ici apres 3 annees de bonheur passées à son volant, je vais pas tarder à mettre une annonce sur le coincoin pour voir ce qu'on m' en propose car ca m' embêterais de la vendre en pièce alors que la caisse n' est pas touchée et cg dispo, mais elle ne partira pas pour une misere non plus au vu de son équipement. Je vais attendre les propositions, mais un avis sur le prix que je pourrais en tirer avec la panne... 190000 Kms fin 2005 . Pour le reste les infos se trouvent en début de topic. Bonne journée à tous.
  11. Salut et merci des retours les gars. Je n' ai pas eu le temps avant hier pour jeter un œil à la voiture. J' ai pris la batterie de mon camion pour la mettre en place dans l' A4 car avec les pinces je n' arrivais pas a avoir de contact plus batterie celle ci étant difficile d' accès. La voiture à démarré, pas avec un ralenti irrégulier mais comme si elle n' arrivait pas à atteindre son régime de ralenti. J' ai essayé quelques légers coup d' accélérateur mais ne voyant pas de réaction du moteur, je me suis vite retrouvé avec le pied au fond du tablier. Le régime moteur est monté vraiment très doucement et tant bien que mal à 2000 2500 trs/min sur un appui d' une dizaine de secondes sur la pédale avec cette fumée gris bleue qui s' en est suivi à l' échappement. Quand j' ai relâché, le moteur ne tournais pas rond mais tenait en marche. J' ai coupé le contact. Duree du tout environ 30 secondes à peine. La voiture est partie chez un ami garagiste ou j' ai pu admirer pas mal de petites bombes au passage^^ ( Rs3, golf rallie big turbo forgé, r30T 1200+ etc...). Donc la suite d' ici peu je pense, le temps qu'il fasse la recherche de panne et m' annonce le diagnostique et la douloureuse... A bientot pour des news
  12. Salut Kilivinci! Merci de ton retour. Effectivement, on m' a conseillé de mettre des pinces et d' essayer de démarrer pour voir. Mais je ne vois toujours pas le rapprochement avec la fumée... Et je n' ai pas dit, mais en étant arrêté j' ai ouvert le capot. Il y avait de la fumée qui sortait du côté droit du moteur en étant face à la voiture. Je n' ai pas pu localisé vraiment d' où ça venait car il y avait du vent. Et aussi quand j' ai mis le contact j' avais le voyant j' ai le point d' exclamation rouge entouré qui clignote
  13. Bonjour à tous, ca fait un moment que je ne suis pas venu poster sur mon post et j' en suis désolé. La voiture est à ma femme, moi étant parti du coté des s4 b5 mais vite revendu, ca fait 15 jours que je roule en S5 sportback que je vais bientôt présenter. J' ai un soucis au bout de quasi 3 ans d' entretien normal sans panne... M' engageant sur une route express, j' ai sollicité un peu le moteur pour la mise en vitesse sans faire trop attention je remarque un dégagement de fumée derrière moi un court instant puis je me suis laissé couler pour venir en vitesse de croisière. 10 kilomètres passent et je m' arrête sur un parking sur le bas coté pour vérifier un truc et repars. Encore une fois je monte en vitesse en passant les rapports vers 3500- 4000 tours et là, grosse fumée, le moteur commence à brouter tout en perdant de la vitesse et le voyant de préchauffage clignote. Par chance une sortie était proche et j' ai pu m' arrêter à un endroit sûr et la voiture ayant fini par caler. Remorquage jusque chez moi et passage au VCDS ( j' ai besoin de lui faire une mise a jour... ) dont voici le copier : Jeudi,23,Novembre,2017,16:12:47:57511 VCDS -- Logiciel d'émulation de VAG/VAS sous Windows® sous Windows 10 x64 Version VCDS: FRM 16.8.4.5 Version données: 20161129 DS267.1 www.vcds.fr VIN: WAUZZZ8E66A115395 Plaque d'immat.: Kilometrage: 189570km Ordre réparation:: -------------------------------------------------------------------------------- -------------------------------------------------------------------------------- Type chassis: 8E (8E - Audi A4/S4/RS4 B6/B7 (2001 > 2008)) Scanner: 01 02 03 08 09 0F 11 15 16 17 18 25 36 37 45 46 55 56 57 65 67 69 75 76 77 VIN: WAUZZZ8E66A115395 Kilometrage: 189570km ------------------------------------------------------------------------------- Adresse 01: Moteur Labels: 059-907-401-ASB.clb No. pièce Log: 8E0 910 401 E Mat: 8E0 907 401 AJ Pièce: 3.0L V6TDI G000SG 0030 Révision: --H01--- No. de série: Codage: 0011911 No. Atelier: WSC 12345 555 99999 VCID: 2149AEDFF8294D4AE1-8074 6 Codes défaut trouvés: 008598 - Sonde lambda 1-banc1 Signal trop fort P2196 - 001 - - Intermittent Capture: Etat du défaut: 00110001 Priorité du défaut: 0 Fréquence du défaut: 1 Compteur de RAZ: 255 Kilometrage: 189558 km Heure: 0 Capture: Tr/min: 3108 /min Couple: 288.6 Nm Vitesse: 141.1 km/h Rapport cyclique: 11.0 % Masse Air/Tour.: 981.1 mg/tps (sans unité): 0.60 (sans unité): 0.0 013128 - Activation uté cde turbo 1 (J724) Défaut dans le circuit électrique P3348 - 005 - - Intermittent Capture: Etat du défaut: 00110101 Priorité du défaut: 0 Fréquence du défaut: 2 Compteur de RAZ: 255 Kilometrage: 189569 km Heure: 0 Capture: Tr/min: 1722 /min Couple: 0.0 Nm Vitesse: 80.6 km/h Température: 88.2°C Rapport cyclique: 79.7 % Tension: 14.06 V Rapport cyclique: 12.6 % 008598 - Sonde lambda 1-banc1 Signal trop fort P2196 - 002 - Capture: Etat du défaut: 00110001 Priorité du défaut: 0 Fréquence du défaut: 1 Compteur de RAZ: 255 Kilometrage: 189558 km Heure: 0 Capture: Tr/min: 3108 /min Couple: 288.6 Nm Vitesse: 141.1 km/h Rapport cyclique: 11.0 % Masse Air/Tour.: 981.1 mg/tps (sans unité): 0.60 (sans unité): 0.0 000565 - Régulation de pression de suralim. Limite de régulation non atteinte P0235 - 001 - - Témoin allumé Capture: Etat du défaut: 11110001 Priorité du défaut: 0 Fréquence du défaut: 1 Compteur de RAZ: 255 Kilometrage: 189569 km Heure: 0 Capture: Tr/min: 1722 /min Couple: 214.5 Nm Vitesse: 58.2 km/h Press. Absolue: 2121.6 mbar Press. Absolue: 1030.2 mbar Masse Air/Tour.: 376.0 mg/tps Température: 42.3°C 000260 - Débitmètre d´air massique (G70) Aucun signal P0104 - 001 - Capture: Etat du défaut: 01110001 Priorité du défaut: 0 Fréquence du défaut: 1 Compteur de RAZ: 255 Kilometrage: 189570 km Heure: 0 Capture: Tr/min: 0 /min Couple: 0.0 Nm Vitesse: 0.0 km/h Rapport cyclique: 80.9 % Tension: 11.40 V Press. Absolue: 969.0 mbar Masse Air/Tour.: 0.0 mg/tps 001378 - Alimentation en tension Tension trop faible P0562 - 001 - Capture: Etat du défaut: 01100001 Priorité du défaut: 0 Fréquence du défaut: 1 Compteur de RAZ: 255 Kilometrage: 189570 km Heure: 0 Capture: Tr/min: 0 /min Couple: 0.0 Nm Vitesse: 0.0 km/h Rapport cyclique: 1.0 % Tension: 5.93 V Bits: 00101100 Température: 41.4°C Tests passés: 0 0 0 0 0 ------------------------------------------------------------------------------- Adresse 08: Climatronic Labels: 8E0-820-043.lbl No. pièce: 8E0 820 043 BM Pièce: A4 Klimaautomat 2832 Codage: 00000 No. Atelier: WSC 00000 VCID: 6DD182EF2771592A15-5140 2 Codes défaut trouvés: 00716 - Servomoteur de volet d´air recyclé (V113) 41-10 - Bloque ou n´est pas sous tension - Intermittent 00532 - Tension d´alimentation 53-00 - Alimentation en tension trop faible ------------------------------------------------------------------------------- Adresse 15: Airbags Labels: Aucun VCID: 55A1CA0FBCE1F1EACD-8000 Pas de défaut trouvé ou codes-défaut non implantés dans le calculateur ou une erreur de communication a eu lieu ------------------------------------------------------------------------------- Adresse 17: Instruments Labels: 8E0-920-9xx-8EC.lbl No. pièce Log: 8E0 920 931 P Mat: 8E0 920 931 P Pièce: KOMBI+WFS 4 H12 0110 Révision: 0110 No. de série: 00000000000000 Codage: 0007041 No. Atelier: WSC 80093 222 69422 VCID: 35616A8F5FA1D1EA2D-5122 3 Codes défaut trouvés: 00562 - Transmetteur de niveau / température d´huile (G266) 010 - Rupture/c.c. au pôle + - Intermittent 00562 - Transmetteur de niveau / température d´huile (G266) 007 - c.c. à la masse 00668 - Tension de bord borne 30 002 - Limite inférieure non atteinte ------------------------------------------------------------------------------- Adresse 25: Anti-démarrage Labels: 8E0-920-9xx-8EC.lbl No. pièce Log: 8E0 920 931 P Mat: 8E0 920 931 P Pièce: KOMBI+WFS 4 H12 0110 Révision: 0110 No. de série: 00000000000000 Codage: 0007041 No. Atelier: WSC 80093 222 69422 VCID: 35616A8F5FA1D1EA2D-5140 3 Codes défaut trouvés: 00562 - Transmetteur de niveau / température d´huile (G266) 010 - Rupture/c.c. au pôle + - Intermittent 00562 - Transmetteur de niveau / température d´huile (G266) 007 - c.c. à la masse 00668 - Tension de bord borne 30 002 - Limite inférieure non atteinte ------------------------------------------------------------------------------- Adresse 55: Portée des feux Labels: 8P0-907-357.lbl No. pièce: 8P0 907 357 F Pièce: Dynamische LWR H01 0010 Révision: 00000001 No. de série: Codage: 0000005 No. Atelier: WSC 06325 000 00000 VCID: 3D7172AF649109AAE5-8068 Aucun code défaut trouvé. ------------------------------------------------------------------------------- Adresse 76: Aide au stationnt Labels: 8E0-919-283-8EC.lbl No. pièce Log: 8E0 919 283 D Mat: 8E0 919 283 D Pièce: Parkhilfe 4-Kan H06 0010 Révision: 00H06000 No. de série: 00067802020527 Codage: 0000114 No. Atelier: WSC 06325 000 00000 VCID: 31695E9FABC9FDCA71-5122 2 Codes défaut trouvés: 00532 - Tension d´alimentation 002 - Limite inférieure non atteinte Capture: Etat du défaut: 01100010 Priorité du défaut: 6 Fréquence du défaut: 2 Compteur de RAZ: 93 Heure: 0 00446 - Limitation du fonctionnement due à une sous-tension 002 - Limite inférieure non atteinte Capture: Etat du défaut: 01100010 Priorité du défaut: 6 Fréquence du défaut: 5 Compteur de RAZ: 93 Heure: 0 Fin-------------------------(Temps écoulé: 07:14)-------------------------- On voit le premier défaut Lambda dont je disais avoir vu la fumée la première fois, puis le défaut ute de cde turbo et deuxième défaut lambda au bout des 10 kilomètres et du défaut préchauffage clignotant, pour finir par la régulation de suralimentation au moment ou j' ai eu la perte de vitesse comme si la voiture allez calé et plus de direction le volant était dur. L' erreur du débimètre est du au fait que je l' ai débrancher et de mettre en route la voiture. la voiture broute et cale. Concernant les défauts de l' adresse 17 et 25? sont ils en rapport? dernier point lorsque j' ai fini le relevé de défauts je n' arrivait plus à fermer les portes à la centralisation, comme ci il n' y avait plus de batterie... Merci a vous de m' avoir lu et j' espère que certains d' ente vous pourront m' aider. :marcelpoire: Edit je viens d' aller voir et je n' ai plus du tout de batterie en fait. Lais je ne fait pas le rapprochement ente plus de batterie et grosse fumée grise derrière moi...
  14. super taff et bien content pour toi, tes efforts finissent par payer, c' est la dernière ligne droite! Bon courage pour la suite.
  15. Déjà vu des contacteurs de leve vitres où un trou s' était formé par oxidation au niveau du contact, les lamelles en cuivre sont très fines.