Aller au contenu

yellowmoon

Utilisateur
  • Compteur de contenus

    81
  • Inscription

  • Dernière visite

À propos de yellowmoon

  • Date de naissance 23/03/1988

Information de profil

  • Sexe
    Homme
  • Prénom
    marian
  • Localisation
    Belgique Mons
  • Marque et modèle
    audi a4 b7 2007
  • Motorisation
    1.9 tdi 116cv

Visiteurs récents du profil

491 visualisations du profil
  1. voila changement fait ce samedi de la cible abs arrière droite ensuite reset du défaut au vcds parti faire un petit tour fini la sensation bizarre dans la pédale refait un scan par sécurité plus de défaut encore merci pour votre aide
  2. yellowmoon

    code défaut polo 6r

    bon bon me revoilà, j'ai regarder a la voiture samedi alors comme a expliquer samZ-69 j'ai étais effacer directement le défaut dans le calculateur 03 qui correspond a frein abs bingo défaut effacer et il ne revient plus encore merci pour l'astuce et désole a la menace et WAUZZZ car j'ai dis que j'avais effacer les défauts . . . j'avais cru que faire auto scan puis effacer tous les défauts suffisait maintenant je fais un auto scan je le sauvegarde puis je fais toujours effacer tous les défauts et si certains résiste je vais après dans choisir un calculateur et j'efface le défauts directement dans celui ci voila voila encore merci a tous pour votre aide
  3. yellowmoon

    code défaut polo 6r

    salut samZ-69, merci pour la réponse je ne savais pas qu'on pouvais faire ça j'y regarde en même temps que le contrôle des fusibles
  4. yellowmoon

    code défaut polo 6r

    salut, si tout va bien je vais pouvoir y regarder mercredi je vais contrôler les fusibles sur la platine près de la batterie ensuite je contrôle ceux a l’intérieur de l'habitacle si toujours rien il me restera a tester le relais je croise les doigts
  5. salut dnij, merci pour la réponse je retiens et je vais le noter pour pas oublier cette règle
  6. encore merci pour ta réponse et tes explications ok parfait je vais aller achète une nouvelle cible et ça devrait rentrer dans l'ordre pour le montage de la nouvelle cible je tapote dessus avec un tube assez grand pour qu'il prenne tous le contour d'une fois ? ça te parait correct ? et pour finir la roue arrière droite ces le cote passager ou conducteur . . . merci
  7. yellowmoon

    code défaut polo 6r

    salut la menace, merci pour la réponse je ne savais pas qu'il existait un wiki pour vcds je débute avec ^^ d’après toi quand il disent vérifier le générateur il parle de quoi ? l'alternateur . . . salut wauzzz, merci pour la réponse je me suis aussi demande pourquoi la date est 26 mai 2014 . . . la voiture a bien 205 000 kms actuellement le défaut ne disparaît pas malgré un auto scan suivi de effacer tous les défauts pour la petite histoire la voiture est tomber en panne sèche on la remorquer jusqu’à une pompe pour faire le plein elle n'a pas voulu démarrer et a la longue d'insister sur le démarreur . . . plus de batterie une fois revenu chez lui on débrancher la batterie pour la mettre en charge sur un chargeur "intelligent" le lendemain la charge était bonne la batterie a 18 mois ensuite au vcds on a activer la pompe a carburant pour remplir le circuit puis "démarrer" en déconnectant l'arriver de chaque injecteur un a un pour purger l'air une fois fini la voiture démarre a nouveau normalement comme avant mais quand je passe le vcds j'ai ce code défaut qui apparaît sans vouloir s'effacer d'avance merci pour votre aide
  8. salut, encore merci pour ta réponse si grâce au vcds on peut savoir parfait ces vraiment un bon outil ( je débute avec ^^) voila le rapport, Adresse 03: Freins ABS Labels: FRM\4D0-907-379.lbl No. pièce: 4D0 907 379 D Pièce: ABS BOSCH 5 7402 No. Atelier: BB 37402 VCID: 2F6C9B95EDA8A93274-5140 1 Code défaut trouvé: 00287 - Capteur de vitesse AR D (G44) 35-10 - - - Intermittent
  9. salut tous le monde, voila un ami possède une polo 1.2tdi 2010 j'ai passer un coup de vcds pour voir si tous fonctionne bien j'ai ce défaut qui ressort; Adresse 03: Freins ABS (J104) Labels: 6R0-907-37x-ABS82.clb No. pièce Log: 6R0 907 379 AD Mat: 6R0 907 379 AB Pièce: ABS8.2 front H03 0001 Révision: -------- Codage: 200200E3007300B3042E00E900D500000000 No. Atelier: WSC 00788 648 00255 VCID: 000E082997B6E64ADD-8054 1 Code défaut trouvé: 00532 - Tension d´alimentation 002 - Limite inférieure non atteinte - Intermittent Capture: Etat du défaut: 00100010 Priorité du défaut: 0 Fréquence du défaut: 3 Compteur de RAZ: 29 Kilométrage: 200421 km Heure: 0 Date: 2014.05.26 Temps: 21:35:55 Capture: Valeur hex: 0x0005 Valeur hex: 0x0001 Valeur hex: 0x1024 Valeur hex: 0x036E Valeur hex: 0x00FF Valeur hex: 0x007F Valeur hex: 0x7F00 Valeur hex: 0x0000 auriez vous une idée du problème ? d'avance merci
  10. salut, en faite on a du remplacer les disques,roulements et plaquettes sur la voiture de mon ami on a du retirer la bague abs mais pour la remettre en place nous n'avons pas une douille assez grande pour tapoter dessus donc on a pris une plus petite douille pour tapoter tout le tour, mais une fois remonte témoin abs et sensation bizarre dans la pédale d’après mon ami avant que le capteur apparaisse au tableau de bord le matin a froid il disparaît mais apparaît quelques kilomètres plus tard avec cette histoire de drôle de sensation dans la pédale par la suite nous avons trouver un tube assez grand pour tapoter sur tout le contour de la bague abs donc on démonte tous on tapote avec le tube de bon diamètre ça va beaucoup mieux mais toujours le même soucis témoin allumé et drôle de sensation dans la pédale on commence a sécher de notre coté . . .
  11. petit retour sur le problème de diag que j'avais rencontre tester avec un vcds 1.8.9.1 ça fonctionne encore une fois merci pour votre aide joyeuse fête
  12. salut merci pour la réponse, bon il est vraiment temps que j'installe mon vcds alors je ferai un retour pour vous dire si au vcds ca a fonctionné
  13. salut tous le monde, voila je me permets de vous expliquez mon problème un ami a une audi a4 b5 1997 moteur 1Z un témoin abs est présent sur le compteur pour nous aidez j'ai voulue faire un diag avec une petite valise multi marque que je possède launch creader v malheureusement pendant la lecture j'ai une erreur de communication ecu quand il passe sur le kwpaddr pensez vous que ça soit ma valise qui ne soit pas compatible ou le problème pourrait venir d'ailleurs ? j'ai tester de souffler et nettoyer la fiche mais pareil d'ailleurs voici une photo de la fiche d'avance merci pour votre aide ps: cette valise fonctionne sur une audi a4 b7, seat ibiza 6l,honda crv,etc. . .
  14. voila je pense que mon problème est régler je viens de faire un petit 50 kms autoroute/national/ville plus de problème j'ai commencer a démonter pour accéder a l’électrovanne n75 et la surprise le câble électrique n'a pas était bien remis a son emplacement résultat il a certainement toucher le turbo la gaine de protection noir a fondu ainsi que le gaine protectrice des câbles on voyais le cuivre a 3 endroits . . . j'ai fais une réparation rapide avec ceux que j'avais sous la main juste pour voir si ça fonctionne mais je vais refaire ça au propre plus tard par contre pourriez vous me confirmez que sur la photo numéro 2 ces bien l’électrovanne n75 ? d'avance merci
  15. Salut merci pour ta réponse parfait pour le diminutif n75 ça va pas mal m’aider tantôt je regarde pour accède avec cette électrovanne en même temps on m’a conseiller de regarder à mes durites si pas percer je vous tiens au jus
×
×
  • Créer...