Aller au contenu

pirata

Utilisateur
  • Compteur de contenus

    7
  • Inscription

  • Dernière visite

À propos de pirata

Information de profil

  • Sexe
    Homme
  • Prénom
    humberto
  • Localisation
    montpellier
  • Marque et modèle
    a6 break quattro
  • Motorisation
    2.7tdi

Visiteurs récents du profil

337 visualisations du profil
  1. Salut j'ai un problème depuis 2 semaines avec ma audi a6 c6 2.7tdi quattro année 2006 on faite ça commence avec une panne de batterie j'essayer de démarrer mais je n'ais pas réussi ,on tournant la clé le démarreur il faisait bien son boulot mais le moteur il ne voulais pas marcher même avec les cosses après j'ai eu cette message au tableau de bord (démarrer le moteur ou le système s'activera dans 3mn)depuis j'ai essayer nouvelle batterie je démonter cote para brise les caissons relais droite et gauche je changer le 614 et 395 cote gauche. j'avais le fusible 20ah numero 1 cote droit tbd grille je le remplacer mais toujours pareil je teste le courant de ce fusible et il y pas de courant même quand j'essayer de démarrer,je tester la pompe gavage en direct avec une batterie et elle marche mais quand je branche sa prise et que je'essayer de démarrer j'ai pas toujours de courant dans la pompe. je tourne un rond je sais pas pourquoi ce fusible 20ah n'est pas alimente au vcds pas de défaut sauf -transmetteur d'angle de braquage(G85) et avertisseur d'alerte (H12) merci d'avantage.
  2. Salut avec ma a6 c6 2.7tdi j'ai presque le même problème depuis 2 semaines on faite ça commence avec une panne de batterie j'essayer de démarrer mais je n'ais pas réussi ,on tournant la clé le démarreur il faisait bien son boulot mais le moteur il ne voulais pas marcher même avec les cosses après j'ai eu cette message au tableau de bord (démarrer le moteur ou le système s'activera dans 3mn)depuis j'ai essayer nouvelle batterie je démonter cote para brise les caissons relais droite et gauche je changer le 614 et 395 cote gauche. j'avais le fusible 20ah cote tbd grille comme toi je le remplacer mais toujours pareil je teste le courant de ce fusible et il y pas de courant même quand j'essayer de démarrer,je tester la pompe gavage en direct avec une batterie et elle marche mais quand je branche sa prise et que je'essayer de démarrer j'ai pas toujours de courant dans la pompe. je tourne un rond je sais pas pourquoi ce fusible 20ah n'est pas alimente au vcds pas de défaut sauf -transmetteur d'angle de braquage(G85) et avertisseur d'alerte (H12). merci d'avantage
  3. salut tout le monde j aimerais bien avoir des avis ,parce que je voudrais attaque les collecteurs admission https://www.ebay.fr/itm/AUDI-VW-2-7-3-0-COLLECTEUR-DADMISSION-KIT-DE-REPARATION-DES-VOLETS-Supprimer/123662320564?_trkparms=aid%3D1110001%26algo%3DSPLICE.SIM%26ao%3D1%26asc%3D20131231084308%26meid%3Dceb287a449b64c2b8e7808f42a0197ab%26pid%3D100010%26rk%3D1%26rkt%3D12%26sd%3D113663534082%26itm%3D123662320564%26pmt%3D0%26noa%3D1%26pg%3D2047675&_trksid=p2047675.c100010.m2109 merci pour votre aide
  4. bonjour a tous je besoin de clarifier une chose,sur ma audi a6 4f 2.7tdi anne 2006 je veux changer la courroie de la pompe HP et je me demande si je doit faire une calage ou pige moteur? merci pour votre aide
  5. bonjour a tout le monde - Pseudo : pirata - Prénom : humberto - Age : 48 - Localisation : montpellier 34080 - Métier/Etudes :btp - Vos voitures actuelles :audi a6 4f 2.7 tdi break quattro anne2006 - Vos anciennes autos :passat 1.6tdi break et mercedes benz 190 2.5 - Vos passions : le sport - Comment avez vous connu ce forum ?par internet - Pourquoi y êtes vous inscrit ?pour changer des idées avec des outres - Votre première impression ?j'ai trouve le site assez intéressante - Autres (texte libre)... :
  6. bonjour, je me present,mon pseudo est (pirata) et j'ai un a6 2.7 tdi 2006 quattro sline
×
×
  • Créer...