pierre-229

Utilisateur
  • Compteur de contenus

    32
  • Inscription

  • Dernière visite

À propos de pierre-229

  • Rang
    P'tit néophyte
  • Date de naissance 19/02/1984

Information de profil

  • Sexe
    Homme
  • Localisation
    finistere
  • Marque et modèle
    A6 v6 2.5tdi 150 98
  1. C'est SUPER BRAVO Chap1Chap0 !!! mais c'est pas fini!!! un bon nettoyage de l'admission et EGR si elle est toujours là!!! Pour les petite bulles , il faudra surveiller , soi c'était de l'air dans le filtre à gazoil (normal) , soi c'est une durite poreuse . si c 'est une durite poreuse tu verra moteur allumer les petites bulles passer jusquà la PI tous le temps. Fait attention à ne pas désamorçer la PI en laissant ta voiture au repos!!! Vérifie la petite vis de purge sur le filtre à GO ,elle doit etre bien serrer.
  2. Bon conseil Debkhal !! il faut vraiment rouler pendant un certain temps , pour que les petites bulles disparaisse.
  3. Vérifie si c 'est bien un pompe injection VP44 car dans c'est cas là, il y à des méthodes pour les réparer !! c 'est un transistor ou une résistance à 2 euros qui crame !!! du à la chaleur dégagées par le moteur, le turbo, et l egr , en gros elle est mal placer!! Pour l'anti-démarrage je crois qu 'il faudrai reprogrammer les clés,sinon il y a un post la dessus lien : http://forums.audipassion.com/topic/95376-anti-demarrage-code-a-cle-audi-a6-25-tdi/ .
  4. Bonjour, il faudrai trouver une pompe injection de 2001 ce serai mieux !! ou réparer l'ancienne!!
  5. Bonjour, ces code défaut -40-00 absence de communication (j399) ils sont apparus aprés avoir brancher la nouvelle pompe !!!je vien trouver un site electroshop62.fr qui répare les calculateurs si ça peu t'aider!! je crois que c'est à partir de 2002 qu'ils ont changés les calculateurs de nos audi. je crois que WAUZZ à dejà parler de ça dans un post ! Sur la mienne c 'est un PI VP44, que j ai acheter en échange standard chez Meyer part Germany, aprés moi c"est une simple a6 2.5 tdi 150ch c5 de 1998 phase 2 sans le quattro et je n 'ai pas eu besoins de reprogrammer le calculateur, j ' ai tous remonter et comme dit plus haut , je l ai tracter et elle à démarrer .
  6. Bonjour, est ce que tu a démarrer ta voiture ?
  7. @Pierre : ta méthode fonctionne pour ton véhicule mais je trouve cela bien dangereux. En outre brancher en direct la pompe de gavage ne change rien puisqu'elle remplit seulement une petite cavité du réservoir et ne pousse pas le gasoil jusqu'à la PI.... Oui c'est vrai que c'est pas la meilleur solution !!! le but C'est de mettre en pression ta PI !!! je ss d accord avec toi pour la pompe de gavage c 'est juste pour le remplir le filtre, ensuite il faut jouer du démarreur comme tu le dit avec une autre voiture brancher dessus. j ai un collègue qui tarvaille chez audi et il est venu pour mettre en pression mon circuit ( la deuxième fois que j ai changer mon filtre de GO )il n'a pas réussit non plus cause la batterie était trop faible.
  8. Bonjour, la nuit porte conseil....! petit conseil si tu applique la méthode "BARBARE" rempli bien le GO et vis bien la vis de purge sur le filtre,et tous les flexibles , pour que ta voiture soi en condition pour rouler (NORMAL) quand la voiture va démarrer arrêter vousvous garer sur le bas coté en laissant la voiture tourner, désaccoupler les deux véhicules, et pars rouler 5 min avec ta voiture , pour que toues les petites bulles d 'air s' échappe du circuit de GO, car moi la première fois, j ai fait l erreur de revenir de suite chez moi et couper le moteur et là 5 min plus tard rebelote !!!!! panne !!!! elle voulait plus démarrer !!!!petite bulle visible sur le circuit de GO transparent avant la PI. C 'est une voiture CAPRICIEUSE je vous L ACCORDE c'est ce que je retient maintenant à chaque vidange du filtre GO je préviens un collègue, pour la démarrer à la BARBARE!! sinon tu peu essayer de débrancher le retour GO au niveaux des injecteur , petit tuyaux noir entre chaque injecteur, brancher L arriver du GO , enlever le fusible 28 et brancher un fils de 1.5 carré dessus pour faire fonctionner la pompe de gavage en direct. De là tu va l entendre fonctionner et ça va remplir ton GO ,une fois que c "est fait tu rebranche tous et tu purge ton arriver d injecteur dans l ordre 1-5-3-6-2-4 quand tu est face au moteur attention ça va bouffer ta batterie !!!!! je l ai deja fait un certain nombre et jamais de résultat !!!! BONNE JOURNEE
  9. Salut, je comprend que cela te parer BARBARE , si tu à vérifier tout les points de ta voiture ( arriver gazoil, batterie, filtre à gazoil, bougie de préchauffage....) et que ça ne veux pas démarrer il faut lui donner un coup de pouce en la tractant , le fait de la tracter et de passer une vitesse, jouer avec le démarreur et l embrayage , du va actionner le villebrequin, qui lui va mettre automatiquement mettre ton circuit sous pression(cylindre, soupape, PI). Ton moteur va tourner à vide dans un premier temps jusqu' à la purge du circuit et de la pompe injection qui ce fera en roulant, et à un moment donner du fera reprendre vie à ton moteur !! j' ai ma voiture depuis 4 ans maintenant et j 'ai fait 3 changement de filtre à GO et moi aussi au début j 'ai eu la FLIP !!!!! QUAND ma batterie c vider un dimanche à 14h et que je devais prendre la route le lendemain, du coup appelle d' urgence chez mon père, ni une ni deux barre de remorquage "les grand moyens". Mon dernier changement de filtre c était il y a 15jrs et je me suis pencher sur le probleme tout un weekend , et sans résultat , toutes mes durites son neuves, j ai changer ma PI moi meme, parceque j avez un doute et au final rien , tout fonctionne bien indépendamment , C toi qui voit!! maintenant pour moi ça fonctionne sur une A6 c5 V6 2.5 tdi 1998, Bonne Soirée.
  10. Ok Foonzy, donc pour en avoir le coeur net, je doit trouver un calculateur de c5, ou démonter le mien !! est ce qu 'il a un risque de panne ou autre si j ouvre le calculateur de la voiture ???
  11. Salut je me permet de vous repondre "GV turbo"( géometrie variable du turbo) A chaque changement du filtre à GO je doit proceder comme suit, pourtant j 'ai remplis le filtre neuf de GO, installer des pinces sur les durites, installer une poire manuelle, mis en pression mon reservoir et toujours des echecs,purger les durites d injecteurs ,la seul solution c' est celle là : Du coup avec un collègue on a sortir la bete sur la route, on là atteler à sa voiture et on est parti aq 30 km environ en warning , et démarrage en deuxième en prise , en tournant le demarreur!!!! à l' ancienne:) bon j avoue c pas bien mais ça à fonctionner. Maintenant, j ai pas essayer de mettre en route forcer la pompe de gavage du reservoir vià le fusible 28 avec un fils de 1.5 à essayer plus tard...
  12. Salut a tous , je viens de lire votre sujet, et je vous tire mon CHAPEAU !!! du coup je me demander si c était la même procédure sur a6 c5 v6 2.5 tdi 98 ?? je ferai bien le grand saut!! sachant que je viens de faire une ligne inox maison, sans cata et sans silencieux intermédiaire, c déjà le jour et la nuit avec cette ligne, alors avec deux puces ...!! trop cool !!! je consommerai encore plus de G.O!!! :icon_razz:
  13. Salut bienvenue !! :welcome:
  14. Bonjour a tous , A6 2.5 v6 tdi 155ch pack plus ,de 1998 avec 300 000 une bonne voiture trés confortable