Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

n3m3s!s

Utilisateur
  • Compteur de contenus

    43
  • Inscription

  • Dernière visite

À propos de n3m3s!s

  • Rang
    P'tit néophyte
  • Date de naissance 18/09/1992

Information de profil

  • Sexe
    Homme
  • Localisation
    nord (59)
  • Marque et modèle
    Audi A4 1.9 TDI 90Ch de 1997 Audi A6 2.5 tdi 115ch de 1996 audi TT 1.8t 225ch de 2000 Audi A3 1.9 tdi 110Ch 2001 Audi A8 4.2 V8 300 ch 1994
  1. 131 500 km les lambda sont neuves (remonte le topic tu a la liste de toutes les pieces que j'ai changés ;) oui les durites sont bien en place et les pompes permettent d'aller chercher l'essence au fond des deux cotés je l'ai est testé ce week end relit un peu mes post tu en apprendra d'avantage ;)
  2. Bonjour a tous !! j’espère que vous vous portez tous bien ;) alors je vous apporte des news de ce week end!! deux copains sont venu a la rescousse :icon_wink: :icon_wink: :icon_wink: -Nous avons démonter et nettoyer/souffler tout les canalisations en sous châssis => résultat RAS tout fonctionne -Nous avons ouvert une nouvelle fois le réservoir et nous avons tiré les pompes(turbine) on a démonter durite par durite; tout nettoyer => après test toujours RAS j'en conclus donc qu'il ne reste plus que les injecteurs !!! donc: -j'ai Demonté les injos et je l'ai ait passé au ultrasons => le liquide est vite devenu tout noir de crasse => j'ai donc commandé des joint d'injecteurs avant de les remonté en espérant que le nettoyage sera suffisant aussi j'ai commander une rampe commune avec les injecteurs d'occase pour la maudique somme de 45€ en Lettonie => ils serviront au cas ou les miens serait vraiment HS dans ce cas je l'ai passerait au ultrasons remonterait des joints neuf et on verra voila l'avancement questions : Rappel des problèmes: -l'auto n'a pas sa puissance -elle s’étouffe quand on met gaz en grand - ne veut plus démarrer ou se coupe quand je suis a la moitié du plein - surconsommation Rappelons le fonctionnement du réservoir : - les pompe (turbines)ramènent l’essence dans le bac blanc de la pompe principale - le retour d'essence tombe aussi dans le bac blanc de la pompe principale - quand on fait le plein l'essence tombe en direct sur la pompe reflexion : -la pompe a essence a besoin des turbine et du retour d’essence pour fonctionner -étant donné que la voiture surconsomme le retour d'essence est peut etre plus faible -le retour d'essence étant plus faible , en dessous de la moitié la pompe ne reçoit plus assez d'essence de la part du système pour fonctionner normalement -donc l'auto s’éteint a la moitié -le fait que l'auto surconsomme cela veut dire que quand on met gaz en grand il n'y a pas assez de débit d'essence pour subvenir au besoins du moteur -donc l'auto na pas sa puissance conclusion => une surconsommation cause le problème de coupure, d’étouffement et de manque de peche par expérience je sait que des injecteurs defectueux peuvent entrainer manque de puissance et surconsommation votre avis : Est-ce que ma réflexion tiens la route ? pensez-vous que je peut régler tout mes problèmes par les injecteurs? voila voila j’attends vos retours merci d'avance :thanks: bonne soirée :up: :up: :up:
  3. re uruk c'est pas grave le soutien morale est plus q'utile ^^ salut alex, merci d'abord pour ton aide alors : - non j'avoue on n'a pas souffler toute les durite,le système étant tellement complexe - lors du nettoyage du réservoir, il n'y avais que peu de morceau dedans, mais on a retrouver un gros morceau dans la vis d'arrivée d'essence (raccord banjo) --pompe a essence neuve démonte une dizaine de fois et rien d’abimé - bouchon de réservoir ?? - oui chgt dans la conso elle consomme plus -les bougie ont était change -le debimetre me parait hs car quand je le rebranche, l'auto tourne encore moins bien nettoyage des durites => c'est la prochaine étape nettoyage des injecteurs =>> j'ai acheter un bac a ultrason mais a part nettoyer l’extérieur sa ne nettoiera pas l'interne les bougie => j'y jette un œil par la même occase! d'ailleurs l'es couleur blanche noir signifie quoi ? le système d'admission => déjà contrôle et depuis le début tout nous renvoie sur des problèmes lie a l'injection collecteur => c'est vrai que sa fume d'un coté mais je pense plus a de l'essence qui a coule lors du démontage de la rampe commune pour moi je vois plus un probleme venant de l'injection car : - l'auto se coupe a la moitie du plein -n'a pas a puissance quand on met plein gaz - et a un peu de mal a démarrer mais une fois démarrer si on ne fait pas le barbare on peut rouler avec sans soucis jusque la moitie du plein voila voila ,en attendant ton analyse ;) je reviens vers toi une fois que j'ai regarde a tout sa
  4. bonsoir a tous si jamais vous etes toujours sur le forum pouvez vous me venir en aide merci d'avance http://forums.audipassion.com/topic/191731-a8-42-v8-rates-a-laccelerationperte-de-puissance/?do=findComment&comment=3915167
  5. bonjour a tous !! alors voila de la nouveauté, nous n'avons pas encore eut le temps de dérivé le circuit, ou encore de passer les injo au ultrasons. néanmoins j'ai pris le temps de la démarrer et la laisser tourner au ralenti car j'ai mis un nettoyant injecteurs pour voir. Et a ma grande surprise, je tente de passer en R, et miracle l'auto recule et je peut appuyer sur l’accelerateur sans problème . je decide donc de partir en balade voir son comportement. l'auto roule bien, prend ses tours et ne s’étouffe pas si on accélère progressivement. Par contre le kickdown fait que la voiture s’étouffe ou qu'elle n'avance pas (perte de puissance/bridés) jusque la pas trop d’évolution mais la c'est le drame !! arrivé pile a la moitié du plein l’auto s'est arrêté net et impossible de la redémarrer heureusement pompe a essence a 50m en bas d'une cote . je remet plein et elle redémarre au quart de tour . et la elle roule nikel, sauf la perte de puissance et "broutage" au kickdown. certain ici ont déjà eut le tour je me suis donc renseigne sur la cause de leur problème : - joint d'etancheité hs =>> je viens de faire une pochette de joint complète sur le réservoir - mauvais alignement de la pompe (il faut qu'une durite de la pompe entre dans un entonnoir) => j'ai acheté un endoscope exprés pour l'aligner correctement j'ai cru comprendre qu'une mauvaise pression dans le réservoir empêcher le bon fonctionnement du véhicule ? quelqu'un a une idée : -pourquoi elle se coupe a la moitié ? -pourquoi elle n'a pas sa puissance et coupe lors de l'utilisation du kickdown ? alors qu'a cote de sa elle a toute sa pèche en appuyant sur l'accelerateur progressivement? encore merci pour votre aide et j’espère que cela va se régler vite. j'aime bien ma mx5 mais pour tout les jours je me sent a l’étroit. de plus une paire de combiné filetés, un volant S8 et une plage arrière avec store électrique attendent sagement d’être montés salut vivian, je l'ai vu sur une pub reçu a la maison !! 25 € chez lidl !! j'ai foncé pas encore tester mais sa ne serait tarder! je te tiens au jus ;) merci uruk
  6. hey bonjour et meilleurs vœux a tous !!!! bon me voila de retour nous n'avons pas encore regarder, ni fait la dérivations mon boulot me prend vraiment beaucoup de temps mais le post n'est pas clos. cette semaine je me met sur le véhicule et je vous tien informer d'ailleurs j'ai investi un bac a ultrasons (25€) on va essayer sur les injo
  7. oui j'aime pas l’éthanol et pourtant des milliers de gens roule et n’ont pas de soucis, de même que le rouge dans un diesel j'avoue 205 MDR. Je suis sur le forum depuis au moins 4 ans et pourtant je n'ai jamais accrocher a l'utilisation. Mais je commence a m'y faire !! ;) Salut Memphis, le réservoir a était vidangé, mais pour ce qui concerne les durite, je ne vois pas comment m'y prendre !? oui heureusement que ce n'est que de l’éthanol si injecteurs bouchés ? ils sont morts ? ou possibilité de les refaire par ultrasons ou autres
  8. j'avoue être contre l’éthanol. je reviens vers vous après les fêtes. sa me laissera du temps pour réfléchir et préparer les prochaines étapes de cette recherche de panne merci pour votre aide, bon reveillon et on en reparle l'année prochaine :p
  9. les injecteurs thromboses ? il suffit que la durite était déjà endommagé l’éthanol la peut être finit
  10. salut CruzeN c'est sur quoi je m'oriente depuis le début car comme j'explique l'auto a rouler a l’éthanol pur (du moins je soupçonne) et on a retrouver une durite en miette dans le réservoir et je précise aussi qu'on a retrouver un bout de durite coincer dans la vis d'arrivé sur la pompe comme dit au dessus on va dérivé le circuit d'essence arriver/retour par l'exterieur et prendre l'a pression d'essence
  11. Salut burny c’était au début ou je l'ai acheter et pourtant c'est bien sa couleur l'auto a eut sont dernier entretien a 99700 dans une concession audi sur paris sur la facture (2014) changement LDR G13 et en effet ce LDR la est plus violet foncé que rose regarde la couleur du bouchon ;)
  12. oui c'est juste scandaleux mais bon je vais pas me laisser abattre, surtout venant de la concession Audi qui est une des 17 concession autorisé a toucher au rs et R8 concernant l'auto elle a 131000km je l'ai acheter il y a 2 ans, c’était une première main qui a était entretenu chez audi jusqu'en 2014. ( tu comprend pourquoi je veut qu'elle roule lol ^^ ) voici d'autre photos ;)
  13. en attendant vos réponse, quelques photos de la bête qui me donne tant de mal...
  14. Burny : les bougie ont était changer au début du problème soit septembre les compression n'ont pas était prise car pas le matériel : mais c'est au programme car achat d'un compressiometre et du testeur de pression de carburant Mkl75 : salut et merci de ta réponse Burny et toi me faites peur en me parlant de tous sa lol mais depuis le début tous les problème sont lié au carburant il me reste les injecteurs a changer comme dit dans le post initial, Audi ne veulent pas la prendre car elle est trop vieille pour eux ( 1994 c'est pas une arrière grand mère non plus) j'ai téléphoné a plusieurs garage dont un spécialiste bosch et un spécialiste des grosse cylindrés en diesel et aucun ne veut la prendre Mais le diéséliste grosse cylindrés m'a donné des pistes: - dérivés le circuit d'essence par des durite externes : pour voir s'il n'y aura pas encore un peut de merde dans le reservoir - débrancher le retour d'essence coté moteur et le mettre dans une bouteille et chronométré le débit : on doit remplir un litre en a peine 10 secondes - lever la rampe d'injection : vérifier si tous les injecteurs crache bien je lui est aussi demandé pour savoir si l’éthanol aurait pu fusiller un cylindre ou la segmentations et il me confirme a 98% que non => mais par sécurité on va prendre les compression voila les dernières news ;)
  15. tout d'abord merci pour vos réponse! Uruk hai d2 : - j'ai retourner les 3/4 du forum mais je n'ai rien trouver de concluant - dommage pour le velo sa m'aurait aider x) Burny : je viens de tester les bobine + module cet aprem ca ne vient pas de sa ... :'(

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...