Aller au contenu

lasdepik

Utilisateur
  • Compteur de contenus

    24
  • Inscription

  • Dernière visite

À propos de lasdepik

Information de profil

  • Sexe
    Homme
  • Prénom
    Bibi
  • Localisation
    Bruxelles Uccle
  • Marque et modèle
    Audi a6 4F 2008
  • Motorisation
    V6 2.7 TDI

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour à tous, Désolé pour cet ième post sur le problème des volets d'admission. Le code P1018 revient sans cesse après quelques démarrages. Les volets et biellettes ont été remplacées. Les moteurs inversés mais le défaut et le voyant reviennent en permanence côté conducteur. Address 01: Engine Labels: Redir Fail! Part No SW: 4F5 910 401 S HW: 4F0 907 401 C Component: 2.7L V6TDI G000CG 0020 Revision: --H05--- Serial number: Coding: 0011382 Shop #: WSC 00001 000 00000 VCID: 316ECE86A8B21AC956-8064 1 Fault Found: 004120 - Intake Manifold Runner (Bank 2) P1018 - 001 - Lower limit not reached Freeze Frame: Fault Status: 01100001 Fault Priority: 0 Fault Frequency: 1 Reset counter: 255 Mileage: 204092 km Time Indication: 0 Date: 2021.08.08 Time: 11:41:56 Freeze Frame: RPM: 0 /min Torque: 0.0 Nm Speed: 0.0 km/h Voltage: 11.86 V Duty Cycle: 20.5 % Duty Cycle: 88.8 % Duty Cycle: 20.5 % Readiness: 0 0 1 X 1 Auriez-vous une idée SVP? merci, Bibi
  2. Bonjour ALZAKO, As-tu résolu ton problème (effacement P1018) ? Merci,
  3. Salut, As-tu resolu ton problème ? J'ai le même problème . Pas de voyant et un code defaut. Bouton, palette et klaxon ne fonctionnent pas. Merci
  4. Merci pour ton aide. Dés que je peux, je procède au nettoyage. D'ailleurs, avec l'aide du tuto qui est extrêmement bien fait.
  5. Merci pour le tuto. Le meilleur jamais vu! T'es au top.
  6. Bonjour les forumeurs, Mon problème est assez simple. Lorsque je retire la clés de contact le verouillage du volant ne se fait pas toujours. J'entends le bruit caractéristique du verouillage er immédiatement après le déverrouillage. Mais si je refais la manip en mettant puis en retirant la clés, le verouillage se fait correctement. Merci de votre aide..
  7. Bonjour, Comment peut-on se procurer Elsawin svp? Merxi....
  8. Bonjour, Merci pour les infos, ça m'aide beaucoup. Auriez-vous les côtes pour les bras de directions pour chassis sport et suspension à gaz stp? Idem pour la hauteur de caisse ? L'extrait d'elsa win plus haut concerne-il uniquement les suspensions pneumatiques et allroad? Il y aurait 3 côtes : a : distance entre moyeu et aile A : distance entre bras direction avant et palier de suspension B : distance entre bras direction arrière et palier de suspension D'avance merci,
  9. Bonjour, il n'y a pas de tuyau de gasoil sur le FAP. Il faut que tu changes ton capteur différentiel de pression du FAP, il est fixé sous la voiture a l'arrière de la BV. Vérifie les tuyaux en plastique qui le relie au FAP. Ça coute 50 balles chez Taudi. La fumée c'est simplement ton fap qui est plein de merde, donc fap à changer au pire : j'ai l'impression que tu n'as pas utilisé la bonne huile moteur?! Change d'abord le capteur et demande à faire une régénération forcée du fap. Après, le problème sera résolu sinon il faut penser à changer les sondes lambda (y en a 2 et ça coute 150€ pièce) et pour finir remplacement du fap si tout cela n'a pas suffit. @+ Tu peux réaliser toutes ces opérations toi même.
  10. Salut, Dernier news : j'ai defapé la voiture en vidant le fap mais le problème est toujours présent. Il ne me reste plus qu'à l'emmener chez Audi. Je vous en dirais plus après. Merci pour tout vos conseils.
  11. Bonjour, Je suis ds la voiture actuellement. Je n'ai qu'une valeur dans le groupe de mesure 104 : 0.39 dans la première cellule sans unité. Les autres cellules sont vides. La commande 10016 est prise mais aucune réaction ( le module a accepté la commande, faut-il faire qlq chose après?). Je vais faire un tour pour tester, la voiture est déjà en sécurité! Je lis les codes défauts : rien, je lance quand même l'effacement des codes défauts : vcds m'informe qu'aucun défaut n'a été effacé cependant la puissance est revenue! Quelques secondes plus tard, moteur en sécurité. Ça vous inspire? J'ai l'impression que vcds ne lis pas tout. L'autoscan ne marche pas avec ma version ou mon câble, j'ai testé tout les calculateurs : RAS. Merci d'avance pour vos conseils.
  12. Merci pour vos retours. Avec mon vcds, aucun code defaut. Pas de voyant au tableau de bord. Les moteurs des volets de tubulures ont l'air bon : à la manipulation, ils bougent sans résistance. J'ai peut-être un jeu sur l'une des biellettes : a vérifier. L'engrenage du papillon est en parfait état. Je n'ai pas encore testé la régénération du FAP, j'ai peur de l'incendie. Je vais vérifier le bloc de mesure 104. Par contre, je ne suis pas sur de comprendre le 104.3. Fais-tu référence à la 3ėme cellule? Encore merci,
  13. Bonjour, Je suis toujours à la recherche d'une solution à mon problème. La voiture se met en sécurité : limité à 3000trs, pas de puissance (difficile de dépasser les 80km/h et je ne parle pas des montées). Aprés redemarrage, ca fonctionne qlq minutes puis plus re probleme. Pas de défaut au VAGCOM, pas de voyant allumé. Débitmetre débranché, le probleme est le même. J'ai vérifié : - le fonctionnement du TGV : la tringlerie fonctionne correctement. - le fonctionnement du boitier papillon : l'engrenage est dans un état proche du neuf. Je soupconne un probleme de FAP mais impossible à diagnostiquer. Savez-vous comment faire? Idem pour le débitmétre, comment le tester? C'est peut-être le différentiel pression du FAP mais comment le tester? Merci d'avance pour vos conseils avisés. Audi A6 Sline - 2,7TDI - 08/2008 (180CH) - 130000km
  14. Salut, vcds pas de defaut. Le debimetre a été changé il y un an (provenance audi) et j'avais un code défaut. depuis qlq temps, plus de problème. je decrasse quotidiennement le moteur. je cherche toujours la cause Merci pour vos réponses
  15. Bonjour, Alors quelqu'un a t il résolu le problème? Merci pour vos réponses.
×
×
  • Créer...