Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

seycha

Utilisateur
  • Compteur de contenus

    10
  • Inscription

  • Dernière visite

À propos de seycha

  • Rang
    P'tit néophyte
  • Date de naissance 19/09/1968

Information de profil

  • Sexe
    Homme
  • Localisation
    NANTES
  • Marque et modèle
    Audi A8 3.7 2003 280 ch tiptronic quattro Audi A3 Sportback 2.0 TFSI 200 ch DSG Ambition Luxe Audi A2 1.6 FSI 110 Ambition Luxe Open Sky
  1. seycha

    Remise en état de mon A2

    Le remontage de mon audi a2 1.6 fsi est terminé, et tout fonctionne parfaitement. Passage au CT ok ce matin. Yooouo ! Pour fred69700 et fbi4020 , je confirme que le capteur de vitesse sur la sortie de boite sur la 1.6 FSI n'est pas branché ! aucun fil n'est disponible sur le faisceau, je confirme. Cependant les capteurs ABS font le boulot , le tachy marche parfaitement et 0 zéro défaut de ce coté la. Merci pour votre aide ! Par contre cote échappement j'ai un défaut 16788 : Système de recyclage des gaz d´échappement Différentiel de régulation P0404 - 35-00 - Le capteur de pression différentielle est défectueux. Je n'arrive même pas a effacé le défaut moteur éteint .... Mais je ne suis pas sur que ce soit le 036906051F .... Est ce que quelqu'un peu confirmer ?
  2. seycha

    a2 1.6fsi rechauffeur sonde NOX

    Bonjour a tous, Le remontage de mon audi a2 1.6 fsi est terminé, et tout fonctionne parfaitement. Passage au CT ok ce matin. Yooouo ! Pour fred69700 et fbi4020 , je confirme que le capteur de vitesse sur la sortie de boite sur la 1.6 FSI n'est pas branché ! aucun fil n'est disponible sur le faisceau, je confirme. Cependant les capteurs ABS font le boulot , le tachy marche parfaitement et 0 zéro défaut de ce coté la. Merci pour votre aide ! Par contre cote échappement j'ai un défaut 16788 : Système de recyclage des gaz d´échappement Différentiel de régulation P0404 - 35-00 - Le capteur de pression différentielle est défectueux. Je n'arrive même pas a effacé le défaut moteur éteint .... Soit il est mal branché, ( les connecteurs ont tendance a se dégradé avec le temps et il faut les remplacer. Heureusement VAG fourni un kit de raccordement au faisceau existant ). Mais je ne suis pas sur que ce soit le 036906051F .... Est ce que quelqu'un peu confirmer ? Ensuite j'ai un code defaut 17440 Transmetteur de NOx (G295) P1032 - 35-00 - Signal trop fort et un 17479 - Transmetteur NOx(G295) P1071 - 35-10 - signal contr. de chauff. Signal implausible - Intermittent Donc le G295 est HS. D’après ce topic vous semblez dire que le G295 est situé après le deuxieme cata, . Je trouve deux référence de pieces: Celui qui a une protection pour le passage a travers le plancher : 8Z0906261 (http://lambdapower.co.uk/images/sensors/photos/8Z0906261.jpg) ou celui qui est avant le premier cata : 47906262 Lequel contient aussi le G295 ? Merci pour vos réponses.
  3. seycha

    Remise en état de mon A2

    Ok pour la planche 971-35. C'est bien le repere 12 et le connecteur est 1J0973703 mais il n'y en a que deux: "arbre a cames et détecteur de niveau huile" . J'ai bien les deux, ils sont branchés l'un sous le moteur et l'autre sur l'arbre a came. J'ai re-débranché tout le faisceau pour trouver un éventuel 3 eme connecteur 1J0973703.....2 h pour rien. J'en ai bien un sur la planche 97100, rep 38, j'ai trouve le câble et le connecteur sur ce faisceau mais il n'est pas assez long pour rejoindre l’arrière de la boite. Sur la planche 971-30 (pour le 1.4) c'est le repère 7 et la il y en as bien trois donc un pour "détecteur de parcours".... Mais pas occurrence "détecteur de parcours" sur la planche 971-35 pour le 1.6. C'est une histoire de fou. C'est énervant d’être bloqué par un bêtise pareille . Je crois que je vais remettre en place moteur et boite quand même ..... http://hpics.li/019262d
  4. seycha

    Remise en état de mon A2

    Le connecteur 3 poles serait d’après etka un 3D0973703 identique au détecteur de niveau huile ( j'avais mis celui la dans un premier temps avant de me rendre compte de ma c.....e) Sur le câblage moteur du 1.4 essence, il y en a trois : pour dispositif de hall, détecteur de niveau huile et détecteur de parcours. Sur le 1.6, seulement deux : arbre a cames et détecteur de niveau huile. De la a croire que les capteurs abs sont utilisé pour animer l’aiguille du compteur de vitesse sur le 1.6 ..... Si quelqu'un a une 1.6 sous la main, le capteur est situé au dessus du différentiel a proximité des jonction avec les deux transmissions. Pour moi il y a le capteur mais rien de brancher dessus. Qui peut me confirmer ? Merci a tous pour votre aide !
  5. seycha

    Remise en état de mon A2

    Bonjour Fred69700, Je suis en cours de remontage d'une Audi A2 1.6 fsi que j'ai récupérer moteur démonté suite a une rupture de courroie de distrib. Tout se passe bien pour le moment hormis pour un capteur 3 pôles positionné au niveau du différentiel mais pour lequel je n'ai pas de câbles électrique libre sur le faisceau moteur ! Cela parait étrange... A priori il s’agirait d'un G22 pour le tachymètre. Sur elsawin dans la procédure de dépose boite ils indiquent qu'il faut débrancher ce connecteur le cas échéant.. donc il n'est pas toujours existant ?? Et comme ce n'est pas moi qui ai démonter pas évident de savoir ce qu'il en est. Est ce que tu pourrais regardé (ou si quelqu'un a une a2 1.6 ) si il y a un satané câble dessus ? Merci pour votre aide. Seycha
  6. Je suis en train d'acheter à ma 10 eme audi sans compter mes Volkswagen et c.est en grande partie Grace a la découverte en 2001 du garage Jagu . Il ne sont pas concessionnaire et ne veulent pas l'etre pourtant il est le plus gros client en pièces détaché de la concession de saint nazaire ! Ils sont spécialistes sur le boîtes mécaniques, entretien de boîte auto compris. On a affaire à un vrai garagiste qui cherche les pannes et ....les trouve. Il n'échange que ce qui est nécessaire sans pousser à la consommation. Je ne compte plus le nombre de potes que j.ai envoyer la bas et qui sont revenu ravi ! Problème moteur , boîte, injection, egr, etc... Il faut dire que c'est un passionné qui passe ces weekend end à courrir avec son frère en rallye cross. Sa dernière construction est un audi a1 1600 cc de plus de 200 ch. sans turbo entièrement monter des mains. Voir team Jagu sur Google.
  7. Pourquoi changé une pièce qui est juste sale ? En ces temps de crise j'ai régler le problème pour 0 euro ! Il suffit de démonter les 4 vis de chaque coté des deux petits cylindres en tôle sur la pièce 4F1 959 617 bien nettoyer l’intérieur et le flotteur qui est a l’intérieur et qui ce coince a cause des dépôts de G12. On vérifie que ça coulisse bien et on remonte le tout ! Même pas nécessaire de remettre du G12. Ce répartiteur est accessible très facilement car il est fixé au dessus du moteur sur la tôle qui sépare le compartiment moteur du compartiment ou est situé le mécanisme essuie glace / calculateur / filtre a pollen . Il n'est pas nécessaire de démonter le répartiteur pour en nettoyer les cylindres. Réparation faite il y a un an et plus de problème .
  8. Pour les docs en Francais contact [email protected] , il est super sympa et te fournira cela pour un prix raisonnable.
  9. Pas besoin d'extracteur pour sortir les injecteurs. Il faut un clé allen de 4 (plaque), une clef a pipe de 10 (piece metallique), un cle plate de 17 et 13 pour les raccord olive des tuyaux d'arrivée de gasoil. Il y a un plaque autour de chaque injecteurs vissé par 4 vis allen de 4. Ensuite on pivote la plaque et on accede a une piece metallique qui verrouille l'injecteur en position enfoncé. Elle est tenu par deux ecrous de 10 qu'il faut devissé sans les perdre dans les arbres a cames.... Ensuit l'ensemble injecteurs / plaque / piece metallique sort sans difficulté et il suffit de remonter l'ensemble en mettant la piece mettalique dans le bon sens. Le serrage des ecrous renfonce l'injecteur dans la culasse et c'est réglé. On repositonne la plaque et on revisse les 4 vis allen. Reste a rebrancher la durite de retour de gasoil, le tuyau d'arrivée branché au common rail et le connecteur electrique. Quand tout est remonté le moteur redémarre au bout de 3-4 s le temps que le gasoil arrive dans le nouveau circuit. Ensuite ca ronronne ! Je n'ai pas pris de photos, désolé. Avant reparation, les fumées sont vraiment importantes et n'apparaissent que moteur chaud et tournant au ralenti depuis 2-3 minutes. Des que l'on raccelere le gasoil excedentaire brule et la voiture ne fume plus. Neanmoins la voiture sent le gasoil mal brulé en permamence et la conso augmente (pour ma part je fesais du 14-15 l en ville et je suis retombé a 10,5 l). Pas encore fais de grand trajet mais j'etais a 9 l /100 a 135 km/h au regul ce qui est trop = je consomme moins avec mon A3 2.0 TFSI (essence) ! Un conseil si vous avez ces symptomes, n'attendez pas ! Et il y a moyen de se débrouiller sans passer par Audi, la preuve ! On trouve des injecteurs aussi sur ebay , le reference 059130277 BD (neuf). Un coup de fil a une concession Audi avec le numero de serie permet de verifier que l'on achete les bons. Sinon on peut regarder dans Etka si on en as un. (Disponible en torrent).
  10. Bonjour a tous, Depuis 1 mois, mon A6 3.0 tdi (189000 km) fume au ralenti , une fumée blanchatre et une odeur de gasoil mal brulé. La voiture démarre impeccable meme par -18 °. Le turbo n'a pas de jeu. Pas de perte de LDR. Nous décidons avec mon garagiste (Jagu automobile a Donges 44) de procéder au nettoyage des injecteurs avec du Bardhal après un vidange Longlife. Après 2000 km le problème a empiré. Impossible de laisser le moteur tourné dans le embouteillage. Les recherches sur les forums sont clair : Problème d'injecteurs ! J'ai donc achetés 6 injecteurs neuf 059130227 BD (merci le boncoin) que j'ai négocié 1000 euros (au lieu de 6 x 582 euros chez AUDI) et qui provienne d'un garage Audi qui les a montés sur un Q5 qui avait ce problème mais qui a attendu trop longtemps : Piston fondu donc moteur changé. J'ai changé les injecteurs moi-meme en (2 heures en prenant son temps). C'est relativement facile a faire et sans gros risque. Les injecteurs démontés sont entouré de carbone. Ensuite un petit coup de Vagcom pour coder les 7 digits inscrit sur chaque injecteurs dans le calculateur moteur (http://wiki.ross-tech.com/wiki/index.php/3.0l_V6_TDI_%28BKS/BMK/BUN%29). Depuis plus de fumée et consommation en forte baisse. J'ai de fort doute sur la station SuperU chez qui je fais le plein habituellement. Du coup plus de risque, plus de gasoil de supermarché !

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...