Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Rechercher dans
  • Plus d’options…
Rechercher les résultats qui…
Rechercher les résultats dans…
Bienvenue

dr-terreur

Utilisateur
  • Compteur de contenus

    6
  • Inscription

  • Dernière visite

À propos de dr-terreur

  • Rang
    P'tit néophyte
  • Date de naissance 12/01/1990

Information de profil

  • Sexe
    Homme
  • Localisation
    Marseille
  • Marque et modèle
    megane 3 DCI 130 audi 1.6 FSI
  1. dr-terreur

    a2 1.6fsi rechauffeur sonde NOX

    Bonjour oui c'est comme sur les 1.4. merdique donc. merci pour les renseignements. Et si je ne la change pas, sa craint ou non ? car j'ai juste le defaut permanent au DIAG qui me dis qu'elle est Débranché
  2. dr-terreur

    a2 1.6fsi rechauffeur sonde NOX

    bonjour a tous. voila apres tout mes ptits problemes sur mon a2 jais presque tout résolu. il me reste juste le defaut rechauffeur de sonde NOX ils me disent débranché mais késako sa ?? merci d'avance
  3. dr-terreur

    A2 1.6 fsi qui broute et n'avance pas trop

    d'accord merci car j'ai aussi un probleme sonde temperature d'eau
  4. dr-terreur

    A2 1.6 fsi qui broute et n'avance pas trop

    Bonjour a tous, voilà je suis nouveau ici et je viens de faire l'acquisition d'une audi a2 1.6 fsi avec 114000 kms.. par contre la voiture broute quand on accélére et sur l'autoroute je plafone vers les 120/130 max avec une bonne ligne droite . elle ratatouille donc. J'ai regarder les bobines c'est pas sa et au Diag elle me dis " soupape tubulure admission commande flux d'air n316" (j'ai pas le message exact sur moi, mais c'est casiment sa. J'ai aussi la sonde lambda a ce que j'ai vu . et au diag il y a aussi un defaut Cylindre 3. Sa je pense c'est du au raté quelle a . Merci de votre aide . cordialement Guillaume
  5. dr-terreur

    Ptit nouveau chez audi

    Bonjour a tous, Voila je suis guillaume 23ans de Marseille, J'ai une Megane 3 DCI 130 et pour ma petite chérie je viens d'aller acheter une Audi a2 1.6 fsi avec un petit problème moteur. (d’ailleurs j'ai poster le message directement dans la section.) à bientôt
  6. dr-terreur

    A2 1.6 fsi qui broute et n'avance pas trop

    Bonjour a tous, voilà je suis nouveau ici et je viens de faire l'acquisition d'une audi a2 1.6 fsi avec 114000 kms.. par contre la voiture broute quand on accélére et sur l'autoroute je plafone vers les 120/130 max avec une bonne ligne droite . elle ratatouille donc. J'ai regarder les bobines c'est pas sa et au Diag elle me dis " soupape tubulure admission commande flux d'air n316" (j'ai pas le message exact sur moi, mais c'est casiment sa. J'ai aussi la sonde lambda a ce que j'ai vu . et au diag il y a aussi un defaut Cylindre 3. Sa je pense c'est du au raté quelle a . Merci de votre aide . cordialement Guillaume
×