Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

pat80400

Utilisateur
  • Compteur de contenus

    20
  • Inscription

  • Dernière visite

À propos de pat80400

  • Rang
    P'tit néophyte

Information de profil

  • Sexe
    Homme
  • Marque et modèle
    A5 CAB 3.0 TDI QUATRO de 2009
  1. Salut, moi aussi ça m’intéresse pour mon a5 les leds sont trop belles lol
  2. Salut, idem J'ai bien le chrono mais pas la température sur mon A5 de 2009
  3. impec sur mon a5 bip à la fermeture mais pas de bip a l'ouverture, merci
  4. impec ca fonctionne sur mon a5 merci les amis
  5. Impossible a démonter donc le garage s'en est occupé bruit connu d'Audi provenant d'une butée de vitre facture vraiment cadeau pour une heure de M.O...
  6. Salut, moi aussi ça m’intéresse le bruit est tellement plus joli...
  7. Bonjour, suite a mon problème, Audi a changé la commande de la boite de vitesse "mécatronic" , prix: plus de 2200euros pris totalement en charge malgré les 3 ans de mon auto, plus aucune secousse maintenant. Bonjour, suite a mon problème, Audi a changé la commande de la boite de vitesse "mécatronic" , prix: plus de 2200euros pris totalement en charge malgré les 3 ans de mon auto, plus aucune secousse maintenant. Bonjour, suite a mon problème, Audi a changé la commande de la boite de vitesse "mécatronic" , prix: plus de 2200euros pris totalement en charge malgré les 3 ans de mon auto, plus aucune secousse maintenant.
  8. Merci :malelovies:, super pratique... :bigsmile:. Bonne route :jap:
  9. Bonsoir, n’hésites pas a nous raconter la réponse de ton garage...
  10. Bonjour, depuis peu j'ai un bruit de vibration dans ma portière coté chauffeur, surtout sur route à gravillon et sur les basses du woofer de la portière, j'ai essayé de démonter la garniture pour voir mais impossible de la faire bouger, j'ai trouvé 3 vis, 1 au niveau de l’accoudoir, 1 sous la baguette en bois et 1 sur le bas de la garniture, un membre sympa pourrait t'il me faire un petit tuto ? Cordialement Patrick ps: ma femme me dit que la portière passager à un bruit aussi... vive la qualité premium ...
  11. Bon ça me rassure de voir qu'il n'y a pas que moi... d’après Audi il n'y a rien de grave et pas de Default à la valise et rien d'autre à faire sinon changer la boite ... donc comme c'est assez léger comme phénomène, je vais laisser comme ça. Comme quoi premium ou pas toutes les marques ont des tares insurmontables et maintenant c'est un bruit de vibration dans les portières qui est apparu depuis peu...
  12. J'ai tout de même acheté un boitier chez ptronic pour mon noel et ca fonctionne sans probleme, alors intox cette protection anti tunning ???
  13. pat80400

    Niveau d'huile 3.0 TDI 240

    Bounjour non pas de jauge manuelle j'ai eu un problème avec la mienne a ce sujet car le niveau restait toujours a 1/4 même en ajoutant de l'huile, après re programmation puis changement du capteur : idem c’était simplement le contacteur d'ouverture du capot moteur qui était HS en effet le contrôle physique ne se fait que quant on ouvre le capot, il fallait le savoir... donc après avoir ouvert le capot tu verra à l'allumage du contact la jauge te fait un contrôle avec mise a jour pour le mmi sur l’écran entre les compteurs bonne route
  14. Bonjour J'ai le 3.0 TDI quatro boite s tronic J'ai un problème quant le moteur tourne doucement En conduite stabilisée en ville de 30 à 50km/h j'ai souvent l'aiguille du compte tour qui joue au yoyo Elle varie sans cesse d'environ 400tr/mn que ce soit au régulateur de vitesse ou sans. Ceci se ressent évidement un petit peu car la voiture accélère et ralenti légèrement Ca disparait aussitôt dés que la vitesse est augmentée Le garage m'a fait une re-programmation et ça a atténué un peu le phénomène car ça a changé je pense les lois qui régissent l'embrayage mais il persiste quant même car l’aiguille yoyote toujours autant avez vous aussi ce symptôme ou est ce une panne ? Cordialement Patrick
  15. Bonsoir,

    Peux tu me transmettre ton dossier VAGCOM.

    J'ai une A5 3.00 et pas mal de codes sont les mêmes que d'autres modèles. Moi aussi j'ai le câble et déjà fait quelques modif et quelque unes de celle que tu donnes m’intéressent.

    Merci pour ton aide. Dans l'attente de ton retour.

    Cordialement...

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...