Aller au contenu

gotham

Utilisateur
  • Compteur de contenus

    11
  • Inscription

  • Dernière visite

À propos de gotham

  • Rang
    P'tit néophyte
  • Date de naissance 20/09/1975

Méthode de contact

  • Site internet (Personnel)

Information de profil

  • Sexe
    Homme
  • Localisation
    Alsace
  • Marque et modèle
    TTC 180
  1. gotham

    Probleme changement Autoradio

    Petite question à la volée, Je possede un chorus, est-il possible de monter un concert II ? Et si oui, puis-je prendre n'importe quel concert II ? Type A3, A4,A... pour le TT ? Ou va-t-il falloir adapter le poste ? Merci à vous!
  2. Sinon, moi j'ai commandé le mien ici :http://www.mini-designparts.de/en/home Et pour l'instant no soucy !! (ca fait 2 ans)
  3. Hello , Merci à toi v6.4motion de te proposer de m'aider, alors je t'envoie mon msn par MP ps. Je comprends bien la remarque à TTpoWer, mais tout depend du fichier je présume B)
  4. Bonjour tout le monde, tout d'abord je tiens à vous présenter mes excuses, car mon topic va traiter d'un sujet qui a déjà été abordé, mais la fonction "recherche" du site semble être fainéante chez moi! Donc, j'en reviens à mes moutons; J'ai un soucis au niveau de la vitre côté passager, elle ne se ferme plus totalement, j'ai toujours (heu depuis aujourd'hui) un jeu de 1 ou 1,5 cm. Comme l'impression qu'elle se bloque vers la fin de remontée. Alors je sais qu'il y a myen de réinitialiser, mais ne sais plus trop comment le faire. Ensuite, juste une précision, j'y ai fais poser du Glastin
  5. Ahhh, ben voilà j'osais pas poser la question (pour les bips) me voilà rassuré :P Ca me le fait aussi de temps en temps au démarrage uniquement et dans mon garage. Merci pour ces infos :bien:
  6. Salut, Je me permets de remonter ce topic pour demander à Zoulxp s'il a réussi à regler son probléme de craquements du haillon, car c'est pénible à entendre (surtout quand on a eu la barre stab 1-2 semaines avant GRrrrr) Merci
  7. Bonjour, excusez-moi de remonter ce "vieux" Topic, mais je suis dans la même situation que sergio2 ; C'est à dire que j'ai mon voyant moteur (le jaune) qui s'est allumé 1 semaine après l'achat de mon TT, passage au diag, le mécano me dit que c'est la sonde de temp (pb récurant et sporadique sur cette voiture) et aujourd'hui, 1 mois plus tard, ca me le refait. Ma question; y a t-il un moyen de reseter ce voyant connaissant l'origine du problème? Sachant que je ne dépasse pas les 91 °C sur le canal 49 (donc pas de gros risque à priori). Merci pour vos futures réponses.
  8. Oulà, quelle rapidité!! Je te remercie Tophe ! Malheureusement, la fonction recherche m'a renvoyé sur une erreur chez moi En tous cas merci, je vais m'empresser de lire le topic
  9. Bonjour tout le monde, alors voilà, j'expose mon soucis; depuis que j'ai mon TT (3 semaines lol ) j'ai des bruits bizarres, style craquements qui semblent provenir de la plage arriere, je crois savoir que c'est un probleme relativement répandu sur les TT. Existe-il une solution pour y remédier, (je veux guarder la plage arrière hein!) ou dois-je m'y faire ? Sinon, il est vrai que ce site est MAGNIFIQUE et c'est une vraie mine d'informations. Un site que tous les constructeurs devraient mettre eux-mêmes en place arf, j'oubliais: connaissez vous le prix des jantes RS9 chez Audi et
  10. Ok, merci les gars , je vais essayer ça cette semaine, et je vous tiendrais au courant
  11. Bonsoir, J'ai fait récemment l'accisition d'un TT d'occasion, et j'ai un petit soucis avec le cuir côté conducteur (pas bien grave) (cf. voir photo). Je m'en remets à vous, pour savoir ce qu'il faut que je fasse pour y remédier. Cire,retouche,... ? Le produit d'entretien du cuir Audi suffirait-il ? J'attends avec impatience vos réponses avant de commencer quoi que ce soit
×
×
  • Créer...