Aller au contenu

tete13

Utilisateur
  • Compteur de contenus

    82
  • Inscription

  • Dernière visite

À propos de tete13

  • Rang
    Débutant
  • Date de naissance 05/07/1976

Information de profil

  • Sexe
    Homme
  • Prénom
    STEPHEN
  • Localisation
    SAINT JUST
  • Marque et modèle
    Audi A6 avant
  • Motorisation
    moteur BRE 2.0 tdi

Visiteurs récents du profil

350 visualisations du profil
  1. En effet, cette methode me semble bien plus serieuse. En revanche je n'ai pas de piezo mais des bons vieux injecteurs pompes....sauf erreur, les piezo sont montés sur les 170cv des générations plus récentes que mon auto.
  2. Merci encore....on me conseille de mettre un faible pourcentage d'huile dans le gasoil pour aider à dégripper sans démontage l'injecteur en cause (si celui-ci est grippé)....que pensez vous de cette technique ?
  3. Bonjour et merci Hélioman pour ces précisions qui vont m'aider dans mes choix....Le diag de chez audi m'a coûté 150 euros (avec une remise) mais ils m'ont réclamé environ 400 euros pour pousser plus en avant les investigations pour être certains qu'il s'agit d'un injecteur à remplacer et pour vérifier la portée d'injecteur sur la culasse, j'ai refusé et récupéré l'auto. J'ai vu qu'ils avaient mesuré les débits des I.P et le n°4 est hors tolérance....En revanche, c'est sans appel pour le turbo. Puis le n°4 c'est lequel, celui côté distri ou l'ooposé ? Merci encore
  4. Bonjour, le diag de chez audi est tombé : turbo à remplacer (point dur sur la GV) et problème injecteur n°4 (débit trop important)..... Bon pour le turbo, c'est explicite mais pour l'injecteur, est-ce que l'on peut encore faire quelque chose ? autre question : si c'était un problème venant du faisceau IP, y aurait-il un code erreur spécifique au vsdc ? Merci d'avance, car j'ai récupéré la voiture et je me tâte pour faire les réparations ou m'en débarrasser....
  5. J'espère que mon problème ne vienne que du faisceau électrique des injecteurs...
  6. Merci pour ces indications, je vais essayer de trouver le protocole de vérification du debit des injecteurs au vsdc, afin de voir si les valeurs sont cohérentes entre les 4. En tout cas si un ou des injecteurs sont en cause, j'établi clairement un lien de cause à effet avec l'ajonction du produit de nettoyage des injecteurs Bolk, puisque le problème est apparu quasiment immédiatement après avoir mis ça dans le reservoir. Pensez vous que ce produit ait pu gripper un ou des injecteurs ?
  7. Oui je pense aussi à cela, mais n'aurais je pas dans ce cas là un défaut au vsdc ?
  8. En effet, j'ai eu beau chercher, vérifier partout, je trouve pas. En effet, avant mon intervention sur le collecteur d'admin et la vanne egr, tout allait bien....autre détail, par grosse mégarde, je me souviens avoir créée un arc electrique entre la borne + de l'alternateur et la masse sur le bloc moteur...j'ai vérifier les fusibles suite à cela et aucun n'avait claqué...
  9. Bonjour à toutes et à tous, depuis peu, je rencontre un gros problème mécanique sur mon Audi A6 2.0 TDI 140 (moteur BRE) de 2007. Elle a actuellement 204 000 km et s'est toujours très bien comporté jusqu'à maintenant, je n'ai jamais eu de problème avant ... Voici le contexte : J'ai déjà, il y a quelques années, pratiqué un nettoyage complet de la tubulure d'admission + vanne egr + corps d'admission (papillon) + mise en place du joint réducteur des gaz. Récemment, je décide de refaire ce nettoyage complet soit environ 80 000 km après le premier. Nettoyage amplement justifié
  10. Bonjour à tous et à toutes, papa de deux enfants suis travaille dans la fonction publique d'état et suis possesseur d'une Audi A6 avant de 2007. Il s'agit du 2.0 TDI de 2007, ambition luxe. Cette auto, je l'ai achetée en 2011 à 96 000 km. Elle en a maintenant un peu plus de 200 000. Il s'agit de ma 3ième audi, en effet, étant plus jeune, j'ai eu entre autre, 2 audi A3 dont la 130cv ambition luxe. Je pratique le sport motocycliste. Je vous dis à très vite au fils des discussions. Stephen
  11. Bonsoir, pourtant je viens de trouver ça sur pneu on line.... il semblerait qu'il n'y ait pas de soucis pour du 225 de large sur une jante 8 pouces "Le tableau ci-dessous est un outil vous permettant de connaître, en fonction de la largeur de votre jante, les largeurs de pneus qu'il est possible de monter sur cette jante. Par exemple, pour une jante de 6 pouces, vous pouvez y monter des pneus de 175, 185, 195 ou 205." Tableau d'équivalence Largeur de la jante Largeur minimum du pneu Largeur idéale du pneu Largeur maximum du pneu 5,0 Pouces 155 mm
  12. Bonjour à tous et à toutes, je viens de regarder sur mes jantes comme cela m'a justement été conseillé, et j'ai relevé 8J X 17, donc en principe mes jantes accepteraient bien du 225 de large en monte de pneu....est-ce correct ? De ce fait, si je regarde dans la trappe carburant de l'auto, je retrouve la concordance qui est 225/50/17 en remplacement du montage actuel 245/45/17
  13. Un grand merci à Bagheera et à SamZ-69 pour leur aide. Je vais pouvoir insérer mes photos sans problème et être fixé sur les montes possible de pneus sur mes jantes.... En effet sur mon 2.0 TDI j'ai toujours pensé que 245 été trop large....ainsi je pourrai peut-être gagner en conso si je passe en 225...non, et voir même en vivacité ?
  14. Bonjour à tous et à toutes, je suis actuellement en 245/45 R17 et je souhaite passer en 225/50 sur les mêmes jantes dont voici la photo ci-dessous. Penser vous que mes jantes acceptent cette nouvelle monte de pneus ? Merci par avance Bon, visiblement je ne peux pas vous mettre de photo. Je ne comprends pas car elle respecte les critères de taille....Je vous décris mes jantes, elles sont d'origine Audi, ce sont celles en étoile 15 bâtons. Mon A6 avant est de 2007. Merci encore
×
×
  • Créer...