RobSyn

Utilisateur
  • Compteur de contenus

    19
  • Inscription

  • Dernière visite

À propos de RobSyn

  • Rang
    P'tit néophyte
  • Date de naissance 17/01/1990

Information de profil

  • Sexe
    Homme
  • Localisation
    Suresnes (92)
  • Marque et modèle
    Audi A3 2.0 TFSI Quattro (2006)
  1. Merci beaucoup du tuto! Je m'en servirai quand j'aurai reçu mes Philips Diamond Vision!! Apparement, ça fait une lumière blanche sans effet "bleu tuning"!
  2. Super ton A3, super motifs!! Moi j'ai une petite question, comment as-tu fait pour lez vitres teintées? Je suis très intessé pour le faire sur la mienne. En plus, ton auto m'a donné envie de mettre le pédalier en métal (t'as une référence ou quelque chose, tu dis que tu l'a touché une bouchée de pain, ça m'intéresse :D), et aussi les miroir des rétros dégivrants (c'est une grosse modif ou c'est juste une glace différente, je t'avoue que je n'avais jamais entendu parler de ça...). Encore une fois, très très belles modifs!
  3. Je relance un peu mon "problème". Quelqu'un aurait-il des idées?
  4. Pour la cassette, la solution que j'ai trouvé pour avoir un son "correct", c'est de mettre le son pas trop fort sur l'iPod (je le met au 2/3), quitte à augmenter fortement sur l'autoradio. Avec ça, j'ai un son passable, voire correct ;) Bonne écoute!
  5. Je viens de faire le niveau, la jauge était complètement séche.... Pour trouver de l'huile dessus, il a fallu que je regarde la partie en dessous, il y avait une goûte... J'ai par la suite rajouté ce qui me restait d'huile dans le garage (environ 400ml...). Je vais prendre rdv d'urgence chez Audi Bauer Nanterre, pour voir ce qu'il se passe! Surtout qu'ils avaient déjà vérifié une probable fuite, et n'ont rien trouvés. Ça me fait une consommation d'huile à plus d'1L / 1000km !! Petite question subsidiaire, vous pensez que la garantie (garantie achetée par le vendeur, brokeur pro) prendra en charge les réparations? Ce n'est ni de l'usure ni de ma faute alors bon...!
  6. Bonjour bonjour, Je me permets de remonter un peu le sujet, mon ODB vient encore de me remettre l'alerte... Avec Pacques difficile d'aller chez Audi. Alors, est-ce grave?
  7. Moi personne, j'ai une cassette avec une sortie Jack 3.5, ça marche nickel, mais faut changer a la main... Sinon, je suis preneur d'une autre solution pas trop chère :)
  8. Salut, J'ai eu a peut près le même problème que toi. Mon voyant (ODB) de manque d'huile clignotait. Il fallait que je claque le capot moteur pour qu'il disparaisse. Je suis allé chez Audi, ils m'ont dit que le contacteur de pression d'huile était défectueux, l'ont changé et ont fait la revissons des 30,000 par la même. 1 mois après, même alerte. J'y retoune, et cette fois-ci, je manquait d'huile (je n'avais même pas regardé, pensant que c'était bon, elle sortait de révision. Leur réponse a été de me dire: "on a regardé, a priori il n'y a pas de fuite d'huile. C'est jusqu'il en manquait 2 litres! A ma question: "vous avez du oublié d'en remettre lors de la révision", ils m'ont répondu: "oh vous savez, ça peut arriver de consommer 2L d'huile en 4,000km. Si ça le réerait, revenez nous voir". Et avant hier, ça me l'a encore refait!! Cela fait 3,000km qu'ils ont fait le plein d'huile... C'est inquiétant non? J'ai essayé de faire le niveau, mais bon, je demanderai a quelqu'un qui sait le faire, parce que j'ai l'impssion qu'il n'y a plus d'huile du tout. Alors, d'où peut venir le problème? Histoire de ne pas me faire avoir par un: il manquait encore de l'huile! Merci beaucoup!
  9. Merci pour tes réponses. Je vais essayer pour l'essui glace AR. Un dernière question, probablement bête, mais je ne vois pas d'antenne radio a l'extérieur... Je l'ai acheté comme ça, et je ne me suis pas posé de questions... C'est normal, ou dois-je m'inquiéter? D'ailleurs, j'ai posté sur un autre topic, un problème de cannulles d'échappement chromées qui sont très noires comparées a d'autres que j'ai vu... Même après lavage, le noir revient vite...
  10. Bonjour bonjour, Je viens de voir la mésaventure qui t'es arrivé... C'est vraiment pas de bol de devoir s'énerver comme ça, pour repartir sans voiture :(. J'espère que tu es passé à autre chose!! Je profite de ton topic sur les échapements chromés A3 pour poser une petite question: sur mon A3 2.0 TFSI, les cannules sont toutes "noires", comme encrassées (c'était comme ça quand je l'ai acheté, à 27,000km). J'ai passé un petit coup de paille de fer avec un produit pour le chrome dessus, ça a pas mal arrangé les choses, mais au final, c'est vite redevenu noir. Est-ce que c'est un problème plus "global"? Est-ce que c'est ma conduite? Comment bien nettoyer? Changer?! D'ailleurs, mon frère qui a un TT 1 225cv (120,000km) a ses sorties pareillement "encrassées". Merci de l'aide, et encore bon courage à toi pour trouver quelque chose de bien/mieux!
  11. Ah zut :(. J'aurai bien aimé que l'ODB me dise de rétrograder et tout, pour me sentir vraiment assisté jusqu'au bout :) (je viens de lire que maintenant, il dit même de fermer les vitres quand on roule trop vite ou bien de ne pas accelerer à l'arrêt, c'est pas mal :D).
  12. Elle a l'air superbe! Rien que la couleur interieur/exterieur, je craque! Niveau prix, je pense que tu fais une bonne affaire (pour comparaison, j'ai acheté une 2.0 TFSI Ambition Luxe Quattro 2006, toit ouvrant, garantie 12 mois, 27,800km, à 19,500€. Sans la révision des 30,000, je n'y avais pas pensé, bravo...). Je suis sur que tu va bien en profiter!! On attend les photos!!
  13. J'avais la même chose sur ma précédente, une Smart Forfour, mais seulement côté conducteur... C'était un problème du joint autour de la fenêtre. En gros, le joint extérieur en caoutchouc autour de la vitre était un peu rentrer dans l'emplacement de la vitre (un peu comme une chemise est rentrée dans un pantalon. Ce qui faisait un sifflement dès que j'étais sur l'autoroute. J'ai ressorti le joint avec un coupe papier, et c'était bon... Sinon, diagnostic à 1 zloty, t'es sur que t'as bien fermé les fenêtres... :jap:
  14. Ah oui, possible. J'avais une autre question d'ailleurs, mon lave glace AR ne marche pas... Enfin, quand j'appuie, peu, voire pas, de liquide lave-glace sort... Il faut que je change une pièce ou désencrasser quelque chose? Merci ;)
  15. Quant à moi, A3 2.0 TFSI Quattro de 2006, j'ai 21 ans :)