Aller au contenu

nardine

Utilisateur
  • Compteur de contenus

    19
  • Inscription

  • Dernière visite

À propos de nardine

  • Rang
    P'tit néophyte
  • Date de naissance 24/11/1980

Information de profil

  • Sexe
    Homme
  • Prénom
    Fabien
  • Localisation
    Vedène
  • Marque et modèle
    a3 sportback
  • Motorisation
    tdi 140

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. re a tous!!! problème résolu!!! c’était...............................le roulement avd, il a pas apprécié le poussage de la voiture en braquant sur 4 mètres aller et 4 mètres retour! le bruit montait dans le cardan et de l’intérieur mes collegues et moi pensions tous a la boite! donc ne jamais jamais bouger une voiture sans cardan même pour 4 mètres!! merci de votre implication
  2. j'ai vérifier le cardan mais coté boite pas le tripode coté roue. j'ai déjà vu ca sur une a3 d'ailleurs et au roulage grosse vibration dans le volant, pour ma part rien de se coté la! de tt façon je pense que je vais redémontrer ce putain de cardan et voir des deux cotés si pas de soucis! sachant que mon cardan droit claque vraiment très légèrement en rond point
  3. si tu peu, tu prends un bouchon qui s'adapte au vase d'expansion, un petit trou dessus, tu installes une valve de pneus dans le trou du bouchon, tu isoles bien la valve avec le bouchon pour qu'il n'est pas de fuite, tu poses le bouchon sur ton vase et tu envoie de la pression 1,5/2 bar , en toute logique tu devrais voir de ou viens la fuite! fait samedi sur un 5008, très efficace!
  4. Oui je pense plus au diff que la boite en elle même! La j'ai aucun soucis pour passer les rapports donc boite en tt logique a exclure. Aujourd'hui j'ai re démonté le cardan AVD, Quant il est démonte et que je tourne la roue gauche je vois bien le diff cote droit qui tourne. J'ai vérifier au niveau du diff la vis du milieu ou viens ce fixer le cardan elle est serré et pas de jeu! Je remonte le cardan et la roue AVD ne tourne plus et tjrs le bruit en essai routier! Pour moi soit c'est le diff qui a un truc a l’intérieur qui est fébrile et arrive a fonctionner sans
  5. ben en tt logique le cardan je peu pas trop me tromper, il y a 6 ou 8 vis a mettre est basta! je vais vérifier quand meme c ton jamais.
  6. Bonsoir a tous!! Je ne suis pas très actif sur le forum, je regarde plus que je ne participe, mais la je suis en galère! samedi j'ai sortie le fap de mon a3 sportback 2.0 tdi 2 roue motrices pour le déposer aujourd'hui pour un nettoyage. la voiture était sur le pont avec la roue avant droite remonté mais sans le cardan droit pour faciliter la sortie du fap. ayant besoin du pont pour un autre véhicule, j'ai descendu la mienne et je l'ai poussé de 6 mètres, ce soir je la repousse pour la remettre sur le pont et remonter mon fap. je remonte tout le bordel au passage rien
  7. ok merci pour les infos, je vais voir ce que je vais faire pour ce boitier. affaire a suivre
  8. alors suite des événements. donc depuis qlqs jours plus de bougies qui lache. mon collègue a testé la tension en sortie de faisceau il y 0.8v, il me dit que le relais/boitier préchauffe et mort. au vag-com rien sur le relais, ni les bougies et tjrs la vanne n18. il me dit aussi que la n18 c le boitier noir vissé sur sur la vanne egr. que pensez vous de tous ca?
  9. merci pour vos reponse Donc hier j'ai remis deux ancienne bougies qui sont ok. Les bougies 2 et 4 étaient hs. Ce matin voyant prechauffe qui clignote, passage valise: "soupape recyclage gaz echappement n18" bon je vois pas le rapport. rien sur les bougies pour l'instant. Aujourd'hui j'espere, le collegue va voir pour le controle du temps de prechauffe donc du relais. -la bougies N°2 du depart etait completement hs plus rien. -la batterie 651a pour 680a OK -ref bougie ge115 OK, je precise quand meme, les bougies demonté qui je pen
  10. aucune idées de personne. Aujourd’hui allumage du voyant moteur en plus!
  11. alors c pas une valise vag c une actia multimarque. defaut voila ce que j'ai: 01650 p0672 bougie d'allumage cylindre 2-q11 et pareil pour le cylindre 4 defaut permanent je pourrai eventuellemnet faire diag vag lundi.
  12. bonjour a tous je me presente ou reprensente car je c plus si c deja fait. fabien 35 ans j'ai une a3 sportback, sline interieur, phase 2, fin 2008 moteur 2.0tdi 140 cbab. j'ai etait tres honda pendant 12 ans des tres tres bonne caisse que du bonheur et 0 probleme. ma premiere voiture une golf 3 fut un calvaire et je me suis dit a l'epoque allemande c fini. puis une audi tt est arrivé 4 ans de bonheur aucun souci et maintenant une a3 DIESEL et merde, bon pour le momment ca va encore pas trop de galere.
  13. bonjour a tous j'ai donc une a3 sportback 2.0 tdi moteur cbab 142000 kms de fin 2008. voila donc le souci, j'ai changé les 4 bougies de préchauffe car la numero 2 etait complétement hs, "aucun voyant allumé" je demonte des beru et je remonte des beru, j'efface le défaut, ca c'était mercredi midi. l'apres midi impeccable lendemain matin impeccable et la ca par en couille a 13h30, je demarre impecc 5 mins plus tard voyant prechauffe qui clignote "c'etait la premiere fois depuis que j'ai la voiture" et plus aucune patate rien le néant. j'arrive au taf comme ca, je passe un coup de valise
  14. Merci pour vos réponses, mais du coup j'ai d'autres questions.!!! N'y a t'il pas des valeurs mini et maxi toléré pour ne pas avoir ce problème de safe ou n'y a t'il qu'une seul pression et point bar? Euh comment je sais si la wastegate fatigue?!!?? :euh: Bon je ne suis pas spécialiste, mais par log ça ve dire reprog ou passage a vagcom? Ce ressort c dans la wastegate?
  15. Bonjour a tous! Voila en discutant avec un client au boulot qui prépare un peu des voitures, il me dit que sur le tt je peu raisonnablement augmenter la pression du turbo en faisant qlqs tour de clés sur les boulons de la tige de la wastegate. Donc je voulais savoir si certains d'entre vous on déjà fais cette modif, si ca fonctionne bien et si il y a risque ou pas? Merci
×
×
  • Créer...