chris0611

Utilisateur
  • Compteur de contenus

    24
  • Inscription

  • Dernière visite

À propos de chris0611

  • Rang
    P'tit néophyte
  1. Oui, coupé net une dizaine de cm après la connexion à la sonde, sans trace de collier… Je pensais que c'était peut-être une mise à l'air libre, mais bon, je trouvais ça bizarre quand même... Je viens d'y jeter un oeil et je vois vraiment pas où serait l'autre bout ????
  2. Up : Juste une question : j'ai changé le fameux capteur de pression incriminé (hyper simple) et j'ai été un peu surprisquand j'ai déconnecté les 2 tuyaux qui sont fixés en dessous. En effet, l'un des 2 mesure 10 ccm environ et n'est relié à rien du tout, comme une simple mise à l'air… alors que l'autre est connecté plus bas. Bizarre ou tout à fait normal??? Sinon, voyant toujours allumé malgré remplacement…. :mur:
  3. Juste une question : j'ai changé le fameux capteur de pression incriminé (hyper simple) et j'ai été un peu surprisquand j'ai déconnecté les 2 tuyaux qui sont fixés en dessous. En effet, l'un des 2 mesure 10 ccm environ et n'est relié à rien du tout, comme une simple mise à l'air… alors que l'autre est connecté plus bas. Bizarre ou tout à fait normal??? Sinon, voyant toujours allumé malgré remplacement…. :mur:
  4. @totoro : l'entretien avait-il été effectué chez Audi depuis l'origine ? Si oui, as-tu demandé une prise en charge ? Parce qu'il me semble qu'un volant moteur devrait durer un peu plus que 170000 km, non ?
  5. Impatient de récupérer mon allroad jeudi 31/07, je parcours le forum pour me cultiver... Je me demandais si la prise AUX (jack) située sous l'accoudoir est obligatoirement présente sur une Ambition Luxe de 2012 sans AMI (sniff…) ?
  6. ok, merci pour ces réponses ! Effectivement, il s'agit d'une Ambition Luxe. Je la récupère le 31, donc un peu impatient ;) Je verrai bien pour ces détails (provenance réseau Audi mais à 500km de chez moi…)
  7. Je prendrai possession du véhicule le 31/07 prochain dans une concession VAG-Audi. Couleur gris argent, sans options particulières mais la finition AL semble déjà pas mal. J'ai cependant quelques questions pour cette finition et ce millésime : - l'Audio Music Interface sera-t-il présent en série? - le GPS est-il le plus évolué? (le disque dur 20 Go est présent) - pré-équipement attelage? - autoradio 8 ou 10 HP? Merci d'avance !
  8. Pour info; je viens de remplacer mes lampes xénons. J'ai démonté le pare-choc mais en fait, c'est inutile il suffit de dévisser 3 torx pour sortir le bloc phare.
  9. Est-il possible de couper la voix du RNS-E lors du guidage? En appuyant sur le bouton du volume, ça la coupe sur l'instant mais ça repart. Dans les réglages, je n'ai trouvé que le réglage du volume de la voix. Merci d'avance.
  10. J'ai une A4 2.0TDI 140cv de 2005 (154000 km) avec le "PRNDS" qui reste allumé(toutes les lettres sont éclairées) de temps en temps pendant quelques minutes puis revient à la normale. Cependant, la boite fonctionne parfaitement bien dans tous les modes. J'ai lu pas de mal de posts sur le multitronic et ses soucis, mais la plupart du temps, il est décrit un clignotement des voyants PRNDS annonçant le début des problèmes. Pensez-vous que ce signe est annonciateur de très mauvaise nouvelle ou bien c'est seulement un problème de voyants et la boîte va bien?
  11. Merci beaucoup. Les D1S sont commandées. J'ai préféré prendre du Philips que le 2ème choix... la qualité et la fiabilité doivent meilleure(?)
  12. Ma B7 2.0 TDI 140cv a 154000 km et je n'ai aucune trace des entretiens effectués... Donc dans le doute, j'envisage de changer courroie de distri, galets, pompe à eau... Ai-je raison ou bien s'il n'avait pas été remplacée à 120000 km, elle aurait déjà rompue? Sinon, peut-on le faire faire ailleurs que chez Audi? est que ça vaut le coup? Merci de vos réponses
  13. Merci pour ta réponse. Alors direction ebay pour commander 2 ampoules et au boulot. Je suis à Toulouse.
  14. j'ai lu ce post avec attention car j'ai aussi une A4 2.0TDI 140cv de 2005 (154000 km) avec le "PRNDS" qui reste allumé de temps en tempspendant quelques minutes puis revient à la normale. Cependant, la boite fonctionne apparemment bien dans tous les modes. Pensez-vous que ce signe est annonciateur de très mauvaise nouvelle ou bienc'est seulement un problème de voyants?