Aller au contenu

b12

Utilisateur
  • Compteur de contenus

    122
  • Inscription

  • Dernière visite

À propos de b12

  • Date de naissance 06/01/1979

Information de profil

  • Sexe
    Homme
  • Prénom
    Eddy
  • Localisation
    Seine et Marne
  • Marque et modèle
    audi a6 avant
  • Motorisation
    3l tdi 218

Visiteurs récents du profil

526 visualisations du profil
  1. Normalement il faut une mire de calibrage !!!! Mais ce qui m'as motivé à me lancer : 300€ de valise chez oooo et ensuite l intervention sur les capteurs entre 800/1000 Sinon bcp de la patience une clé de 3.5 pour intervenir sur les vis des capteurs [emoji6] Je me lance dessus dans les prochains jours [email protected] m as transmis un tuto ( en us ) Et franchement au vu du prix pratiqué chez oooo je tente le coup Si retour positif je ferais un tuto Envoyé de mon M2011K2G en utilisant Tapatalk
  2. Slt Merci pour vos conseils @playaz a eu pitié de moi et à gérer Un grand merci à vous Demain je me lance dans le calibrage des capteurs ACC Je ne manquerai pas de vous faire un petit tuto pour ça [emoji6]@fly je suis à côté de Marne la vallée [emoji6] Envoyé de mon M2011K2G en utilisant Tapatalk
  3. Je te confirme que tt était bien désactivé Envoyé de mon M2011K2G en utilisant Tapatalk
  4. Slt c est un câble non officiel L'installation a été suivie à la lettre mais il doit y avoir une petite subtilité que je n'ai pas Où qui n'arrives jamais à personne [emoji1787][emoji1787][emoji1787](la poisse est mon ami) Envoyé de mon M2011K2G en utilisant Tapatalk
  5. Bonjour à tous Après une grosse galère pour l installation J ai enfin réussi à faire reconnaître le câble MAIS ..... le problème est que maintenant je n' arrive a accéder à rien j ai systématiquement ce message Est-ce que quelqu'un aurait une idée ? Merci d avance Envoyé de mon M2011K2G en utilisant Tapatalk
  6. Je ne manquerais avidement pas de faire un retour Car au prix demander par Audi si cette technique fonctionne ça serait une bonne chose Envoyé de mon M2011K2G en utilisant Tapatalk
  7. Bonjour à tous Pour commencer un grand merci à@playaz Pour son aide pour l Android auto mais également pour l'envoi d'un tuto pour le calibrage des capteurs ACC https://www.audiworld.com/forums/a6-c7-platform-discussion-194/acc-sensor-adjustment-2930719/ J'attends la livraison de mon câble vcds Et je vais me lancer dans le calibrage des capteurs La question que je me pose est-ce que le calibrage des capteurs US sont identiques au capteur fr ? ( pour des soucis de largeur de voie ou de tracer au sol différents) Il y aurait-il une âme charitable qui pourrait vérifier ces données de calibrage ? (et me confirmer quelles sont bien identiques à celles du tuto ) Merci d avance [emoji6] Envoyé de mon M2011K2G en utilisant Tapatalk
  8. Kingarthur Merci pour l info mais non pas d attelage sur ma grosse
  9. Je vais tester mais en dehors du créneau le reste est plus simple avec nos grosses Envoyé de mon M2011K2G en utilisant Tapatalk
  10. Merci donc je laisse sur ce mode je suppose que ça intervient sur l aide au stationnement de la caméra Envoyé de mon M2011K2G en utilisant Tapatalk
  11. C est sure [emoji1787][emoji1787][emoji1787][emoji1787][emoji1787] Un petit tour d autoroute a au régime va lui faire du bien Envoyé de mon M2011K2G en utilisant Tapatalk
  12. Il va falloir décrasser la mèmere Envoyé de mon M2011K2G en utilisant Tapatalk
  13. Top merci pour ta réponse [emoji6] Envoyé de mon M2011K2G en utilisant Tapatalk
  14. Slt a tous J ai un petit icone sur l écran du mmi mais je n' arrive pas a cerné a quoi il sert . Est ce que c est juste un icône qui montre que nous sommes en manœuvre ? Envoyé de mon M2011K2G en utilisant Tapatalk
  15. Bonjours orange bleu Normalement tu règles ton siège Ensuite tu appui sur "set" Et ensuite tu valides sur la position souhaité Envoyé de mon M2011K2G en utilisant Tapatalk
×
×
  • Créer...