Aller au contenu

MattSykes

Utilisateur
  • Compteur de contenus

    30
  • Inscription

  • Dernière visite

À propos de MattSykes

  • Rang
    P'tit néophyte
  • Date de naissance 10/05/1985

Information de profil

  • Sexe
    Homme
  • Localisation
    Nancy
  • Marque et modèle
    RS4 b5 gris avus 2001 cuir noir...:-)
  1. Bonjour à toi, j'ai lu ton post sur les culasses RS4 b5 montées neuves. J'en ai une fissurée et je souhaite garder ma RS4 encore pour longtemps, dons j'aimerais autant en monter des neuves. Est-ce que, via ton réseau, tu pourrais en avoir 2 stp ? Si oui, à quel prix ? Merci pour ta réponse, c'est super important. Matthieu PS : tu peux me répondre par MP ou par email : matthieu point sykes at gmail point com. Merci
  2. Bonsoir à tous, J'ai des râtés de combustion ce qui se traduit par des tremblements au ralenti, et (je pense) un léger manque de puissance. Historique : Diag le 27 mai 2013, 9 erreurs : 9 Codes défaut trouvés 16815 - Catalyseur primaire banc 2 Rendement trop faible P0431 - 35-10 - - - Intermittent 16684 - Ratés de combustion détectés P0300 - 35-10 - - - Intermittent 16685 - Cylindre 1 Ratés de combustion détectés P0301 - 35-10 - - - Intermittent 16686 - Cylindre 2 Ratés de combustion détectés P0302 - 35-10 - - - Intermittent 16689 - Cyli
  3. Aucune idée, en revanche j'en avais acheté mais en fait elles sont livrées avec le kit AP. Donc s'il t'en faut, je te bazarde le tout. Tiens-moi au jus. Sinon pour en revenir aux AP, après 200 km, le mordant se fait sérieusement sentir, mais je n'ai pas encore sollicité fortement les freins. la stabilité est là, et la pédale est beaucoup plus souple, plus précise en somme. Il faut aller chercher plus au fond pour le freinage, et j'aime bien, ça permet de mieux doser. En tout cas, pour le moment, ça roule, enfin ça freine quoi !!! :-)
  4. Sinon, après 3 mois d'attente, j'ai mis ça... Et pour l'arrière : Donc après un bon rodage, je vous dirai ce que ça dit... :-) ++ Matthieu
  5. MattSykes

    par-choc Ar RS4 B5

    Hello Chris, Quelle a été la suite des évènements ? Car moi idem, sauf que c'était pour laisser passer un Tiguan tout neuf dont le conducteur ne semblait pas avoir pris en compte le gabarit en ville sur une route à 2 voies assez étroite. Il me double par la droite et me passe devant, me serre à gauche, je freine et boum! Une 206 CC me rentre dans le PC AR. La même histoire que toi, comme quoi le PC AR aurait déjà été réparé, etc. J'ai récupéré ma voiture après "réparation", le PC n'ést pas en place, trop pincé au niveau des feux AR et trop large au niveau des ailes, sans compter mes gril
  6. Bonjour à tous, juste un petit message pour vous dire que suite au changement G62 + Débitmètre toute la puissance est revenue. Donc plutôt une bonne nouvelle ! Merci à tous pour vos messages et votre aide. Le VAG-COM j'y pense mais le tarif est pas donné non plus.. Pour le moment j'ai la partie freinage à remplacer (AV+AR) donc ça va piquer Monique !!
  7. J'ai relu vos posts et je vais essayer d'inverser les modules de puissance sur la boite à air avant, on verra bien...
  8. Suite des évènements : J'ai changé ma sonde de température (G62) et la température affichée est donc la bonne. En revanche, quand je roule en stabilisé (90km/h par exemple), la température affichée redescend vers 75°C, ce qui tend à prouver que mon calorstat est quand même HS. Il sera changé avec la distri, dans 3500km, à 120000km. Suite à ces changements (sonde Lambda 1.1 et G62), je suis passé au DIAG chez Audi le vendredi soir avant de partir en vacances, et bingo, zéro défaut ! Je récupère ma voiture et je sors du garage, elle était à 90°C, huile 80°C, je fais 500m et pied au planc
  9. Si tu en as un je suis preneur pour faire 2-3 tests. Perso, c'est clair que c'est pas pratique d'aller chez Audi, il faut laisser la voiture après 8h30 et venir la chercher avant 17h30, quand on travaille dans ces mêmes horaires, c'est pas facile. En plus, le tech qui a fait le diag est souvent parti à 17h00, alors bon... J'ai changé ma sonde lambda samedi (il a fallu faire un outil pour ça, mais ça s'est bien passé) et ma sonde G62 devrait arriver bientôt (demain normalement). Je vais essayer de la changer jeudi soir. Après il faudra effacer les défauts et voir si ça pousse normaleme
  10. Très désolé pour toi, c'est triste...
  11. 4919 pour moi, cad vers fin avril 2001, vendue le 16/07/2001 :-) 114500km
  12. Bienvenue à toi, un autre Lorrain ! ça fait plaisir ! Tu es de St Avold ? Je suis de Nancy. Si tu es dans le coin, n'hésites pas (MP). Magnifique ta RS4, je serais curieux de voir la différence MTM 428ch contre les 380 de base. :-)
  13. Ok, je vais changer ces 2 pièces et refaire un diag. Yes, mais non elle est d'origine d'après les perfs et l'ancien proprio. Je vais le faire moi-même, je ne suis pas gauche et mon père a un pont chez lui, c'est plus simple. Merci pour tes réponses, la suite ce week-end :-)
  14. Bonjour à tous, J'ai 2 soucis sur ma RS4 b5 (2001): 1) Le témoin jaune au TdB (MIL) est allumé, et la voiture subit des pertes de puissance. 2) Mon indicateur de température moteur est parfois bien à 90°C (en ville par exemple), mais parfois à 60-65°C, et parfois entre les 2. Il s'est avéré que la température baisse quand je ne "tape" pas dedans, c'est à dire cool en ville, et stabilisé (par exemple à 110km/h). Donc direction chez Audi/VW il y a 15 jours, RDV pour faire un 1er DIAG complet. Résultats : > Ratés de combustion sur les cylindres 1 et 5 > "Banc 1, Sonde 1 Résistan
×
×
  • Créer...