Aller au contenu

rmjz

Utilisateur
  • Compteur de contenus

    22
  • Inscription

  • Dernière visite

À propos de rmjz

  • Rang
    P'tit néophyte
  • Date de naissance 23/10/1981

Information de profil

  • Sexe
    Homme
  • Localisation
    59111 - Bouchain - Nord
  • Marque et modèle
    Volvo XC90 2.4 D5 2008 Audi A3 2.0 Tdi 2006 Peugeot partner 2.0 hdi 2003
  1. Bonjour, L'auto est réparée, merci énormément pour vos aides. J'en ai profité pour monter distribution / pompe à eau / calorstat neufs. Pour l'instant ça tourne impeccable... pour longtemps j'espère. Bonne continuation ! RJ
  2. Voila j'ai commandé AAC, poussoirs, joint d'AAC mais mince tu me parles des demi lunes de soupapes je n'ai pas pensé à ça ! AAC, calage de distrib, poussoirs je sais faire, pas besoin de déculasser mais je n'ai jamais touché plus loin... Crois tu qu'il faille intervenir sur les soupapes ? comment je peux savoir si il faut remplacer les clavettes de soupapes ? car en effet je n'ai pas ce matos là... Y a un moyen de tester ? Merci d'avance et bien merci à ton papa. RJ
  3. Bonjour à tous, Guizboy tu es à 100 % dans le vrai ! J'ai cherché du côté de l'AAC / poussoirs et effectivement, mon poussoir défaillant ne permet pas à la soupape d'échappement de s'ouvrir correctement ! Pour en être certain, j'ai démonté les bougies de préchauffage des cylindres 2 et 3 et injecté de l'air dans les cylindres avec les soupapes d'échappement ouvertes: y a pas photo : cylindre 3 l'air sort bien par l'échappement alors qu'au cylindre 2 l'air s'échappe beaucoup moins. En revanche les soupapes se ferment bien lorsque les cames n'appuient pas dessus. J'en conclue qu'elles
  4. Bonjour, Je vous sollicite encore un peu, j'ai décelé un poussoir hydraulique qui s'enfonce très très facilement jusqu'au point bas sur le cylindre N°2 (3éme poussoir en partant de la distrib) Est ce que cela signifie que la soupape reste toujours en bas et que dans ce cas elle a tapé le piston ? Y a t il une chance pour qu'elle reste en haut (sans casse) ? est-ce possible de tester sa course en passant par le passage du poussoir ? Car à mieux l'écouter au ralentit ca tourne à peu près rond mais en accélération il y a bien des tremblements moteurs prouvant que le moteur n'est plus sur
  5. Non malheureusement pas outillé pour les compressions.... Au toucher le moteur tourne rond, pas de choc ni de tremblement... A votre avis problème de bas moteur = forcément moteur HS ? je n'ai malheureusement pas les compétences pour l'ouvrir en 2 et le refaire....surtout si le vilebrequin a souffert. A la limite changer un injecteur oui mais la c'est une autre histoire... ! Enfin j'approfondis encore les recherches.... Merci pour votre aide.. RJ
  6. Merci pour vos réponses rapides... C'est pas une très bonne nouvelle... et pas une panne connue sur ce bloc il me semble... Je vais vidanger pour voir un peu ce que je retrouve... et pour thaichim aune fumée à l'échappement. Démarrage impeccable etc... Pas de bruit suspect quand je fais tourner le moulin à la main... Je vais continuer les recherches, Merci encore pour vos contributions !
  7. Bonjour à tous ! Après une semaine de recherche en long et en large sur tout le net sans succès, je n'ai pas d'autre choix que d'ouvrir un sujet afin de solliciter des avis éclairés pour mon problème sur mon Audi A3 2.0 TDI 140 année 2006 moteur BMM (8 soupapes - FAP) - 180 000 kms. Après un trajet de 300 kms sans aucun signe précurseur, vitesse stabilisée 120 km/h le moteur s'est soudainement mis à "claquer" puis donner de violents a-coups à l'accélération, et ce de façon permanente. j'ai quand même pu rouler 20 km pour rentrer à vitesse réduite. Le fait d'embrayer ne change rien
  8. Bonjour à tous ! Je voulais vraiment vous remercier pour toutes les infos livrées dans ce topic ! J'ai fait la manip sur une sportback 2.0 tdi de 2006 avec un commodo acheté en casse pour 45 euros, tout fonctionne à merveille ! et du premier coup ! 2 heures en tout. Merci encore et bon courage à tous. RJ
  9. je pense qu'à force de fonctionner, le jeu arrive un peu partout, et provoque peut etre même un décalage entre l'axe des volets et les volets eux même. En tout cas chez moi c'était flagrant : quand le vag me donnait 0% (donc fermeture complète, les volets étaient quasiment à moitié ouvert (cela uniquement d'un côté je précise). Avec cette modification, tout est revenu nickel. Maintenant j'invite forcément ceux qui ont les moyens à partir sur du matériel neuf, c'est évidemment beaucoup mieux car le débattement sera calibré de façon propre en usine. Salutations,
  10. Bonjour à Tous, Je viens vous apporter ma modeste contribution après 6 mois de galère avec ces f.... volets d'admission sur un A4 3.0l B8. Attention cela est du bricolage !! mais ca vous économise 1200 euros de réparation !! Avant de passer à la caisse chez audi (et à condition d'être un minimum bricoleur...et d'avoir un vag com) : Vérifier mécaniquement le libre mouvement des volets (en déconnectant la biellette : deux possibilités : mouvement difficile = encrassement = nettoyage dans le meilleur des cas, remplacement dans le pire. En revanche deuxième possibilité : si comm
  11. rmjz

    Panne Injection : des avis svp ?

    Bonjour, Alors dans l'ordre : Après prise de renseignement et documentation sur ces fameux injecteurs piezo, je pense que la commande électrique concerne l'activation du piezo permettant la passage du gasoil vers le cylindre. En théorie le calculateur n'envoie la sauce électrique aux injecteurs qu'une fois la pression dans le common rail atteinte (soit 250 / 300 bars). Dans mon cas j'ai un problème sur le circuit retour de ces injecteurs, ce qui normalement n'est pas directement lié à la commande électrique... Mais effectivement je n'ai pas vérifié les tensions d'excitation ... Mais c
  12. rmjz

    Panne Injection : des avis svp ?

    Bonjour, Je ne sais pas si cela intéresse du monde, mais je continue de raconter mon aventure... Après un test plus précis sur la comparaison de débit de retour des injecteurs avec des durites transparentes, il s'avère que 3 injecteurs sur 6 laissent passer le gasoil vers le retour, alors que d’après Elsawin, ça ne devrait pas du tout au régime de lancement ! J'ai donc isolé ces 3 injecteurs de la rampe commune, en laissant les trois autres alimentés et la .... La voiture démarre sur 3 pattes !! Il n'y a plus de doute possible, la panne vient des injecteurs fuyards ... Donc 6 injecteu
  13. rmjz

    Panne Injection : des avis svp ?

    Bonjour ! J'ai encore besoin de conseils !! alors aujourd'hui : - changement pompe a injection hp - vidange réservoir et rinçage de toutes les durites hp et bp - rinçage réservoir Résultat : la voiture ne démarre toujours pas ! voici les symptomes (dont je n'ai jamais entendu parler...) - au lancement du démarreur : montée en pression progressive de la rampe jusque 100 / 130 bars - puis on entend un petit bruit court genre claquement / sifflement difficile à localiser mais sur le haut moteur en tout cas - au même moment : chute de la pression La pression mini d'inj
  14. rmjz

    Panne Injection : des avis svp ?

    Bonjour et Merci pour vos réponses... intéressantes mais pas très rassurantes ... Après divers avis, il en ressort qu'il s'agirait bien de la pompe hp... J'ai donc commandé une pompe + courroie + galet et je vais me lancer dans le remplacement à l'aide de mon ami Elsawin... La ou je suis un peu plus inquiet, c'est par la présence de limaille et donc un nettoyage nécessaire de toutes les conduites... voire des injecteurs... Bon je vous tiens informé du résultat quand j'aurais reçu tout cela.. Rmjz
×
×
  • Créer...