Aller au contenu

softwar

Utilisateur
  • Compteur de contenus

    100
  • Inscription

  • Dernière visite

À propos de softwar

  • Rang
    Forumiste junior

Information de profil

  • Sexe
    Homme
  • Marque et modèle
    A4 B8 Berline 3.0l V6 Quattro 240cv Ambition Luxe

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour tous le monde, Bon après pas mal de recherche et étant donné que je ne trouvais pas mon bonheur car trop exigeant... j'ai changé de modèle. Ce sera une golf IV au lieu d'une golf 1 cabriolet. La passion reste la même :) Elle sera ce soir dans le garage après 1 mois d'intensive recherche. C'est un TDI 1.9L 130cv et je suis satisfait ça marche fort :) Voiture de passionné donc carrosserie et mécanique impeccable :) A bientôt pour la présentation dans la bonne section :) P.S : Je suis toujours le forum même si je n'ai plus l'audi :)
  2. Salut, J'ai eu le même problème sur mon A4 (cf mon topic : http://forums.audipassion.com/topic/151436-probleme-transmetteur-position-volet-de-tubulure-dadmission-signal-non-plausible/). Après des mois et des mois de recherche, nettoyage du boitier papillon et de la tubulure d'admission, le résultat est tombé, c'était le servomoteur du volet de tubulure d'admission 2. Je l'ai su car la voiture est parti chez audi pendant une après-midi pour un check complet car je ne savais plus où chercher. J'ai donc commandé mes volets en bulgarie sur ce site : http://airshox.eu/de/ . 175€ plus ta
  3. Je ne pars pas très loin rassure toi et je reste inscrit sur le forum ;) Pour ceux qui ne le savent pas, je possède Elsawin donc si jamais vous avez des questions ou autres, n'hésitez pas en MP ;) Je vais chercher la remplaçante samedi donc dès samedi je bascule dans la section VW :)
  4. Oui c'est vrai je n'avais même pas remarqué :) Merci à tous. Je reste inscrit sur le forum et je ne manquerais pas de réagir sur les sujets que je connais ;)
  5. Bonjour à tous, Et voilà pour moi l'aventure Audi s'arrête ce soir :pleure2: La belle a trouvé son repreneur et pour ma part je change de standing. Je reste fidèle au groupe VAG cependant. Pour la remplaçante, je pars dans le vintage :race: Golf 1 Cabriolet 1988 couleur marron et intérieur cuir crème :love: . Les choses de la vie font que je me sépare de l'Audi mais aussi parce que j'ai besoin d'un retour au source (marre de l'électronique, besoin de mécanique !). En tout cas, je vous remercie pour tous ce que j'ai appris sur ce forum. Je reste disponible et continuerais à vo
  6. Bon apparemment le problème est réglé :) Merci bien en tout cas. Je ne sais pas pourquoi cela a bougé. Soit lorsque j'ai nettoyé l'intérieur soit à cause de la musique trop forte et du coup tremblement du cable... Mais au moins je ne suis plus embêté ;)
  7. Salut, Bon j'ai fait comme tu me l'as indiqué, j'ai tordu légérement les broches. Comme je pars toute à l'heure, je verrais si cela revient ou non sachant que j'ai fait le test en laissant la pédale enfoncé pendant 10 minutes et pas d'erreur ODB. Merci à toi et à tonton pour les conseils :)
  8. OK merci pour ta réponse rapide :) Je regarde cela assez rapidement pour voir si c'est bien le même problème.
  9. Bonjour à tous, Depuis maintenant un mois j'ai par intermittence une erreur qui s'affiche sur l'ODB "Feu stop central" avec le logo de la petite ampoule barrée. Cela à pour conséquence, l'extinction de mon feu stop arrière central... Je ne comprends pas pourquoi des fois il fonctionne sans problème et des fois ne fonctionne pas... Toutes les idées sont les bienvenus :) A bientôt
  10. Si elle est encore sous garantie ne t'embête pas car tu pourrais faire pire que mieux. Autrement si tu te décide, la manipulation n'est pas compliquée à effectuer.
  11. Salut, Oui je parle bien de celui-ci. Verdict pour moi le servomoteur des volets d'admission HS pour moi donc changement de la pièce. Si tu as de quoi faire un diag tu pourras savoir vraiment de quel type de panne il s'agit car comme mentionné plusieurs fois sur le forum, ce voyant veut dire pleins de choses.
  12. Je ne pense pas enfin moi je n'ai jamais eu ce message. Le pire si le niveau est haut c'est que tu fume bleu et que cela endommage le moteur. La cause d'un niveau d'huile trop haut est le moteur qui s'emballe tous seul (en gros au ralenti il y a des sursaut).Tu peux toujours réouvrir le bouchon de vidange et extraire le trop plein.
  13. Oui il le marque à coté de ton niveau dans le MMI. Sinon si tout es ok il te mets niveau d'huile OK. Autre solution capot ouvert tu mets le contact sans démarrer et il t'indique le niveau sur l'ODB
×
×
  • Créer...