Aller au contenu

Childe

Utilisateur
  • Compteur de contenus

    70
  • Inscription

  • Dernière visite

À propos de Childe

  • Rang
    Débutant

Information de profil

  • Sexe
    Homme
  • Localisation
    78
  • Marque et modèle
    Allroad - 2.5TDI - 2003

Visiteurs récents du profil

234 visualisations du profil
  1. Salut les gars, Dernier UP et fermeture définitive de ce post. Vraiment déçu de cette voiture et du SAV de la marque, et face à de nouveaux problèmes (électronique cette fois ci) nous avons pris un coup de sang et samedi nous sommes allés chercher une nouvelle voiture (bmw) avec reprise de cette maudite Allroad. Bon courage à tout ceux qui persiste avec ce gouffre à fric.
  2. Merci beaucoup Francois, je regarde ca ce soir
  3. Salut Tyrion, réponse en MP :marcelpoire:
  4. Salut les gars, Nouveau up et info de suivi de cette bagnole qui commence à me faire c......... sévère Moi qui était si emballé par ce modèle, je commence à regretter (en plus je me suis pris le choux avec Audi France à cause de la concession du coin qui considère les possesseurs d'occasions comme de la m....! ) Depuis la distri (cf ci dessus) j'ai eu le droit à une pompe à injection l'hiver dernier et cet été un alternateur Et ce qui devait arriver... problème avec les amorto pneumatiques :-( - Elle ne monte en 2eme et 3eme position quasiment plus - Lorsque je roule en 2e
  5. Bonjour Messieurs, Je déterre ce topic car j'ai un petit soucis et j'ai beau fouiller partout, je ne trouve pas de réponse a une question toute bête : ou trouver ailleurs et plus vite que chez Audi un brin d'antenne pour une Allroad B4 (vous savez, le brin avec le connecteur bleu à l’intérieur de la vis de serrage et qui ressemble aux embases de CB qu'on utilisait étant jeune....) Merci
  6. +1 Je commence a regretter ma vielle A6 C4 5 cylindres diesel que j'ai "donné" a 360 000 km et qui roulait comme une horloge pour 1400 euros de réparation en 6 ans d'utilisation (en dehors de l'entretien courant bien sur) J'suis à 2 doigts de passer marco...
  7. Bon, le garage vient de m’appeler, ils me disent que c'est bien la pompe et que le "régulateur de débit est en défaut" 2300 roros la pompe sans la main d'oeuvre Savez vous si ca se répare ?
  8. Merci beaucoup Gazzy de ta réponse. Le allroad est le V6 2.5 TDI Je ne peux pas donner le code erreur car je ne l'ai pas vu, c'est le petit garago qui avec sa diag multi marque a vu un code erreur ( qui ne doit pas etre lememe que celui d'une diag audi, enfin je suppose) avec un message a propos de l’électrovanne en defaut Ca t'aiguille ?
  9. Salut les gars, Je pense avoir un gros problème de pompe à injection sur mon Allroad C5 Ce matin, démarrage du véhicule sans soucis comme tous les matins, roulage cool 10 kilomètres pour aller chercher l'autoroute histoire de chauffer le bestiau, et au moment d’accélérer fort pour entrer sur l'autoroute... plus rien, le moteur s'est coupé et impossible de redémarrer ! Remorquage au garagiste le plus proche qui (coup de chance) possède une valise diag multimarque et la, c'est la drame : probleme n° XXXXX, electrovanne de chaipokoi dans la pompe a injection. Du coup le garagiste ref
  10. Salut, Pour ma part, Allroad 2.5 TDI Tiptronic de 2003 (ODB remit systématiquement à 0 à chaque plein) Ville : +12 l/100 Petits trajets en région : 11.2 l/100 Grands trajets avec le régulateur de vitesse : 9.4 l/100 J'ai remarqué que la clim ajoute facilement 0.2 à 0.3 l/100 En moyenne un plein (avant réserve) me permet de faire entre 620 km (sans faire attention à la conso) et 720 km (comparé au 1200 km minimum de mon ancien 2.5 tdi 5 cylindres...) Mais bon, comme on dit, quand on aime...
  11. Ok donc la requête gps est uniquement en contrôle ? ce qui expliquerait que bien que l'antenne soit morte, ta position se déplace sur la carte En revanche ca n'explique pas la détection du changement de direction si système de réception des paquets gps dead (car l'antenne ne reçoit plus dans ce cas) J'ai bien tout compris ? ;)
  12. Ok pour changeage d'antenne, mais ça n'explique pas pourquoi le GPS fonctionne, mais juste pas au bon endroit ! Comment peut il savoir que je change de direction s'il a un problème d'antenne ? J'aime bien comprendre en fait ! :)
  13. La voiture a été scannée chez Renault qui m'ont dit avoir la valise Audi et ils ont trouvé de vieilles erreurs et une concernant le compresseur hydraulique (qui commence a faire un bruit de claquement) mais rien concernant le RNS, et vu que je n'y connais rien... Le gars ne comprenait pas non plus pourquoi le GPS fonctionne à 500 km de sa position et pourquoi la boussole fonctionne, etc... C'est bizarre ! Donc est ce qu'un débranchage de la batterie pourrait réinitialiser le gps ?
  14. Petit up ! Toujours le même problème de GPS, avec cette fois ci une évolution : le GPS a quitté la région de Chateaudun et je me retrouve maintenant en Bretagne et dangereusement en direction de la mer ;) Si l'antenne GPS est morte, comment se fait il que mon emplacement change ? ET pourquoi la boussole fonctionne ? Bref, y'a quelques chose de sombre qui n'est pas clair ! D'ou ma question : connaissez vous la manip pour "rebooter" le gps ? Si je déconnecte la batterie quelques minutes, vais je avoir des surprises ? Merci
  15. Rhaaa Tu me dis ça maintenant que j'ai commandé sur yakamachin... Je retiens l'adresse pour la prochaine fois
×
×
  • Créer...