Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

Ohmer68

Utilisateur
  • Compteur de contenus

    40
  • Inscription

  • Dernière visite

À propos de Ohmer68

  • Rang
    P'tit néophyte
  • Date de naissance 18/10/1968

Information de profil

  • Sexe
    Homme
  • Localisation
    Manche
  • Marque et modèle
    A6 Avant Pack + 2.5
  1. Fichier bien reçu c'est nickel ; merci à toi dsts, :icon39:
  2. Ben alors , les spécialistes !! Je compte sur vous pour me filer l'info , je ne peux quand même pas laisser ma belle comme ça .
  3. Bonjour ; j'ai un petit soucis avec une des ampoules du commodo (ou bouton) qui commande l'allumage des feux . Il me manque une ampoule sur la partie haute et je pense qu'il est possible de la remplacer , mais pour ça il faut certainement déposer le bouton et/ou la petite plaque plastique autour . Si vous connaissez la manip , ce serait avec plaisir que je prendrai les informations . merci
  4. Merci pour l'info capitaine , je trouve que ces rappels dans les rétros apportent une petite touche "haut de gamme " à cette très belle machine !! Toi, Capitaine qui roule en Allroad , tu sauras me répondre : aujourd'hui sur notre belle Normandie , il neige joyeusement . Si à ce jour , j'avais la chance d'être l'heureux proprio d'un Allroad C6 (par exemple ) , est ce que j'aurais besoin de chaines et ou chaussettes , ou bien la belle se suffit a elle même avec sa transmission intégrale , sa position neige et autres équipements ??
  5. Salut à vous Tous ! Belle galerie , un régal pour nos yeux d'amateurs de la C6 !! J'ai une petite question pour nos 2 spécialistes ( Esquirou et captainealbator ) , il me semble que sur certaines photos , on aperçoit un rappel de cligotant dans les coques de rétros , j'ai la berlue ?? Si non , est ce que c'est une option , de série à partir d'un millésime ??? merci encore pour le forum (une mine d'infos )
  6. :blink: C'est vrai que ça commence à faire une somme !! Avez quelques liens utiles pour zyeuter des moteurs d'occasion , mais des moteurs qui valent le coup , car je suis un brin pas connaisseur en la matière et j'aurais un peu peur de me faire "fourguer" un mauvais plan § Merci d'avance
  7. :unsure: Le diagnostic du "docteur" est tombé, c'est la pompe a eau (un roulement qui a cassé,je crois) qui a causé tout ce bor.el . Il faut changer les 4 arbres a cames ,refaire une distribution complète (avec la pompe évidemment), les poussoirs de soupapes et autres bricoles pour un billet de 4000 € environ. Le soupapes n'ont rien et les culasses n'ont plus .C'est quand même ballot que notre bien-aimé constructeur ne recommande pas le changement de la pompe a eau en même temps que la distri à 120 000 kms , sinon il ne me serait peut être rien arrivé. Je suis un peu tenté de contacter AUDI France pour leur en toucher 2 mots mais je pense que la démarche va être vaine. :coucou:
  8. Salut à vous ! merci pour vos réponses qui me confirme je que je pensais , mais évidemment tant que le démontage n'a pas commencé , c'est difficile de faire un diagnostic précis . j'attends avec un peu d'impatience les premiers éléments que va me donner mon garagiste . La solution de remplacement du moteur ne m'enchanterais pas plus que ça car j'ai peur que ce soit un peu une loterie . Bref , wait and see !!!
  9. <_< voila , j'expose le problème : par un beau jour de juillet ,ma petite famille ,mon A6 avant et moi même partions en vacances . Bien installé sur l'autoroute, j'étais a environ 140 Km/h quand d'un seul coup plus rien , comme si j'avais coupé le contact .. Hum , Hum je me gare illico,j'ouvre le capot et constate une grosse odeur de chaud au niveau de la courroie de distri , la voiture ne veut plus démarrer , ça tourne pas rond .Je passe le détails de l'assistance pour en arriver au diagnostic du garagiste qui a récupéré ma voiture : la courroie n'est pas cassée mais sa largeur a diminué de moitié , il ouvre un des 2 caches culbu et constate les dégats . il m'annonce grosse maille environ 6à8000 € de frais ( les 2 culasses , les soupapes , la distri complete et autres ).A ce moment la ma voiture était dans un garage agréé AUDI à 650 bornes de chez moi . J'ai donc fait revenir l'engin par un transporteur pour la confier à mon garagiste habituel pour avoir la voiture plus près des yeux et donc du porte monnaie . Lui m' adit avant d'avoir la voiture en main que ce n'est pas forcement aussi alarmant en termes de dégats ( il est pour le moment en vacances et n'a pas encore regardé ça de près !!) . Perso je n'y connais pas grand chose ; le 1er mécano m'a fait voir , les poussoirs de soupapes qui se balladent , l'arbre à cames un peu marqué mais ça ne m'a pas semblé dramatique vu comme ça . je voudrais savoir si vous avez des expériences un peu dans le même genres ou des infos sur le sujet Modéle : A6 Avant 2,5 V6 TDI de 2004 avec 160000 kms , la dstri à été faite à 120000 par le garage vendeur ( pas une concession) Voila , merci d'avance pour vos réponses :coucou:
  10. Salut , me revoila la manip a donc été réalisée par mon garagiste habituel pour une poignée d'euros et c'est nickel. Encore merci à vous et à toi biff31 , j'ai du coup fait une économie non négligeable. Je mets 2 photos si cela peut etre utile à quelqu'un !!! Encore merci à la communauté et @ bientot :coucou:
  11. Ben voila , j'en ai touché 2 mots à mon garagiste habituel pour qui ça n'a pas l'air de poser de problèmes de mettre en place un insert à sertir .Il y a un renfort à l'endroit ou se fixe la rotule de la tête du verin donc je pense que cela devrait tenir et surtout qu'il n'y a pas de risque de déformation du métal du montant comme semble me le dire les gens de chez VAG . encore merci pour le tuyau .http://forums.audipassion.com/public/style_emoticons/default/rolleyes.gif
  12. Ok Biff31, Je comprends mieux comme ça , et cette idée me parait plutôt pas mauvaise ! Maintenant , il va falloir que je trouve la pince en question , ou que je vois ça avec mon"petit"garagiste habituel . En tout cas merci pour le tuyau .
  13. alors la , késako ?? Que veux tu dire par la , je vois pas bien . Chez AUDI ils me parlent de déposer les garnitures du montant , puis d'essayer de découper une trappe d'acces pour passer une plaque métallique taraudée ; puis refermeture du tout avec soudure de la " trappe de visite " . bref le truc un brun conséquent !! mais k=je crains qu'il n'y ait pas beaucoup d'autres solutions § :unsure:
  14. D'abord , merci biff31 pour ta réponse . Par contre , le problème me semble plus grave que prévu ,car visiblement derrière le trou fileté , il doit y avoir une plaque métallique qui sert d'écrou en quelque sorte et cette pièce doit être tombée dans le montant du coffre , du coup j'ai bien l'impression que je suis un peu mal-barré ! A +
  15. Pour éclairer un peu le dossier , voici 2 photos des pieces en question :

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...