Aller au contenu

geraud974

Utilisateur
  • Compteur de contenus

    486
  • Inscription

  • Dernière visite

Tout ce qui a été posté par geraud974

  1. Alors au niveau Ct je ne sais pas si à l’odb ils peuvent voir ce paramètre…. sur le VCDS je ne sais pas non plus si on peu savoir l’état de L’EGR (activée ou désactivée électriquement) on peu tester la vanne mais l’ayant désactivée et comme on dit chez moi bouton inconnu touche à ton C.L après dans mon cas EGR en défaut donc désactivation de celle ci. il me semble avoir lu quelque part que la vanne est en position fail safe closed donc fermée quand pas alimentée. au niveau encrassement je n’ai pas démonté donc ne connaît pas l’état de l’admission…. Sale j’imagine après 140000Kms Pas de soucis moteur pour le moment et surtout pas le budget la maintenant pour la remplacer. pour rappel les moteurs fonctionnent très bien sans EGR et FAP. Ce sont des dispositifs mis en place pour respecter les normes anti pollution. merci Ludo pour les infos j’étais persuadé avoir les rétro dynamique également c est pour cela que je pensais au vagcom…. bonne soirée à vous.
  2. Petite question au niveau des clignotants rétroviseurs, j’ai les clignotants dynamiques et suis presque sure de les avoir eu sur les clignotant de rétroviseur mais lors d’une vérification en mode warning pas de mode dynamique sur les rétroviseurs …. Je revérifierai en mode clignotants pour voir. une manip au VCDS peut être ? Je regarderais cela également. bonne soiree
  3. Alors aucun démontage de fait sinon je serais parti sur le remplacement de L’EGR. Une petite heure de manipulation pour la désactivation électrique de la vanne au niveau de L'ECU. Le FAP lui continuera à faire sa régénération. possibilité de faire supprimer le fap également si besoin. Budget au alentour de 150 euros. Fait dans le sud de Paris par un membre actif sur les forums Audi de Facebook. je ne sais pas si il souhaite voir son nom ici me MP pour plus d’info. Comme expliqué pas de fermeture physique (plaque) de l’EGR / vote d’admission. Manipulation possible mais temps d’immobilisation allongé et tarif aussi. Pour rappel chez Audi: 850 de pièces pour EGR et refroidisseur 380 euros l’EGR seul. 8H00 de main d’œuvre. 390 de valise de diagnostic / recherche de panne. un mois d’attente pour un RDV (un mois à rouler avec voyant moteur et ou préchauffage allumé et voiture en mode dégradé). Lorsque je demande à Audi si je peux rouler un mois avec les voyants?! AUDI: il ne vaut mieux pas sa pourrais aggraver la panne 👍👌. Super merci Audi je fais quoi pendant un mois alors ?! 🙄. J’ai l’impression d’avoir un moteur un peu plus puissant…. A moins que la semaine passée à rouler en mode limite n’ai faussé ce ressenti. Une solution rapide et peu coûteuse au vue de la main d’œuvre pour remplacer/nettoyer. voilà voilà 😉
  4. EGR supprimée électriquement, problème réglé….
  5. + 1, le couple il y a que sa de vrai 😜. parlons de vos crémeries pour avoir plus de couple?! KSF Motorsport, Br performance …. Des retours d’autre préparateurs tout aussi compétent ?!
  6. Petite question au niveau des valeurs lues sur le vag com. j’imagine qu’elle servent au diagnostic également…. est il normale d’avoir un gap aussi énorme entre les valeur d’activation et valeur effective pour la soupape de recyclage des gaz d’échappement?! ( activation 35%, effective 98,71%) bonne soirée
  7. C est bien de ce post dont je parlais mais les informations / photos de l’EGR ne figurent pas sauf erreur de ma part. c’est noté pour le démontage de celle ci Ludo j’essaierai cela dans un premier temps.
  8. Je vous joint également la vue éclatée ETKA Au faite auriez vous une idée du tarif d’un turbo d’origine Audi ?! Le prix est juste hallucinant.
  9. Salut Ludo merci pour ta réponse rapide. j’ai lu un post à ce sujet mais le topic en question ne comportait pas de photo de la dite EGR. Je n’ai pas vraiment réussi à trouver le positionnement de cette vanne. Au vu de la documentation ETKA donne par Audi je comprends qu’elle se trouve la (voir cercle rouge) il y a pas mal de démontage pour « l’accès » mais si vous me le confirmez je m’y attaque dès que possible. Merci.
  10. Bonjour à tous, Petite update apres 30000kms parcouru depuis notre acquisition. La belle aujourd’hui a près de 142000kms et les ennuis commencent 😰. J’ai le voyant de préchauffage clignotant et de temps en temps le voyant moteur qui apparaît disparaît. Après avoir glané pas mal de temps sur internet au sujet de ce défaut, difficile pour moi de faire un diagnostic. Les concessions Audi et garage de la région annoncent des délais d’intervention interstellaires (Fin Novembre). Je possède un vag com et voici ce qui ressort côté moteur. A priori EGR incriminé mais le message est « generic » pas de court circuit ou de problème de debit. Dois en conclure que la vanne EGR est l’élément à changer ? (380 de pièces et 8 heures de main d’œuvre du côté de Audi) Le défaut est arrivé le 10 Octobre au matin puis hier soir miracle après un énièmes reset il n’est pas revenue immédiatement. Je pensais donc avoir le problème de réglé. Malheureusement non! Pensez vo S qu’il puisse s’agir d’un soucis de connecteurs et/ou tuyauterie ou bien la vanne elle même? Le taux d’encrassement du fap peut il causer ce soucis ? Merci par avance pour vos impressions conseil a ce sujet. Je me lancerais bien dans le remplacement de l’EGR mais au vu du temps et prix de la pièce je préférerais avoir un diagnostic sure à 100%. Cordialement.
  11. Salut et bienvenue à toi. jolie voiture 🙃. je penses que Plus d’une personnes suivront tes modifs moteur / échappement. Bonne Vacance
  12. A suivre donc je ne savais pas non plus pour cet overboost.
  13. Vin illimité 🙏. avec plaisir de quelle région es tu?
  14. Merci @ggtchik pour le tuto en cours. meme travail effectué sur ma tiptro aujourd’hui. sur chandelles.... respect 😜.
  15. Bonsoir à tous, Petite après midi bricolage en compagnie de Philippe C pour: -Vidange de la boîte de vitesse. -Pont avant. -Torsen. x Pont arrière non fait car présence du sytème Audi Quattro plus dont Philippe ne connaît pas encore toute les ficelles de plus est, il faut tomber « plus » d’éléments. Temps de travail environ 1:30 avec pont et outillage adequate. Huile de boîte contaminée et présence de particule sur les aimants de la crépine. Véhicule 132947kms. Mise en place d’une crépine neuve, bouchons remplissage et vidange neuf également. Pour le pont avant et le torsen uniquement de l’huile neuve ajoutée, les bouchons est joints étant réutilisable et en bon état qui plus est. Merci à Philippe pour son temps et son aide. Bonne soirée à vous. Ps: je voulais prendre plus de photos et vidéo mais pris dans le feu de l’action 😊.
  16. Ok merci pour les infos 😉. je suis intéressé de rejoindre le groupe des bitdi si jamais tu as le nom du groupe en tête 👍. bonne journée
  17. Slt 😊. Si je comprends tu as de quoi faire ton propre chiptunning? Le tout pour 450 USD. l’interface te permet de pouvoir « toucher » autant que chez un préparateur ? je te suis dans tes avancée. As tu eu l’occasion de passer ton véhicule sur un banc histoire de voir de où tu pars? Je n’ai pas relu tes 21 pages pour le banc dsl 😜. Bonne continuation 👍
  18. Et oui en manuel l’indicateur de passage de vitesse apparaît 👍😉.
  19. Tu as raison Dopeamor j ai bien l indication en haut à droite je n’y avais pas porté attention. Pour le boost je pensais avoir également le rupteur qui apparaît légèrement en dessous du km/h sur la phot du dessus. J ai essayé de passer en mode dynamique mais pareils. je chercherai car il me semble l’avoir vu sur certaine videos.... bonne soirée
  20. Pourtant je suis censer pouvoir choisir lap timer et ensuite lire la température d’huile juste après et je n’avais pas l’huile.... le lap timer ok cependant. je regarderais demain pour revérifier 🙄
  21. Alors premier tour de VCDS fait: Activation du lap timer, ouverture fermeture coffre avec télécommande bouton porte avant gauche, Check des aiguilles, parking brake avec levier sur P. Je dois fouiller un peu pour activer la température d’huile, désactiver le start and stop, supprimer le bip moteur en route avec porte ouverte. J’avais déjà d’activé les feux diurnes restant à la même intensité avec clignotant. et au passage un vag com dans le 95 côté Roissy Charles de Gaulle si besoin est.😉👍
  22. Navre de lire cela Ludo. Sa reste matériel fort heureusement. Espérant que ton assureur soit rapide sur les démarche tout comme l’expert. Courage à toi. Je croise les doigts pour une calandre De RS6 OEM 😜🙏. bonne soirée
  23. Sinon tu peux le tenter toi même c est pas si sorcier que sa 😉👍. je l’ai fait pour mon véhicule il y a moins d un an.
  24. Bravo pour le retrofit, j’essaierai de regarder le codage à l’occasion mais pas trop le temps en ce moment 😔. Bienvenu au club très sélecte des jeunes parents 🥰.
×
×
  • Créer...