Aller au contenu

kml39

Utilisateur
  • Compteur de contenus

    19
  • Inscription

  • Dernière visite

À propos de kml39

  • Rang
    P'tit néophyte
  • Date de naissance 01/03/1983

Méthode de contact

  • Site internet (Personnel)

Information de profil

  • Localisation
    frontière suisse
  • Marque et modèle
    audi S3 Abt 265 cv...
  1. Bonjour Je pense en mettant de l'huile plus epaisse ne va resoudre le probleme. Et je pense pas que ce soit aussi la culasse qui peut faire un tel bruit,rien a voir. Tu aurais eu un probleme de culasse ton moteur serais degas hs depuid lomgtemps. Quand t-il faut changer la culasse,c'est dans la plupart des cas lorsqu'elle est fendu,et quand elle est fendu,plus de liquide de refroidissement ou plus d'huile,etc... Ca serais plutot un bruit de jeu,au niveau des culbuteurs,une bielle,une soupape.En sachant que ca fait toujours un petit bruit,surtout avec un v6. Bref pas grand chose p
  2. kml39

    [8L]S3 et pneu neige

    Moi j'ai voulu mettre du 205/50/17 mais on conseilé de metre une taille en dessous, 205/55/16, parceque soit disant du 205 en 17", n'etais pas homologué,et donc annule toute garantie d'assurance.
  3. kml39

    Photos de nos cuir

    Moi 130000km, depuis 2 ans que je l'ai, et je suis la 2ème main. Je n'ai encors jamais traité et toujours nickel. Aaaahh Audi. http://img484.imageshack.us/my.php?image=dsc028007ey.jpg
  4. Salut, Moi j'habite en montagne, l'hiver c'est de la neige pendant pratiquement toute la saisons. J'attend avec impatience mes pneus neige de 123pneu, et vous entendre ca me donne l'eau a la bouche . En parlant de quattro,le 4motion de chez vw, c'est le meme systeme?
  5. Salut, Il y a personne qui pourrai me dir coment je peux faire pour voir la video, je crois que le lien est mort et d'apres vos commentaire j'ai vraimen envie de voir cette video Merci.
  6. C'est clair a faire de toute urgence,si ta courroie casse,ton moteur sera foutu..
  7. kml39

    [8L]Vandalisme

    Les boules...c'est claire ca rend fou,les gens sont de plus en plus terrible..je compatie avec toi...moi on m'a volé une golf vr6 il y a tous juste un an..et je sais ce qu'on ressent on a beau dire que c'est que du materiel,mais ca fait vraimen mal quand meme. Depuis,avec mon s3,je fais tres atention,surtou avec ce genre d'auto,parceque ca n'arrive pas qu'aux autres.... tchuss
  8. Bonjour, J'aimerais savoir qu'elle dimention pneumatique peut on monter sur un S3, dimention homologué biensure,pour des pneus hiver,en 17". Est ce qu'on peu mettre des jante en 15"? J'aimerais savoir vraimen toutes les dimentions homologué svp. Vous me renderez un grand service Merci. Cordialement.
  9. Salut, Je te remercie quickmik, pour tes info. A plus.
  10. Bonjour, Comme dans le titre du sujet, je suis à la recherche de jante d'hiver pour ma S3. Mais j'ai aucune idée de la dimmension que je dois mettre. (Hommologué) Merci d'avance. Salutation.
  11. kml39

    [8L]Chauffe moteur

    Ben moi, j'ai degas eu un probleme de pompe a eau, c'est la seul fois ou j'ai vue mon aiguille au dessus de 90, sinon jamais. Peu etre ta sonde qui commande la ventilo
  12. kml39

    [8L]S3 ou Golf V6

    Pour moi sans hesitation , je vote la S3 . La finition et l'equipement n'est pas comparable avec une wv. Pour ce qui est budget , entierement d'accord avec le post de steve_sp78 . L'entretient d'une Audi est beaucoup plus honnereuse qu'une WV , bref c'est mon avis
  13. Non justement je pensais quelle avait bien été changé, d'apres la facture c'est la pompe aditionnelle qui a été changer . Je trouve quelle sont mal detaillé ces facture . Bref ils devraient la changer systématiquement et non pas seulement conseillé. Pour info j'ai bien payé 793 euros TTC , dont le transport sur plateaux de chez moi au garage 120 euros(environ 80 bornes ). Il y a bien une garantie de deux ans...
  14. Salut a tous, Ce sujet date un peu mais bon , finalement c'étais bien ma pompe qui a laché. Facture: 800 euros . En generale il est conseilé de la changer à chaque distribution , n'hesiter pas Elle est pas prevue pour durée , elle est fixé à l'aide d'une entretoise en plastoc , elle s'use automatiquement.
  15. Ca m'étone que ce soit ma pompe, elle a été changé en même temps que la distribution il y a penne 1ans. J'ai aussi débranché le tuyau du retour qui va à la vanne d'expenssion et j'ai demarrer et le retour ce fais bien. Enfin j'en suis pas sure, j'espere en tous cas parceque la main d'oeuvre pour une pompe Donc ce probleme n'est pas connu a ce niveau la?
×
×
  • Créer...