Aller au contenu

radikal94

Utilisateur
  • Compteur de contenus

    70
  • Inscription

  • Dernière visite

À propos de radikal94

  • Date de naissance 13/09/1983

Méthode de contact

Information de profil

  • Sexe
    Homme
  • Localisation
    Region Parisienne
  • Marque et modèle
    A6 avant Advance Edition V6 TDI 163cv

Visiteurs récents du profil

427 visualisations du profil
  1. C'est bon!!! j'ai réussi à la redémarrer!!! Bah j'ai juste rajouté 10 litres de gasoil en plus et elle est repartit! Je me disais bien qu'il fallait qu'elle redémarre ma p'tite vieille, elle a tout juste 303000km! Merci de vos lumières, de vos réponses toujours utiles. a+
  2. Désolé j'etais parti en vacances au ski!! (800km en citroen C4... mon A6 m'a vraiment manqué!!!) Alors j'ai essayé vos solutions (devisser au niveau des injecteurs, mis le contact plusieurs fois, purge du filtre) mais toujours le meme problème. Et a force d'essayer de demarrer, ma batterie s'est completement vidée, bref je l'ai mise à charger et demain je me rattaque au probleme... Je vous tiens au courant de mes peripeties. Sachant que le reservoir est presque vide, est ce que cela peut avoir un effet? Merci de vous casser la tete pour moi! @FrancoisL bah c'est normal que je n'ai pas repondu à ton mail puique c'est toi qui devait revenir vers moi!! Relis le message que tu m'as envoyé le 20 octobre 2013. (ca me parassait bizarre de ne pas t'avoir repondu)
  3. Bonjour à tous. Gros problème aujourd'hui il m'est impossible de redémarrer après une grosse panne sèche (plus une goutte dans le réservoir...) et je ne sais pas pourquoi mais j'ai décidé de changer mon filtre à gasoil le même jour... Bref j'ai remis une dizaine de litre de gasoil avec mon Ptit bidon, et j'ai plus ou moins suivi le tuto pour le changement de filtre. Est ce qu'apres une panne sèche je dois réamorcer manuellement la pompe? Et si oui, comment le faire,et où est elle. Merci beaucoup
  4. Hé! C'est ma Tour Eiffel!!! Bon montage! PS: c'est même probable qu'il y ai dans le carton 1 ou 2 araignées (ça faisait tellement longtemps que ce carton etait dans mon box!!) MDR
  5. voila la référence de mon kit mapco 59818 regarde bien si il est compatible avec ton a6, et si oui je te le vend pour une bouchée de pain!! (je veux vraiment m'en débarrasser ça prends de la place dans le box!!) j'ai même la facture Partauto d’ailleurs contacte les directement ils pourront te dire quel kit est compatible avec ta voiture. tiens-moi au courant. @FrancoisL : ouep j'ai reussi à le monter c'etais un peu galere mais j'y suis arrivé! malgré la notice en allemand!!!7
  6. J'ai un kit de bras MAPCO pour audi a6 C5 a vendre, et il est complet avec les rotules etc. si ca t'interesse,
  7. Slt Je commence à avoir divers problème avec mon A6 C5, snif snif. Mais le plus important est le voyant de pression d'huile qui s'allume constamment, en concession je dois attendre début octobre pour un RDV, et je ne vais pas prendre le risque d'attendre jusque là. Peux tu me lire les Defaults sur son A6 C5 de 2004? Je suis aussi du 91, à viry-chatillon. Tiens moi au courant. Merci
  8. radikal94

    ETKA EN LIGNE

    Merci beaucoup mais j'ai du mal à comprendre la colonne "model", c'est censé être les modèles de nos A6 mais je ne comprends où trouver mon numéro de model correspondant à mon vehicule.
  9. Merci de vos réponses, j'ai pu faire le démontage en 30 min chrono, c'est hyper simple!! Maintenant j'ai un vase tout propre, tout blanc c'est beaucoup plus facile de voir le niveau de LDR now!!
  10. Après la galère d'écrou bloqué, maintenant c'est au tour du vase d'expansion qui a décidé de se fissurer! j'avais remarqué depuis quelques temps des baisses de LDR, sans trop m’inquiéter, (j'avais d'autre soucis avec l’écrou de roue!) je me suis rendu compte aujourd’hui que le vase était fissuré à plusieurs endroits, du coup j'ai été le commandé chez Audi car, chose étrange, il est moins cher chez eux que sur n'importe quel autre site!! (24€) Est ce que les fissures sont dû à une surpression dans le circuit? ou est-ce tout simplement l'usure du temps... (bientôt 290000km!!) Est ce que je vais devoir tout vidanger pour pouvoir mettre le nouveau vase d'expansion? (j’espère que non!) Et si, (malheureusement) oui, quel est la procédure? J'espère que ca ne va pas trop être galère! Merci a tous
  11. Après avoir passé 2 après-midi à percer, sous le soleil bien chaud, j'ai enfin reussi à mettre ko ce satané ecrou!!! J'espere sincerement que cela n'arrivera à personne!! Il etait vraiment temps que je change mes plaquettes!! Merci de m'avoir tous soutenu moralement!
  12. Moi aussi je la cherche desesperement! Si quelqu'un à une info... et surtout des photos!!
  13. Dommage il n'y a pas de photos sur ce tutos...? Est-ce normal?
  14. Grosse galère, tout avait pourtant bien commencer! Changement de plaquettes de frein coté gauche ok, je commence à attaquer le démontage de la roue de droite... et là grosse galère: un écrou refuse de se dévisser!!!!! j'arrive à dévisser les 4 autres mais il y en a 1 qui résiste et refuse à tout prix de bouger. J'ai emmené la voiture chez un spécialiste du pneu, il a passé 2h dessus, en essayant de chauffer, WB40, pétard, tenter de souder une douille de 17 par-dessus mais impossible de virer le bazar. Maintenant après toute les tentatives je me retrouve vraiment dans la mouise!! L'ecrou n'a plus de "tête" à force de forcer donc je pense qu'il va falloir percé délicatement pour ne pas attaquer le filetage de la roue. (d’ailleurs comment s'appelle cette pièce sur laquelle est fixé la roue et dans laquelle les écrou se visse, j'ai un trou de mémoire) Je roule avec des plaquettes vraiment HS coté droit, je commence à attaquer le disque, et puis si je crève je ne vous raconte pas la galère, je n'ose même pas imaginer. Si quelqu'un à une solution je suis toujours à l’écoute!! Merci à tous
×
×
  • Créer...