Aller au contenu

bond70

Utilisateur
  • Compteur de contenus

    115
  • Inscription

  • Dernière visite

À propos de bond70

  • Rang
    Forumiste junior

Information de profil

  • Sexe
    Homme
  • Prénom
    Bond
  • Localisation
    Est
  • Marque et modèle
    Audi TT MK2 2010
  • Motorisation
    2.0 TDI

Visiteurs récents du profil

290 visualisations du profil
  1. Bonjour, J'ai remplacé mon bloc ABS sur mon Audi TT 8J 2.0 TDI (2010) et j'aimerai avoir des informations sur la purge du bloc ABS : 1. Faut-il purger le bloc ABS avant ou après la purge complète des 4 roues ? 2. Faut-il garder le bocal de liquide de frein (avec l'Eezibleed) sous pression quand on purge l'ABS ? 3. Quand doit-on activer les actionneurs de l'ABS avec VAG-COM ? Merci à vous !
  2. Bonjour à tous, Je me suis lancé dans le remplacement de mon bloc ABS sur mon Audi TT 8J (2010) 2.0 TDI 170ch. L'ancien est HS. J'ai réussi à dévisser les 6 durites de freins fixées sur le bloc ABS et j'ai vidé le circuit de frein pour éviter que ça coule partout en démontant, mais je n'arrive pas à enlever le bloc ABS (il n'y a pas assez d'espace) ! Il manque juste quelques centimètres. En fait c'est le haut du FAP qui me bloque. Il faut dire que le bloc ABS est assez volumineux, surtout la pompe en forme de cylindre noir. J'ai pensé descendre le FAP de que
  3. Hello à tous, J'ai décidé d'attaquer le changement du bloc ABS. Celui-ci est difficilement accessible car il faut abaisser le FAP pour pouvoir travailler. J'ai donc suivi ce tuto pour abaisser le FAP mais le problème c'est qu'une plaque en métal (qui semble protéger le cardan) m'empêche de descendre plus bas. Savez-vous comment enlever facilement cette plaque ? J'ai pu trouver un numéro de référence pour cette plaque : ENAC47100 Merci !
  4. Salut, J'ai décidé d'acheter la même référence (8J0 614 517A) pour éviter tout problème. Savez-vous si je peux vider le circuit de freinage avant de changer le bloc ABS ? J'aimerai éviter que le liquide de frein coule partout quand il sera démonté...? Merci !
  5. Bonjour à tous, Merci ! Suite à vos instructions j'ai quand même changé la batterie par une neuve, j'ai vérifié les capteurs de vitesse dans les roues et jeté un coup d’œil à la prise du bloc ABS. La voiture démarre mieux, tous les 4 capteurs affichent la même vitesse en roulant (via VCDS) et la prise du bloc ABS semble OK. Après avoir roulé un peu, le problème reste malgré tout identique : Erreur 01130 - Fonctionnement de l'ABS - Signal implausible Donc je présume que mon bloc ABS est HS suite à cette sous-tension...cela semble un problème courant...je pen
  6. Bonjour à tous, J'ai rechargé la batterie de mon TT pendant une journée avec un chargeur voiture. Ensuite j'ai roulé quelques kilomètres. Rien a faire ! Les voyants TPMS, ABS, ESP sont toujours allumés. Même en les effaçant au VAGCOM, ils reviennent à chaque fois dès que je tourne la clé. Je possède aussi une Laguna équipée d'une batterie neuve achetée récemment (12V 75Ah 650A), puis-je la tester sur mon TT avant d'en acheter une nouvelle ? La batterie du TT est une : Varta VAO 12V 80 Ah 640A. Merci à vous !
  7. Bonjour, Merci à vous, me voilà rassuré ! Je me voyais déjà changer le bloc ABS à 2000 euros... Je possède un chargeur de batterie. Pensez-vous que je dois déconnecter la batterie pour la recharger afin de préserver l'alternateur ? Ou au contraire cela risque d'entrainer encore des bugs si l'électronique n'est plus alimenté pendant quelques heures ? Merci !
  8. Ok très bien je vais regarder de ce côté. Merci !! Voici les codes d'erreurs complets VCDS, je précise que l'erreur du capteur J500 n'est jamais revenue suite au premier effacement. Seule l'erreur ABS reste : 2 Codes défaut trouvés: 01309 - Calculateur d´aide au braquage (J500) 008 - Signal implausible - Intermittent Capture: Etat du défaut: 00101000 Priorité du défaut: 2 Fréquence du défaut: 1 Compteur de RAZ: 216 Kilometrage
  9. Merci, est-ce tu sais où je peux vérifier cela ? Est-ce facile d'accès ?
  10. Bonjour à tous, J'ai décidé d'aller démarrer mon Audi TT MK2 2.0 TDI de 2010 (154 000km) pendant le confinement histoire de faire tourner un peu le moteur. Elle a démarré du premier coup mais elle a mis pas mal de temps (quelques secondes), j'ai dû insister sur la clé. Une fois démarrée les voyants TPMS, ABS et ESP se sont allumés en rouge. Voir photo du tableau de bord : J'ai vérifié : - le gonflage des pneus : RAS - le niveau du liquide de frein : RAS - le frein à main : RAS - plusieurs freinages normaux en roul
  11. Salut, J'ai repris ma voiture après 3 semaines de stockage dans un garage (où il faisait chaud) et désormais j'entends un bruit de grincement quand je tourne le volant à droite et à gauche. C'est un bruit étouffé. A part ce bruit je n'ai aucun symptôme, aucun jeu dans la direction. J'ai d'abord pensé à vidanger le liquide de direction, mais à priori la direction est électrique... Par ailleurs, quand je m'assoie dans la voiture le même bruit se produit, je penche désormais pour un manque de graisse sur les supports d'amortisseurs comme ici : http://www.ttforum.co.uk/forum/viewtopic.php
  12. Le Q5 est de fin 2009, donc ça fait 20000km par an. Je trouve cela correct. C'est effectivement une boîte manuelle. Mis à part cela, dois-je contrôler certains éléments plus que d'autres ? Merci !
  13. Salut à tous, Je prévois d'acheter un Audi Q5 2.0 TDI 170ch (année 2009) avec 95 000km en boîte manuelle. J'ai cru comprendre que ce modèle avait pas mal de problèmes de fiabilité. Il récolte seulement 10,8/20 sur le site fiche-auto.fr: http://www.fiches-auto.fr/essai-audi/moteur-essai-268-9-audi-q5-_-2l0-tdi-_-170.php Pouvez-vous me dire les élements à regarder avant l'achat pour éviter de mauvaises surprises par la suite ? Merci à vous !
  14. J'ai pas essayé avec le numéro car il est tronqué. Je vais essayer de décoler la pièce devant pour voir le numéro en entier.
  15. Bonjour, Cette pièce en plastique noire vers le klaxon est cassée. J'aimerais la remplacer mais je ne sais pas ce que c'est. Je n'a rien trouvé sur ETKA. Savez-vous ce que c'est ? Merci !
×
×
  • Créer...