Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

dds

Utilisateur
  • Compteur de contenus

    75
  • Inscription

  • Dernière visite

À propos de dds

  • Rang
    Débutant
  • Date de naissance 11/07/1982

Méthode de contact

  • Site internet (Personnel)

Information de profil

  • Localisation
    69720>dans mon garage>dans mon a4
  • Marque et modèle
    Audi A4(B5)1.8 T
  1. c'est bizarre ton truc :blink: je pense au reniflard d'huile de forme cylindrique mais pas question de refroidissement sur cette piece . a voir je ferais une photo de mon circuit d'admission de dessus et de dessous si je peux.
  2. bon mon EV N75 arrive aujourd'hui j'espere que c'est ça car je me suis renseigné pour le DM il n'existe pas en echange standard mon moteur etant un AEB le debitmettre n'est pas un cylindre ou la sonde est a l'interieur il ressemble au debitmettre Ljetronic (un palonnier est a l'interieur sur ce modele) 308,24€ ça me ferait mal de le changer si c'est pas lui!! Voyez vous?
  3. merci les gars pour vos pistes: @ morgan :Bonne piste surtout que j'ai des petits soubressauts au ralenti(hypothèse qui tient la route sur ces deux points) @ fred60:Les fils de ma N75 avaient étés sectionnés et mal réparé un jour je t'en avais parlé pour avoir l'ordre des fils cette hypothèse et désormais écartés car j'ai épluché mon faisceau du calculo a la sonde lambda @ theoden: le débitmètre pourquoi pas mais alors j'aurais des défauts dans mon calculo or a ce niveau je n'ai aucun défaut d'enregistré donc pourquoi,je précise le problème ce ne sont pas des accoups mais des variations de puissance comme si on limitait volontairement mais qu'on ne coupais pas la puissance mon indicateur d pression de turbo varie de 1.0 a 0.5bar de pression ensuite on a un effet d'oscillation entre ces deux valeurs en pleine acceleration. A garder de coté possible mais difficilement explicable voila ce que j'ai trouvé sur le site de passion S3:
  4. nous sommes deux dans ce cas de figure !!! Je suis en train de faire le tour de tout mon faisceau et a l'heure actuelle rien. . . <_< je pense que je vais acheter une electrovanne de limitation de sural (autrement dit N75)pour faire un essai sachant que la mienne est d'origine je ne l'ai trouvée nulle part dans mes factures de réparation Chez audi on m'a dit qu'il faut voir si le circuit de suralimentation (autrement dit entre le turbo et le collecteur d'admission) Peut etre des gens qui ont déja eut ce probleme pourrons nouus aider. !En attendant je creuse :colere: :colere: :colere: :furious: :furious: :furious: :coucou: :coucou: :coucou: :coucou: :coucou:
  5. probleme tres connu sur les "B5" pour le remplacement du module récepteur je crois quil est integré au neiman sinon petite astuce quand ça m'arrive je tapote sous le volant deux trois fois et ça roule.
  6. Personnellement j'ai remplacé le bras inferieur gauche de ma B5 parce que le silent bloc etait hs mais j'ai découvert entre temps que chez Audi on pouvait le commander ce que j'ai fait: -j'ai commandé le bras en allemagne -j'ai commandé le silentbloc chez audi(pour info 29.90€) quand j'ai reçu le bras je l'ai monté et j'ai gardé le silent bloc et mon ancien bras au cas ou. A ce jour 10000 kms dans les dents et pas un problème donc a toid e voir moi personnlement je prendrai en allemagne sauf si conduite sur circuit :bigsmile:
  7. Si par hasard quelq'un pouvait m'aider a préciser mon idée Merci d'avance
  8. mon probleme est que sans cette retenue la plaquette coulisse dans son logement et fini par se faire la valise sans la retenue(voila pourquoi je l'ai nomée ainsi au lieu d'antibruit )sur les plaquettes il avait de l'autocollant mais je doute que ce soit ça qui retienne la plaquette. une image pour illustrer mon idée pour la rf malheureusement je n'ai qu'une ref Lucas GDB 1323 (plaquettes sans témoin d'usure)pour ma part il n'existait que le modele avec et sans témoin. Merci pour vos explications
  9. merci mais elle est un peu petite tu n'aurai pas en plus grand: on ne voit pas les plaquettes mais la vue est impeccable je devrais arriver a voir ce qui me manque Merci d'avance
  10. Salut a tous je viens faire appels a une voir plusieures ames charitables pour prendre en photo leur freins avant (sans la jante si possible) Je m'explique mon A4 m'a été livrée avec un freinage avant de S4(je sais que c'est un etrier flottant a double piston/4 plaquettes par etrier) Je viens de remplacer mes disques et plaquettes (déja vla la galere vu que mon audi est une 1.8T AEB) Disques av Brembo ok plaquettes lucas =Probleme mon probleme se situe sur le bloquage des plaquettes dans les étriers mes anciennes plaquettes etaient des plaquettes EBC vertes (qui possedent le systeme de retenue mais riveté sur chaque plaquettes exterieures) Les nouvelles plaquettes m'ont été livrées sans quelconque type de retenue donc obliger de récuperer les retenue sur les plaquette EBC(mon soucis est que je n'ai pas confiance dans ce montage) Je voudrais avoir quelques photos de vos freins AV si possible de pres des plaquettes exterieures car je ne sais pas quoi faire j'ai fait deux mag Audi aucun n'a pu m'aider(Clin d'oeil au magasinier de Santy il est Super cool m'a aidé un vendredi soir a 18.00 pour mon pb cela meritais d'etre précisé) J'espere que vous comprenez mon probleme et la situation dans laquelle je suis Merci
  11. désolé du retard je roulais avec ma voiture (3500 kms elle affiche désormais 223000 kms) Ne me remercie pas c'est normal quand on peut mettre quelqu'un sur la voie je le fais avec plaisir . pour tes fléxibles :un conseil on plaisante pas sur les freins ta vie et celle des occupants de la voiture en dépendent! de plus la plupart du temps ils ne se vendent que par paire (peut etre que chez Audi ils détaillent) :REMPLACE comme ça lorsqu'il te ferons la remplacement des flex ils te feront la purge (un conseil va chez AUDI au moins pour la purge je sais que c'est 75 euros la purge mais bon la qualité de ton freinage est en jeu sur ce coup la) Profites en bien de ta monture malgré son petit moteur ses prestations sont toujours un cran au dessus d'une voiture de la meme catégorie (surtout si c'est une marque française et qu'elle est de la meme année)
  12. la meilleure solution est de changer la pompe et la c'est pas la même :environ 300-400 euros (dur dur)
  13. Salut voisin bienvenu dans le club des gros kms (B5 1.8T 2WD/1996/219000 kms pour moi)pour l'entretien simple comme tu as fait des économies a l'achat lésines pas :FAIT (un kit distrib c'est rassurant au moins tu repars sur de bonnes bases) pour les feux je te conseille plutot un passage par les feux PHII (niveau qualité d'éclairage/fiabilité/qualité du produit)alors que les angels eyes commencent a etre trop vus (mais bon c'est que mon avis) si ça t'interesse de venir aux rencard regarde a la rubrique sorties il va y en avoir une dimanche a+ profites en bien elle super jolie (ref couleur L5?)
  14. Je dirais que ta voiture necéssiterais une bonne purge de liquide de freins j'ai déja eut ce phénomène mais j'ai relevé des défauts dans le calculateur moteur. dans l' ABS je n'ai jamais rien trouvé en défaut Prévois le remplacement de ton kit embrayage je dirais que c'est un peu prématuré mais bon au pire il aurai fait 20000 de plus cela depend fortement du conducteur ,hélas J'ai ce problème malheureusement la pompe air qui fait fonctionner ta centralisation doit "coller" une astuce: quand tu déverouille la voiture essaie de donner un coup sec sur le coté du parechoc arrière du coté passager disons a mi hauteur normalement elle va se déverouiller (ne t'en fais pas elle ne s'ouvre par magie si tu tapes en dehors du moment ou tu essaie de l'ouvrir avec ta télecommande) Mon avis perso :ta voiture a les meme symptômes que ma voiture qui affiche 219000 kms (je cherche pas a critiquer,je préfère te mettre en face de la situation ) Je dirais qu'elle MENS au compteur (comme on dit chez moi) de pas mal de kms fais faire un test sur lhuile du moteur (environ 30-40€)pour déterminer l'age de celui çi et essaie de trouver des factures dans le reseaux( je ne sais pas si c'est possible mais bon) En dehors de tt ça c'est une superbe voiture qui a des qualités routieres que je n'avais encore pas connus avec quelconque francaise (malgré son kilometrage)
  15. il faut voir du coté d'un deflecteur situé au dessus du feux tudois l'avoir sur l'autre feux demande des précisions a freeman il a eut le soucis avec son S3 et c'etait le deflecteur qui etait absent ou mal positionné a voir c'est tellement bete mais possible

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...