964.rs

Utilisateur
  • Compteur de contenus

    81
  • Inscription

  • Dernière visite

À propos de 964.rs

  • Rang
    Débutant
  • Date de naissance 12/08/1973

Méthode de contact

  • Site internet (Personnel)

Information de profil

  • Sexe
    Homme
  • Localisation
    Nantes 44
  • Marque et modèle
    A4 B7 Avant S-Line tdi 140 Avus
  1. Ouais ! Pile-poil comme j'aime Sur mon ancienne (même modèle mais noire), j'avais les mêmes jantes avec des cales de 15 devant et 20 derrière. Sur celle-ci ça ne passe pas !!? A mon avis c'est principlament du à la forme des pneus (ceux-ci paraissent plus larges que mes anciens, bien qu'ils soient de même dimensions) Photos de mon ancienne:
  2. ATTENTION !! Photos de "cul" Les jantes sont en 8,5 x18" ET45 ;-)
  3. Bonjour à tous ! Je vous présente mon A6 Avant tdi 130 pack +, gris dauphin, BVM6 C'est une phase 2 mise en circu fin 2001 Je l'ai depuis environ 1 an, je n'ai pas bcp roulé avec car elle avait un problème de freins Je viens de changer le mastervac + quelques modifs Elle a pas mal d'options: -cuir beige -sièges electriques chauffants -xénon -GPS -sono Bose -volant multi-fonctions -rétros rabattables chauffants -toit ouvrant -vitres teintées -Aide au stationnement -etc... Les modifs: -montage de combinés filetés -jantes d'A8 "star" 8.5" x18" + cales de 15mm à l'ar, pneus 235/40/18 modifs à venir: -peinture des 2 ailes ar (frottées) -peinture bas de PC et bac de caisse Photos: Bye :icon_wink:
  4. Bonjour à tous ! Voilà, depuis quelques temps j'ai un souci de freins assez ennuyeux sur mon break A6 Tdi 130 de fin 2001 Les symptômes: étrier avant gauche qui reste "serré", on sent que la voiture freine toute seule... le phénomène se produit souvent quelques minutes après le démarrage. Perte de la garde à la pédale de freins (la voiture freine d'un coup sec dès l'attaque de la pédale) alors qu'en temps normal on a quand même quelques cm de garde à la pédale Et à partir de ce moment là, on sent que la voiture force toute seule au niveau des freins En mettant quelques coups secs et de forte pression le phénomène s'atténue voir s'annule... J'ai pensé à l'étrier avant gauche grippé mais ça n'explique pas la perte totale de la garde à la pédale à certains moments. Je pense maintenant au maitre cylindre... Si quelqu'un pouvait avoir une idée des causes de cette panne, ça m'aiderai beaucoup car je n'ai pas envie d'engager des frais qui pourraient s'avérer, peut-être, inutiles Merci d'avance :)
  5. Bonjour à tous. J'ai dégoté un intérieur cuir complet d' A6 4F dans le but de changer le cuir noir et alcantara de mon break que je trouve un peu, comment dire,... bref, j'aime pas ! Seulement l'intérieur en question provient d'une berline. Le vendeur me certifie qu'entre un break et une berline l'intérieur est 100% interchengeable !... Si certains ont déjà fait la modif, pouvez-vous me confirmer, svp ? Merci. ;)
  6. Salut et bonnes fêtes de fin d'année, je vient de parcourir ton tuto. sur le joint du torsen,d'abord bravo!

    Une question pour désacoupler l'arbre de transmission tu décrit que tu a du chauffer.Mais chauffer quoi,les vis de maintients?, ou l'arbre, pour le désolidariser de la tulipe?

    Encore une question:la vis de torx 40 qui maintient la tul...

  7. 964.rs

    Torsen

    Salut, problème archi-connu. Regarde mon post à ce sujet: http://forums.audipassion.com/index.php?showtopic=86876 ;)
  8. Félicitations !! Très joli Allroad !! ;)
  9. 964.rs

    [Tuto]=> Changement joint Spi AR

    C'est pas pour le ruban que je m'inquiète mais plutôt pour mes catalyseurs ! Le fait de les "emballer" de la sorte risquerait de les faire fonctionner à une temp° supérieure à la normale et finir par les détériorer voire les détruire. :blink:
  10. 964.rs

    [Tuto]=> Changement joint Spi AR

    Le problème c'est qu'en dessous du joint il n'y a pas les tubes d'échappement mais carrément les 2 catalyseurs. Pas chaud pour enrouler les catalyseurs dans du ruban, moi !! :unsure: A mon avis, c'est plus sur la plaque pare-chaleur qu'il faut se pencher. Celle-ci est en alu et très fine... Il faudrait en faire une réplique dans une bonne tôle d'acier bien épaisse avec en plus une protection thermique sur le dessus et là, fini les problèmes ;)
  11. Hello, si ton problème est toujours d'actualité, j'ai fait un post qui concerne directement ton problème de fuite: http://forums.audipassion.com/services/forums...showtopic=86876 ;)
  12. En testant avec Vag-com il t'indique l'emplacement du capteur HS ;)
  13. Salut à tous, J'avais remarqué, depuis quelques jours, quelques gouttes d'huile sur le sol de mon garage, à l'emplacement de mon Allroad. A l'odeur, c'était de l'huile de boite. Après recherches j'ai localisé la fuite à l'arrière de la boite, au niveau de l'arbre de transmission qui va au pont arrière. Ayant parcouru le forum à la recherche d'infos, je me suis vite aperçu que cette panne est très courante sur les boite tiptro. En fait, le problème est principalement lié au fait que les 2 catalyseurs se trouvent juste au dessous de ce fameux joint, qui à force de chauffer, perd de son élasticité, ce qui a pour effet d'engendrer une fuite plus ou moins importante. Il faut particulièrement surveiller cette partie de la boite car le torsen (partie arrière de la boite) ne contient que 0.8L d'huile. Si vous perdez petit à petit vos 0.8L d'huile et que vous continuez à rouler, votre boite fini par lâcher ! (logique !) J'ai donc entrepris le changement de ce joint qui n'a rien de bien compliqué (cette opération est la portée de tout semi-bricoleur du dimanche) :P Vous avez besoin du joint: ref 01V409399A (environ 40 euros) et 1 litre d'huile: ref 052145S2 (25 euros) En premier lieu, il faut dégager l'accès à la partie arrière de la boite. Il faut desserrer les 2 brides de fixation des échappements derrière les catas: Ensuite, on dégage les catas vers le bas sur la gauche, ça laisse assez de place pour agir. On enlève les tôles qui cachent l'arbre de transmission et on démonte le cardan côté boite (clé Allen de 6) Attention, ces 6 vis étant collés au frein-filet le produit avait du couler au moment du montage et le cardan était bien collé, j'ai galeré pour le désaccoupler En chauffant ça a fini par venir. Il vous faut ensuite un clé Torx mâle de 40: afin de sortir la tulipe. Maintient de la tulipe au moment du desserrage: Pensez à mettre un récipient pour récup l'huile qui va s'écouler au moment de la sortie de l'arbre Ensuite il faut sortir l'ancien joint: 2 solutions: soit on le sort de l'extérieur en faisant pression avec un ou deux tournevis plats, soit on démonte la plaque arrière pour atteindre le joint par l'arrière. Cette deuxième solution est plus pratique. Le magasinier chez Audi m'avait prévenu: Le nouveau joint risque de ne pas être 100% conforme à l'ancien. Il a une lèvre supplémentaire ce qui fait que vous devrez changer la tulipe !! plus de 200 euros !! :furious: photo: J'ai donc supprimé la lèvre supplémentaire (qui ne doit pas servir à grand chose, vu l'endroit où elle se trouve) à l'aide d'un petit cutter avec une lame neuve et ainsi conserver mon ancienne tulipe ! ;) Résultat: Joint neuf remis en place à l'aide d'une douille de 36 afin d'avoir une force équitablement répartie. Il ne reste plus qu'à vidanger l'huile qui reste au fond du torsen: Puis remplir avec l'huile neuve Le bouchon de remplissage est celui qui se trouve en plein milieu de la photo: Pas besoin de changer les joints, ils sont incorporés au bouchon. La seringue avec le coude à 90° que j'ai utilisé: Remplir d'huile jusqu'à ce que ça déborde par le bouchon de remplissage (voiture à plat, bien sûr) Voilà, il ne reste plus qu'à remonter les éléments (transmission et échappements) J'espère que ma contribution pourra aider les membres qui ne se sentiraient pas capables ou pas assez motivés pour effectuer l'opération par eux-même. Il n'y a franchement rien de compliqué et ça peut sauver votre boite Tiptro, alors surveillez bien la moindre fuite sur la partie arrière de celle-ci. Bye. ;)
  14. 964.rs

    Vidange boite Tiptro

    Merci Lionel pour le lien :bien: Concernant l'huile, VW facture 18 euros le litre !! :blink: Sinon on m'a proposé ça: Shell Donax TX Huile synthétique pour les transmissions automatiques de voitures de tourisme et de véhicules d'entreprise. Cette huile répond aux dernières spécifications GM DEXRON® IIE & III, FORD MERCON® et GM ALLISON C3, C4. mais le gars est pas trop sûr de l'application pour le Allroad, pensez-vous que ça puisse le faire ?? car dans ce cas je divise le prix par 2 !!