Aller au contenu

A4Cab93

Utilisateur
  • Compteur de contenus

    45
  • Inscription

  • Dernière visite

À propos de A4Cab93

  • Rang
    P'tit néophyte
  • Date de naissance 17/11/1974

Information de profil

  • Sexe
    Homme
  • Localisation
    93
  • Marque et modèle
    Audi A4 cabriolet 2.5 TDI Multitronic
  1. Je viens ajouter un Cabriolet A4 à la liste. Bien que qu'elle soit en vente...Si je la vends pas...je resterais sur ce forum de passionné... ;) Donc +1 Cabriolet A4 B) La voiture est visible sur l'annonce: http://forums.audipassion.com/topic/102165-a4-cabriolet-v6-25-tdi-multitronic-ambition-luxe-2005/ Florian,
  2. Bonjour à tous, Je suis propriétaire d'un A4 Cab V6 2.5 TDI ( certains me connaissent car je viens quand j'ai le temps aux réunions à Vélisy le dimanche matin.. :coucou: ) Il ya 15 jours, j'ai pu essayer un A4 Cab S4.... :bigthumbup: Superbe voiture et un son....magnifique! Caverneux et si envoutant..... :rolleyes: La boite tiptronic est vraiment géniale et les rapports se passent sans à coups... Petit résumé: Nous sommes samedi et au hasard d'une visite chez Audi, un propriétaire d'une S4 Cab me propose sa voiture qu'il met en vente. Nous allons la voir et de suite coup
  3. bjr, Après visite chez Autobacs qui a accepté de le changer par 3 fois...3 kits = 3 défauts. Sympa les vendeurs....!!! :bigthumbup: Ils sont passionnés et compréhensifs. A priori, cela vient de la voiture...Hier, elle était chez Audi pour la révision des 120 000kms et le changement de courroie de distribution. Je la récupère ce matin, et Audi doit regarder mais je ne compte pas trop dessus car de suite: "c'est un accessoire, cela nous concerne pas". Je le sais bien et leur ai demandé un service. Le technicien va regarder....on verra. Sinon, merci pour vos conseils. :
  4. Bonjour à tous, :coucou: J'ai installé un kit xénon sur mon A4 Cab, en janvier dernier. C'est un modèle qui leurre l'ODB et tout fonctionnait bien. Semaine dernière, mon ampoule droite grille...Je vais changer l'ampoule chez Autobacs et il s'avère que c'est le ballast....garantie nickel! Ils le changent et je remonte le tout. Sauf que maintenant, mon ampoule droite s'allume correctement contact mis mais dés que je démarre, 5 sec plus tard, l'ampoule est coupée. Le code gauche fonctionne nickel. Je suppose l'ODB qui met en défaut le circuit, qu'en pensez vous? Ou
  5. Bonjour, J'ai travaillé 2 mois d'été à Bretignolles sur mer...c'est une superbe régon. Vos Cab sont vraiment très beaux.... @ +++ en cab... Flo
  6. Oups: je m'a gouré.... :bigsmile: Faut que je change de lunettes... :bigsmile: Florian,
  7. Autant pour moi...je n'avais pas vu le sujet similaire. :rolleyes: Merci aux modos pour le déplacement... :bigsmile: Florian,
  8. J'ai mis sur le forum mon témoignage pour la boite multitronic: http://forums.audipassion.com/services/forums...c=78805&hl= Par contre pour la prépa, ma Golf IV GTI TDI était préparé OETTINGER et j'ai eu un soucis de boite. VW n'a jamais vu la prépa...seulement c'était en 2001. Maintenant, je ne sais pas si les moyens techniques évoluants, les concessions peuvent voir les prépas. Perso, je reviendrais à l'origine avant d'aller chez Audi. Je ne suis pas joueur quand je vois le prix de la réparation.... :bigsmile: Florian,
  9. Juste un témoignage...J'avais une golf IV GTI TDI et j'avais des bruits bizarres de rouage plastique....aux changements 1 et 2. Verdict, fourchette de boite montée à l'envers....Boite réparée et plus de bruit. Une série de Golf IV GTI TDI a été loupé et rappelé. Je sais que ce n'est pas une S3 mais si mon témoignage a pu t'aider. Florian,
  10. Bonjour à tous, Ce sujet à pour but de témoigner et d'aider les forumistes confrontés à ce problème. Je possède un A4 cabriolet de 2005 a boite multitronic de 110 000 kms. Quand nous avons acheté ce véhicule, j'avais beaucoup apprécié le suivi méticuleux chez audi effectué par son propriétaire. En roulant, les témoins de rapports au centre des compteurs se sont mis à clignoter....puis plus rien... Je m'arrête et repars...même chose...Voiture bloqué en position sport et çà clignote sans arrêt.... <_< Appel chez mon concess qui me dit d'appeler l'assistance...Chose f
  11. Waou! beau rassemblement...De bien belle voiture.... :bigthumbup: Félicitations aux photographes pour nous faire partager cette belle matinée. @ la prochaine rencontre.... :coucou:
  12. Je suis rentré des Landes cette nuit. Je ne pourrais venir...snif! de toutes ces bizarreries.. :bigsmile: :bigsmile: :bigsmile: Bonne rencontre... @ bientôt, :coucou: Florian,
  13. Bonjour, OUI! c'était moi la A4 cab grise que tu as croisé... J'ai de suite percuté une S3 noire en 75... Dommage, je vous ai loupé... Mais j'ai continué et j'ai vu la twingo RS...garé devant le parking. Chapeau au pilote de la Elise...un joli coup de volant... Le coin nous a tellement plu que nous sommes allé manger dans un p'tit resto bien agréable (Restaurant Belle vue à Coucy le Châteu). Nous sommes retournés en espérant vous voir et nous sommes restés voir une R32, une subaru, une M3, une seat Léon qui tenait la M3...impressionnant... Par contre, il y avait
  14. Bonjour, J'ai eu le même soucis que toi.... Je devais faire un sujet pour expliquer mais pas eu le temps...je le fais ce soir. Mais pour te répondre au plus vite, je te fais la version courte: Les indicateurs de rapport engagé qui clignotent (selon mon concess: c'est le mode d'urgence de la boite = soucis) Ma boite était bloquée en mode "sport" bien que j'étais en Drive ou manu. Verdict: Boitier de gestion de la boite automatique HS. 2500 € de réparation. Mais Audi a pris 100% a sa charge car à 60 000 kms la vidange de boite n'a pas été faite. Erreur d'entre
  15. Merci zorgouille... :bigthumbup: Je prends un café et je me rends là bas...en plus, il fait beau... :bigsmile: Allez, je fais chauffer le cabriolet.... Bon dimanche à tous... Florian,
×
×
  • Créer...