Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

ninie04

Utilisateur
  • Compteur de contenus

    31
  • Inscription

  • Dernière visite

À propos de ninie04

  • Rang
    P'tit néophyte
  • Date de naissance 11/07/1978

Information de profil

  • Sexe
    Femme
  • Localisation
    PACA
  • Marque et modèle
    A3 ambiente 1,9L tdi 90 de 1997
  1. Bonjour, il y a deux ans j'ai fait rechargé la clim au mois de juillet. Pas de pb elle faisait du froid. L'été dernier quand j'ai remis la clim : plus rien. J'entendais le compresseur se déclencher mais pas de froid. Je l'avait donc emmené chez audi pour la recharger. Tirage à vide et aucune fuite. Ils l'ont rechargée et toujours pas de froid. Ils m'ont fait changer le support fusible dessus la batterie car pour eux, cela venait de là (le mécano n'a même pas fait d'autre test, enfin...). On change donc la pièce et toujours rien. et là, on s'est rendu compte qu'un petit fil était coupé : celui de la sonde de température du circuit de refroidissement. En remettant le fil dessus cela fonctionnait! on a donc changer la sonde et plus de soucis. Cet été je mets la clim en marche et rebelote! plus de froid, le compresseur se déclenche... ma question est la suivante : vu que la recharge a été faite il y a moins d'un an et que le papier indique "aucune fuite", y a t-il une garantie? combien coute une forfait avec traceur pour voir s'il y a fuite ou pas? d'où cela peut-il venir sinon? merci pour vos réponses Bonne journée
  2. Bonsoir, j'ai besoin de vos conseils. J'ai la crémaillère de mon Old A3 qui a laché. Je suis allée voir un magasin de pièce détachée qui me la vend 800€. J'ai vue sur un site de vente en ligne qu'elle revenait à 350€ environ donc je pense la commander sur ce site. Le problème est qu'il y a 2 modèles: - un modèle de 1260mm avec comme référence 1J1422105DE - un modèle de 1300mm avec comme référence 1J1422062D le soucis c'est que j'ai mesuré d'une extrémité à l'autre de la crémaillère et j'ai 1300mm MAIS la référence présente sur le corps de celle-ci est 1J1422105DE... :unsure: je sais pas laquelle est la bonne... Pourriez-vous me donner votre avis. Je suis allée acheter un bidon de liquide et le gars m'a dit que c'était forcément du liquide vert car le bouchon est vert. Le pb est que dans mon réservoir il est rouge... Quand je suis allée voir pour la crémaillere (dans un autre magasin) le gars m'a dit que ma voiture (de mars 97) doit avoir du liquide rouge et non vert!!! :blink: Alors quel est le bon liquide? sachant que d'après ce que je vois sur les forums, si on ne met pas le bon ca attaque les joints donc fuite et changement de crémaillere... Merci d'avance pour vos réponses
  3. Merci Jamo pour tes recherches. Après avoir enlevé la batterie pour trouver la pièce 1J0919506H j'ai fait quelque test et toujours pas de 12 V en sortie. Je commence à tout remonter et là je m'aperçois qu'un tout petit fil est couper sur le thermocontact! Je viens de le souder et miracle LA CLIM REMARCHE :P Enfin voilà, je suis tranquille. Merci encore pour vos réponses les modos peuvent fermer mon post @+
  4. Bonjour, Je voudrais tester le relais n°13 de post-ventilation. j'ai vu dans la RTA qu'il y avait 2 platines dans l'habitacle et qu'il était sur une platine de 13 relais. J'ai démonté la garniture et j'ai vu la platine de 6 relais mais je ne trouve pas celle qui m'interresse. Je me demande même si cette platine existe pour ma voiture car à part le relais d'avertisseur sonore et celui de la post-ventilation, aucun équipement cité dans la liste des relais ne correspond à mon modèle (A3 1.9l TDI Ambiente de 03/97) Pouvez vous me dire s'il y en a une ou pas et si vous savez où elle se trouve? Il n'y a pas de vue éclatée sur la RTA. Merci pour vos réponses
  5. Non, le mécano a juste regardé la platine sur la batterie, enfin... Je viens de faire un test, j'ai alimenté l'embayage du compresseur en 12V en direct et là : la clim fonctionne et les ventilos tournent!!! Déjà c'est pas mal car c'est pas le compresseur qui est HS. Je voudrais tester le relais n°13 de post-ventilation. j'ai vu dans la RTA qu'il y avait 2 platines dans l'habitacle et qu'il était sur une platine de 13 relais. J'ai démonté la garniture et j'ai vu la platine de 6 relais mais je ne trouve pas celle qui m'interresse. Pouvez vous me dire si vous savez où elle se trouve? Il n'y a pas de vue éclatée sur la RTA. Je me demande même si cette platine existe pour ma voiture car à part le relais d'avertisseur sonore et celui de la post-ventilation, aucun équipement ne correspond à mon modèle (A3 1.9l TDI Ambiente de 03/97) Merci
  6. Bonsoir, j'ai un soucis avec ma clim. Voilà le topo: - j'ai fait rechargé ma clim l'année dernière au mois de juin chez Audi - gros bruit cet hiver coté passager avec grosse vibration - cet été, la clim ne fonctionne plus, pas de bruit d'enclenchement du compresseur. J'ai regardé la boite à fusible sur la batterie, le fusible de gauche était grillé et l'emplacement de celui-ci fondu. Je change le fusible et je vérifie que le courant passe:pas de pb. J'ai branché le compresseur en direct et l'embrayage claque, donc je suppose que cela ne vient pas de lui. - j'ai vérifié les fusibles dans la boite habitacle, pas de pb. J'ai donc amené ma voiture chez Audi. Ils m'ont dit que le circuit était vide mais qu'il n'y a pas de fuite après un tirage à vide de 20min. Déjà je me demande comment cela peut se faire qu'en 1 an le circuit soit vide s'il n'y a pas de fuite. Et je me demande aussi, s'il ne faut pas un peu plus de 20 min de tirage à vide pour détecter un éventuel pb dans le circuit. Sur ce, le mécano regarde ma boite à fusible sur la batterie et me dit "ne cherchez pas plus, cela vient de la platine". Donc je commande la platine, je viens de la monter et toujours pas de clim! Avez vous une idée d'où cela peut venir? J'ai vu sur la RTA qu'il y a avait un relais post ventilation(n°13) situé dans l'habitacle, ca peut venir de lui? Par contre un truc que j'ai remarqué, mes ventilos ne démarrent jamais. J'ai vu sur la RTA qu'il y a un boitier de gestion de t° du liquide refroidissement (avec climatisation) sous la batterie. Le fait qu'ils ne démarrent pas, peut il empêcher le déclenchement de la clim? Merci pour vos réponses, je ne sais plus trop où chercher. @+ Ninie
  7. Apparement c'est le vendeur. il doit pointer à l'anpe maintenant :) enfin ce jour là grosse pluie par chez nous, peut etre pas le meilleur moment de faire tourner la belle sur nos petites routes. en plus c'était le seul modèle pour les concessions 04 et 05. bien dommage :(
  8. ninie04

    Photos A3 (8L)

    Merci merci ;) Pour le blanc, moi qui me disait "c'est cool pas trop de monde en blanc" ben en fait, je sais pas si c'est que je faisais pas trop attention avant, le jour où je l'ai acheté je me suis rendue compte qu'il y en avait une dans mon tit village. depuis j'ai déménagé et rebelotte :( Mais bon je vais me débrouiller pour qu'on la confonde pas :eldiablo:
  9. eh bien je vais pas faire dans l'exceptionnel : ninie04 pour stéphanie et parce que je suis du 04 :)
  10. - membre : ninie04 - année de fabrication : 1997 - voiture achetée neuve / d'occasion : occasion - modèle (A2, A3old, A3évo, A3new, S4, S4new, S3, S3évo,... ) : A3old - moteur (cylindrée et puissance): 1.9l 90cv - préparation moteur (nom du préparateur / puissance obtenue) : - berline / avant / cabrio,road : berline - version (ambiente, ambition, pack plus,...) : Ambiente - boîte manuelle / automatique / DSG : bvm - traction / quattro : traction - couleur extérieure : blanche - couleur intérieure : grise - finition intérieure (tissu, cuir, cuir/alcantara,...): tissu - jantes (taille / dénomination): 16" alu de série - pneus (fabricant / modèle): - châssis modifié : - freins modifiés : - options / divers : clim auto
  11. ninie04

    Photos A3 (8L)

    merci à tous pour vos com' ;)
  12. ninie04

    Photos A3 (8L)

    mar.co5 : très belle ta caisse. sympa les tofs dans la neige vegeta61 : très belle couleur et les jantes :malelovies:
  13. ninie04

    Photos A3 (8L)

    voilà des photos de ma titine, c'est les premières sur le forum :) .

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...