BALOU

Utilisateur
  • Compteur de contenus

    18
  • Inscription

  • Dernière visite

À propos de BALOU

  • Rang
    P'tit néophyte

Information de profil

  • Sexe
    Homme
  • Prénom
    Ben
  • Localisation
    var
  • Marque et modèle
    AUDI A4 B8 /AUDI TT
  • Motorisation
    Tdi 143

Visiteurs récents du profil

331 visualisations du profil
  1. Bonjour Balou,

    je me permets de vous contacter car j'ai le même problème que beaucoup de gens à savoir qu'après avoir changé le thermostat d'eau ma voiture met toujours autant de temps à chauffer et ne tient pas les 90° j'aimerais avoir votre aide pour expliquer à mon mécano où chercher le fameux second thermostat je ne m'y connais pas en mecanique et apparemment peu de mécano connaissent ce thermostat.

    Merci beaucoup pour

  2. Vous êtes dure les gens en première page il y des photos des trait rouges .... regarde en première page du post ...
  3. Tico63 vraiment content que ça ai fonctionné pour toi également, ca fait 3 Audi en moins pour ces concessions 🤪
  4. @stephane50 comme je l’ai ecris sur la première pages puis sur tous mes posts ça a bien réglé le problème de température instable ... Ça chauffe vite -10min ou 3-4km à 0 degrés je consomme moins environ 100 bornes de plus à l obd... jai mis le maximum de renseignements de photos regardez la première page.
  5. Je te confirme que j’ai bien remplacé les deux thermostats plus la sonde .... en trois fois c’est bien le thermostat arrière qui à régler le problème !!
  6. C’est le bon pour toi ! Deux vis et deux durites ... et l’alternateur moi elle est de 2009 boîte manuel 143 cv et toi ?
  7. Salut nico ,Le premier ne se monte pas sur les nôtres !!! Ou peut être en boîte auto ??? Cest seulement le carlostat qu’il te faut ! Le montage est identique à la b7. Vérifie ton montage sous l’alternateur !!! Visible à l’œil !! Petit retour ma conso n’as jamais était aussi faible !!! Vraiment content ! 950km au lieu de 800/820 km
  8. Salut ! Vu le nombre de poste et le nombre de véhicules qui sortent de chez Audi en leurs disant que c’est normal j’ai un très gros doute !!! La pièce coûte une misère sur AUTODOC en plus c’est une pièce Audi désiglée
  9. J’ai eut le même problème j’ai remplacé : le thermostat ( principale ...) La sonde ( bien galère sous la pompe à vide ) toujours le yoyo ... et température très Basse en hiver ❄️ finalememt en lisant les caractéristiques techniques je trouve un deuxième carlostat ... donc inspection du bloc ... et la surprise ... un deuxième carlostat en durite..... bôn image j’espère que ça peux aider bon courage l’accès et les colliers auto serrant sont chiànt! attention au sens de montage ! Bien vérifié le fonctionnement du clapet bon chance 😆
  10. Merci je commence ma recherche !
  11. Bonsoir je me pose également la même question niveau faisceau ?? Et boîtier dans le coffre ? Et également le Bluetooth Quelqu'un a déjà réaliser la manip ? Merci à vous
  12. Moi je dirais 60 mm ou 65 grand max,surtout pour un k03 c cool alors 65 avec un k03 puis aprés k04 c ca le truc ? merci et pour les fusibles y'a toujours personne pour m'expliquer ??