Aller au contenu

KaiserZEUS

Utilisateur
  • Compteur de contenus

    23
  • Inscription

  • Dernière visite

À propos de KaiserZEUS

  • Date de naissance 17/11/1979

Information de profil

  • Sexe
    Homme
  • Marque et modèle
    A4 Allroad 3.0 Quattro S-tronic Ambition Luxe, Golf 5 GT Sport, Golf 4

Visiteurs récents du profil

746 visualisations du profil
  1. Salut, Non pas exactement. Ces documents sont intéressant. Pour ma part je procède par la prise diagnostic, sans démontage ni soudure.. Cdlt
  2. Hello, Je peux réaliser l'opération si besoin. (Par diag ou sur le bureau). Je l'ai fait sur le mien et ca marche sans pb. Par contre je sais uniquement transférer le CP. Pas possible pour le moment de le re-créer à partir d'une installation qui n'aurait pas de MMI. Il faut donc être dans le cas ou on upgrade un mmi 3G. Je n'ai pas encore eu de mmi 2G entre les mains, donc je ne peux pas dire si ce cas est possible. ++
  3. Salut à tous, Alors winclick, tu as du nouveau? Tout est rentré dans l'ordre finalement ? De mon côté, MMI 3GP reçu et testé dans la foulée. C'est la version E de 2013 modèle UK (conduite à gauche). Du coup je vais intervertir la face avec mon 3G actuel car les côtés ne sont pas symétriques. Je rachèterai une face noir piano dès que j'en aurai l'occasion. Le Component protection a été retiré avec succès :icon_biggrin: . Donc, voilà, il ne me manque que les nouveaux boutons pour que tout fonctionne parfaitement! En tous cas, Merci à Iridium pour son aide et sa gentillesse :icon_smile: ainsi qu'aux contributeurs de ce topic! ++
  4. OK. Merci pour ton éclairage. Sinon hier en retirant le fiche, il m'a semble qu'il y avait pas mal de fils déjà reliés à cette prise verte. Faudra que je regarde plus attentivement. ++ Kz
  5. Salut Iridium, Je déterre.. :-) N'est il pas possible de repiquer les pins de l'ancien connecteur vert pour conserver la prise AUX avec le kit AMI ? Merci Kz
  6. Of Course. Ce ne sont pas des flashs à proprement parlé, mais des patchs de zones mémoire issus de MMI correctement paramétrés et pleinement fonctionnels (sans défauts d'intégrité). A4-mmi-3g-std A4-mmi-3gp a8-4h-mmi-3gp a8-mmi-3gp-SW supérieur ou égal à K0614 q7-mmi-3gp Attention, ces manipulations sont sensibles et à réaliser à vos risques et périls. Par ailleurs je ne suis pas certains qu'ils puissent être utilisés tels quels car il est très vraisemblable qu'ils soient chiffrés à partir de la clef de licence de mon interface. cdlt, Edit: Le forum ne m'autorise pas à les Uploader (à cause du type de fichier et taille). Je les met à dispo à partir de cette url: http://dl.free.fr/bOpg9JgME
  7. Ok, merci pour ton retour. De mon côté, j'ai récupéré un flash permettant son retrait également.
  8. Le SVM (Software Version Management) c'est en gros le réseau interne du groupe VAG qui centralise toutes les infos relatives à tous les véhicules au niveau d'une base de données centrale. C'est lui qui permet de générer les codes d'activation ou les codages pour un véhicule donné en fonction de toutes ses caractéristiques. Une définition plus précise: http://wiki.ross-tec...ement_.28SVM.29
  9. Du coup ils devraient te le faire partir grace au SVM. :) C'est ce qu il ressort des rares discussion qu'on trouve sur le sujet.
  10. Apparemment y'aurait un codage à faire avec le SVM suite à la mise à jour pour re paramétrer les options du véhicule: B&O, Bose, ... Toujours d'après le lien ci-dessus:
  11. Salut, Le 03175 n'apparait pas systématiquement. Et principalement sur les mmi 3G. Tu as un 3G+ me semble t'il ? Pour le 03389, il semble que ca vienne d'un mauvais codage avec le DSP Bose. Peux tu confirmer que tu es équipé de celà ? exemple de topic qui en parle. http://forums.audiworld.com/showthread.php?t=2856481&page=16 Si c'est bien le cas, j'ai un flash qui permet de le corriger la configuration mais pour Q7. Pour Q5 faut que je me renseigne. ++ Kz
  12. Salut à tous, Je suis le topic avec attention depuis quelques temps. Je pense sauter le pas dès que j'aurais trouvé un mmi 3g+ avec sim à un tarif raisonnable. J'aurais deux questions: J'ai lu que la caméra OEM sans module ne fonctionnerait plus avec ce modèle. Quelqu'un a testé réellement? Ca me parait étrange vu que module ou pas, ça passe par une entrée composite sur le mmi. Ensuite, personne n'a trouvé le moyen de réactiver le menu niveau de batterie ? De mon côté, je pense avoir une solution pour cloner le Component protection depuis l'ancien MMI 3G. Dès que j'ai pu valider, je vous tiens informé. ++ Kz
  13. Salut Tom78, Bravo, ton Allroad est magnifique. J'aurais une question. J'ai aussi un Allroad et j'ai vu ton coffre de toit et je le trouve pas pas. Pourrais tu me donner sa réf ? Tu en es content ? Les barres aussi ont l'air top. C'est la première fois que j'en vois des si bien intégrées qui ne remontent pas de 15cm au dessus des barres longitudinales. Peux tu me renseigner aussi sur le modèle stp ? MErci Kz edit: Ok, je viens de voir que les photos avec le coffre sont celles d'une autre voiture. Toutefois si tu connais le modèle ça m'intéresse. :)
  14. Il semble pouvoir y avoir plusieurs causes à ce défaut ? - pb de communication - changement de batterie et mauvais recodage - changement du circuit de monitoring de la batterie - .. Tu as changé la batterie récemment ? ou recodé ? Tu as fait des modifications ? upgrade mmi 3g+ par exemple ?
×
×
  • Créer...