Aller au contenu

Mrnours

Utilisateur Novice
  • Compteur de contenus

    26
  • Inscription

  • Dernière visite

Tout ce qui a été posté par Mrnours

  1. Cale du portail retirée mais la voiture se bloque sur la dalle du portail les roues patinées. On sort les élingues, la camionnette du voisin, on mets des plaques de désensablages ( oui je sais pas courant d'avoir sa qui traine ) sous les roues et hop on l'a sort. On roule à plus de 15 km/h rien, on s'arrête et la miracle elle monte d'un coup. On va faire le réglage des suspensions demain car elle penche un peu à gauche Merci à tous. Il ne reste plus que les clapets d'échappement moteur pour que le voyant moteur s'éteigne et on est bon pour le CT.
  2. Je reviens ce weekend et j'essaie. Je dois préparer le terrain pour la sortir car elle frote sur un bloc porte. Je vais essayé et on verra. Merci pour la photo ça le rassure
  3. Alors rien. J'ai pas pu y toucher. c'etait la course et pas le temps de me poser. Mais j'ai un copain mecano qui va venir voir ça debut septembre. Arf ça me saoul mais je vois pas trop comment faire autrement. Pas chez moi, pas de matos, travailler dans les cailloux.
  4. Ok merci. Je vais faire un scan. Pour la calibration j'ai lu qu'il ne fallait pas la faire en mode cric. Pouvez vous me confirmer cette information ? Je fais ça demain mais après si ça marche pas je vais devoir la laisser comme ça pendant deux mois avant de revenir....
  5. Non c'est prévu maintenant que j'ai un vcds
  6. Bonjour. J'ai pas de menu sur le mmi car celui-ci ne fonctionne plus correctement. Comment verifier l'amortisseur dans ce cas ? Avec un compresseur en direct ? Je vais regarder cela fin de semaine prochaine sur mon retour dans la région. on va reprendre depuis le début. vérification des raccords etc ... merci pour l'aide
  7. Trop tard elles sont jetés. Le hic c'est que l'arrière ne lève pas non plus. Les amortisseurs sont arrivés montés ;). Et pas de fuite sur la durite. Je vais la relever retirer une roue à la foi et tester. Mais pour le moment le compresseur ne démarre pas. Mais tester avec le Vagcom il fonctionne ....
  8. Pour info le calculateur testé et le calculateur de correction d'assiette. J'ai changé le relais aussi et vérifié le fusible. tout semble ok. J'ai aussi retiré mis l'option remorquage en disable. voila voila. demain je regarderai pour le paramétrage des suspensions mais j'ai pas trop envie de bidouiller ça et tout faire foirer si c'est pas ça. Si ça ne marche pas je suis bon pour attendre mon retour dans 10 jours et après en octobre Merci à tous
  9. Ok je regarde demain. Je viens d'arriver. J'ai passé la voiture à la valise. J'ai testé la pression des suspensions via la valise et les valeur de pressions montent mais pas la voiture rrrrhhhh. J'ai essayé de ma sortir mais ça frote. Voici une photo de la voiture en bas. Sinon j'ai pu retirer les codes défauts moteur datant de Mathusalem. Plus de voyant moteur.
  10. Merci à tous. Je vais essayé le diag avant d'aller rouler car elle est vraiment posé au sol. Je sais même pas si je peux tourner. .. Sinon j'avais lu que l'on pouvait envoyer de l'air avec un compresseur à la place de celui de la voiture. Vous me confirmer ? Pour la rehausser un peu avant de rouler
  11. Bonjour Fusibles et relais vérifié. Le caisson à droite du côté conducteur et celui côté conducteur sont bien étanche. Pas de ver de grisni d'oxydation. Par contre comme je peux faire pour tester le bus avec le vagcom et comment puis-je retirer le mode cric avec le Vagcom. Je retourne chez mes beaux parents une journée la semaine prochaine. J'habite maintenant à 300 km de la voiture donc pas facile. J'ai récupéré le Vagcom et aimerait résoudre le problème si possible avec semaine prochaine. Merci a tous de votre aide. Pour rappel depuis mon changement de suspension avant la voiture ne se lève plus et le compresseur ne démarre pas. L'écran du Mali restant noir je peux pas changer de mode de suspension avec. Voilà voila
  12. Tu as pu roulé à ras du sol ? Combien de distance a tu du faire ? Car là je sèche elle reste au sol. Relais changé. Le compresseur 'e démarre pas alors qu'il fonctionnait avant le changement de suspension ...
  13. Merci je vais devoir la changer par de code sur la batterie. Elle avait bien était changé mais sans la coder. Dite moi je dois changer mon relais de suspension pneumatique mais je l'y perds dans les références. Auriez vous une référence et un site sur lequel l'acheter. Je suis en déménagement et j'ai pas eu le temps de m'en occuper cette semaine. Je m'y attelle semaine prochaine.
  14. ok j'ai trouvé comment faire. il faudra que je passe par le VCDS. d'ailleurs je ne suis même pas sur que l'ancien proprio est fait cette démarche.
  15. oui je pense que vous avez raison je vais peut être commencer par la. Comment recoder la batterie ? Je vous remercie
  16. bonsoir à tous Je prends un peu de temps pour vous expliquer la suite de mes recherches. Je suis en pleins déménagement mais je suis passé voir titine pour brancher le VCDS et voir les défauts. et la que vois-je ? un vrai sapin de noel. Pour préciser je déménage à trois heures d'où elle est parqué donc j'aurai pas l'occasion de pouvoir la dépanner souvent. Mais je m'en occupe pendant une semaine entière la semaine prochaine en espérant un miracle Bon beaucoup de code défauts et amortisseur toujours à plat malgrés l'effacement des codes. Après effacement des codes erreurs j'ai refait une lecture et beaucoup sont revenus tout de même. Je vous mets ici le fichier et si vous pouviez m'aider car la c'est un peu du chinois pour certains endroits Ce qui me frappe le plus c'est des retours de tension trop faible régulier. Je vous ai mit en joint tous les codes erreurs. Lorsque je veux me connecter juste aux suspension dans le vcds j'ai une erreur de communication " impossible de dialoguer avec le calculateur " Tension faible sur les portes arrière aussi etc etc. Je tiens à préciser que la batterie à un an et que je l'ai rechargé. Apres elle a peut être pris un coup mais perplexe. Voila voila Merci d'avance de votre aide Pour la direction et l'esp vu que je l'ai remis sur chandelle .... Log-WAUZZZ4F37N045802-383570km.txt
  17. Rouler avec les roues qui touches le passage de roues pas top. Je pense que je vais devoir tester le compresseur et voir le relais comme indiqué par eddie.d On va essayer de voir ça en rentrant ce soir.
  18. Super. Merci mille fois. Je test ça demain. Je viens de récupérer le vcds mais pas le temps ce soir.
  19. Bon la bonne nouvelle est que je récupère par un collègue un VCDS demain. Je vous tiens au courant après diag et vous partagerai les codes erreurs pour m'orienter
  20. ok mais je veux pas payer un truc qui fonctionnera pas. Si vous avez des références je suis preneur
  21. Pour le VCDS il faut acheter quoi ? Ce n'est pas un fusible. Le MMi s'allume mais c'est l'ecran qui reste gris avec des trais sur les bords.
  22. Bonjour Dalo Alors la je savais même pas qu'elle pouvait se mettre en mode Cric Je n'ai pas de VCDS. il va falloir que je répare le MMi alors. Si je la remet sur cric pour l'aider le compresseur pourrai t'il repartir ?
  23. Bonjour à tous, Pour finir ma présentation et vous dire pourquoi tellement d'intérêt pour le forum et bien tout simplement je viens de récupérer une A6 allroad d'un pote qui l'a laissé sans rouler pendant deux ans suite à un problème de suspension. Il a déménagé et ne voulant pas s'en occuper m'a laissé les papiers et les clés. Donc je me lance dans le sauvetage de cette magnifique voiture qui m'a toujours fait rêvé. Elle est pas toute jeune et avoisine les 380000 km mais démarre au quart de tour. Je réussi à la ramener chez moi en mode cool car elle se levait un peu. Liste des Pb : - suspension avant gauche HS - mmi HS - un peu de carrosserie - vérin de capot HS - clapet d'échappement Enfin ça c'était le pré diagnostic. Tout content je commande les deux suspensions avant pour remplacer les anciennes. Je vais faire grincer mais je les ai commandé chez aerosus. Je ne savais pas qu'ils n'étaient pas conseillé par les membres. ( D'ailleurs quels ont été vos problèmes ) Les problèmes commencent au démontage. Vis de la fusée tenant les bras de suspension supérieur qui casse et impossible de la sortir. Je perce passe le premier bras et la forêt qui casse dans la pièce. Je fini par arriver à le sortir par l'autre côté en perçant. Et après réussi à sortir le restant de la vis. Ouf. Bon tout cela m'a pris 4 jours et beaucoup de stress et de fatigue. Je travail à même le sol sur chandelle pour préciser . Je change enfin ma suspension et m'attaque à la seconde. La deuxième vis etant aussi bloquée je passe donc et démonte les bras de suspension en haut. Démontage et remontage en 1 heure. Beaucoup plus rapide. Je remets les roues. Remet la voiture au sol. Donc là elle est par terre. Je démarre et rien 😭 Elle reste au sol. Que faire ? La batterie est ok. Le compresseur fonctionnait avant. Faut il passer la voiture à la valise ? Merci de votre aide
×
×
  • Créer...